<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Fleisch kaufen: Gute Gründe, Fleisch beim Metzger zu kaufen | Bayern 1 | Radio | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Fleisch kaufen ist Vertrauenssache. Warum Sie Ihr Fleisch beim Metzger, auf dem Wochenmarkt, im Hofladen oder im Biomarkt kaufen sollten."/>
<meta name="news_keywords" content="Health, Gesundheit, Fleisch, Steak, Burger, Hamburger, Metzger, Metzgerei, regionale Vermarktung"/>
<meta name="DCTERMS.title" content="Fleisch kaufen: Gute Gründe, Fleisch beim Metzger zu kaufen" lang="de"/>
<meta name="DCTERMS.creator" content="Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2020-02-13"/>
<meta name="DCTERMS.subject" content="Health, Gesundheit, Fleisch, Steak, Burger, Hamburger, Metzger, Metzgerei, regionale Vermarktung" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Organization","name":"Bayerischer Rundfunk","@id":"#publisher","url":"https://www.br.de/","logo":{"@type":"ImageObject","url":"https://www.br.de/static/img/logo/logo_home.png","width":"51","height":"40"},"sameAs":["https://www.facebook.com/bayerischer.rundfunk/","https://twitter.com/BR_Presse","https://www.instagram.com/bayerischer_rundfunk/","https://www.youtube.com/user/BR"]},{"@context":"http://schema.org","@type":"WebPage","url":"https://www.br.de/radio/bayern1/fleisch-kaufen-100.html","aggregateRating":{"@type":"AggregateRating","ratingValue":"5.00","bestRating":"5","worstRating":"1","ratingCount":1},"breadcrumb":{"@id":"#breadcrumb"},"publisher":{"@id":"#publisher"}},{"@context":"http://schema.org","@type":"BreadcrumbList","@id":"#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.br.de/index.html","name":"BR.de"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/index.html","name":"Radio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/bayern1/index.html","name":"Bayern 1"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/bayern1/fleisch-kaufen-100.html","name":"Fleisch kaufen"}}]},{"@context":"http://schema.org","@type":"NewsArticle","headline":"Fleisch kaufen: Gute Gründe, Fleisch beim Metzger zu kaufen","image":{"@type":"ImageObject","url":"https://www.br.de/radio/bayern1/bild-fleisch-vom-metzger-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=e42fe","height":"558","width":"994"},"description":"Fleisch kaufen ist Vertrauenssache. Warum Sie Ihr Fleisch beim Metzger, auf dem Wochenmarkt, im Hofladen oder im Biomarkt kaufen sollten.","keywords":"Health, Gesundheit, Fleisch, Steak, Burger, Hamburger, Metzger, Metzgerei, regionale Vermarktung","datePublished":"2020-02-14T16:46:35+01:00","dateModified":"2020-02-13T16:36:00+01:00","mainEntityOfPage":{"@type":"WebPage","url":"https://www.br.de/radio/bayern1/fleisch-kaufen-100.html"},"author":{"@type":"Person","name":"Bayerischer Rundfunk"},"publisher":{"@id":"#publisher"}}]
</script>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Fleisch kaufen: Gute Gründe, Fleisch beim Metzger zu kaufen">
<meta name="twitter:description" content="Fleisch kaufen ist Vertrauenssache. Warum Sie Ihr Fleisch beim Metzger, auf dem Wochenmarkt, im Hofladen oder im Biomarkt kaufen sollten.">
<meta property="twitter:image:src" content="https://www.br.de/radio/bayern1/bild-fleisch-vom-metzger-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=e42fe" />
<meta name="twitter:url" content="https://br.de/s/4NJOCys">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Fleisch kaufen: Gute Gründe, Fleisch beim Metzger zu kaufen | BR.de"/>
<meta property="og:description" content="Fleisch kaufen ist Vertrauenssache. Warum Sie Ihr Fleisch beim Metzger, auf dem Wochenmarkt, im Hofladen oder im Biomarkt kaufen sollten."/>
<meta property="og:image" content="https://www.br.de/radio/bayern1/bild-fleisch-vom-metzger-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=e42fe" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2020-02-14T16:46:35+01:00"/>
<meta property="og:article:modified_time" content="2020-02-14T16:46:35+01:00"/>
<meta property="og:article:tag" content="Health"/>
<meta property="og:article:tag" content="Gesundheit"/>
<meta property="og:article:tag" content="Fleisch"/>
<meta property="og:article:tag" content="Steak"/>
<meta property="og:article:tag" content="Burger"/>
<meta property="og:article:tag" content="Hamburger"/>
<meta property="og:article:tag" content="Metzger"/>
<meta property="og:article:tag" content="Metzgerei"/>
<meta property="og:article:tag" content="regionale Vermarktung"/>
<meta name="author" content="Bayerischer Rundfunk"/>
<meta property="fb:pages" content="192496048013"/>
<link rel="shortcut icon" type="image/x-icon" href="/static/img/bereich/radio/bayern1/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=d6a8c" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=d6a8c" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=d6a8c" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=d6a8c" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=d6a8c" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/radio/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=d6a8c" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern1/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-YWxs_-4ba421e91f4ddc0f33cf248d2cc73519a067fd72.css?version=d6a8c" media="all"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern1/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=d6a8c" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern1/bayern-1-branding100~branding.css?version=8c0ea"/>
<script type="text/javascript" src="/index~script.js?version=f8e03"></script>
<script type="text/javascript" src="/radio/bayern1/index~script.js?version=f8e03"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js?version=1"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=333d6"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
<!-- Google Tag Manager -->
<!-- End Google Tag Manager -->
</head>
<body id="node_bayern1" class="responsive media_article contenttype_standard site_brde fleisch-kaufen-100 {recommendFormUrl:'/radio/bayern1/fleisch-kaufen-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=fleisch-kaufen-100&docExternalId=2d3ac587-2005-4551-b4b3-78f1b9054ca2&docPath=742b4918-0463-4767-af7c-927922135c50%7C870a2e4c-4068-48bb-aa77-ded9fc65d995%7Cd47715f1-03b3-4648-b1c3-6680dd628e6e&docType=article&contentType=standard&cs=fd47980fb9f8aef7ee8d4dbdf93a4569";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=fleisch-kaufen-100&amp;docExternalId=2d3ac587-2005-4551-b4b3-78f1b9054ca2&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7C870a2e4c-4068-48bb-aa77-ded9fc65d995%7Cd47715f1-03b3-4648-b1c3-6680dd628e6e&amp;docType=article&amp;contentType=standard&amp;cs=fd47980fb9f8aef7ee8d4dbdf93a4569" width="1" height="1" alt=""/></div>
</noscript>
</div>
<header id="header"><div class="container"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible" /><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<nav aria-label="Servicenavigation">
<h2 class="invisible">Servicenavigation</h2>
<ul id="meta_navi">
<li class="nav_topthema-1 first">
<a href="https://www.br.de/mediathek/programmkalender" class="link_internal topthema-navigation-100" rel="external">
<span class="br_sprite_content"></span>
Sendung verpasst?
</a>
</li>
<li class="nav_topthema-2">
<a href="https://www.br.de/service/abo-downloads/newsletter/index.html" class="link_br topthema-navigation-104" rel="external">
<span class="br_sprite_content"></span>
Newsletter
</a>
</li>
<li class="nav_topthema-3 last">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal topthema-navigation-102" rel="external">
<span class="br_sprite_content"></span>
Podcast
</a>
</li>
</ul>
</nav>
</div> <a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<nav aria-label="Hauptnavigation">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachricht">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_internal nachrichten-redirect-100" rel="external"><span>BR24</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-redirect-100" rel="external">Nachrichten</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_internal verkehr-umleitung-100" rel="external">Verkehr</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/" class="link_internal nachrichten-redirect-102" rel="external">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/" class="link_internal nachrichten-redirect-104" rel="external">Oberfranken</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/" class="link_internal nachrichten-redirect-106" rel="external">Unterfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/" class="link_internal nachrichten-redirect-108" rel="external">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/" class="link_internal nachrichten-redirect-110" rel="external">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/" class="link_internal nachrichten-redirect-112" rel="external">Oberbayern</a>
</li>
<li class="nav_schwaben">
<a href="/nachrichten/schwaben/" class="link_internal nachrichten-redirect-114" rel="external">Schwaben</a>
</li>
<li class="nav_meldungen last">
<a href="/nachrichten/meldungen/index.html" class="link_internal meldungen-redirect-106" rel="external">Meldungen</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external"><span>BR Mediathek</span></a>
<ul class="level_1">
<li class="nav_video-menue first">
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external">BR Mediathek</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_suche">
<a href="/mediathek/suche/" class="link_internal suche-sendungen-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/live/" class="link_internal mediathek-live-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_podcast last">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal link_mediathek podcast172" rel="external">BR Podcast</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei-120">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal b5-programm-100" rel="external">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_broadcast bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_radioplayer last">
<a href="/static/radioplayer/player.html#/mediathek/audio/bayern1/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Live hören</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/live/" class="link_internal mediathek-live-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
</ul>
</div>
</nav> <div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria site_brde bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Mittwoch</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 00:00 Uhr: wolkig" />							<span class="weather_current_degree">12°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2020.02.18&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>2° | 8°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2020.02.19&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/regenschauer.png"							width="52" height="42"							alt="leichter Regenschauer; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: leichter Regenschauer" />							<span>-1° | 5°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 00:00 Uhr: leicht bewölkt" />							<span class="weather_current_degree">10°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2020.02.18&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: wolkig" />							<span>2° | 8°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2020.02.19&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: stark bewölkt" />							<span>-2° | 5°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Heute stark bewölkt und über Unterfranken aufziehender Regen, an den Alpen anfangs freundlich. 8 bis 16 Grad.</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-91px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/272/177.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-91px;left:0px;" src="/verkehrskarte/tiles/traffic/9/272/177.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-91px;left:0px;" src="/verkehrskarte/tiles/signs/9/272/177.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3></h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></header><div class="wrapper">
<h1 class="logo"><em>Bayern 1</em></h1><div class="header_branding"><div class="area"><a href="/radio/bayern1/index.html" title="Bayern 1"><span>Bayern 1 (zu Bayern 1)</span></a></div><div class="sub_area"><a href="/radio/bayern1/index.html" title="Bayern 1" class="link_indexPage contenttype_broadcast bayern-eins108"><span>Bayern 1 (zu Bayern 1)</span></a></div></div>
</div>
<script type="text/html" id="responsive_master_navi_container">
<ul id="responsive_master_navi">
<li class="pathinfo">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114">Radio</a>
</li>
<li class="active extended main_navi navi_bayern1">
<a href="#">Bayern 1</a>
<ul>
<li class="extendable navi_besserleben">
<a href="#">Besser leben</a>
<ul class="level_2 nonseperated">
<li class="nav_rezeptideen first">
<a href="/radio/bayern1/besserleben/rezeptideen/index.html" class="link_indexPage contenttype_standard rezeptideen-100">Rezeptideen</a>
</li>
<li class="nav_basteln">
<a href="/radio/bayern1/besserleben/basteln/index.html" class="link_indexPage contenttype_standard basteln-104">Kreativ</a>
</li>
<li class="nav_nachhaltigkeit">
<a href="/radio/bayern1/besserleben/nachhaltigkeit/index.html" class="link_indexPage contenttype_standard nachhaltigkeit-104">Nachhaltig leben</a>
</li>
<li class="nav_wohlbefinden last">
<a href="/radio/bayern1/besserleben/wohlbefinden/index.html" class="link_indexPage contenttype_standard wohlbefinden-100">Wohlbefinden</a>
</li>
</ul>
</li>
<li class="extendable navi_radiobayern1">
<a href="#">Radio BAYERN 1</a>
<ul class="level_2 nonseperated">
<li class="nav_bayern1moderatoren first">
<a href="/radio/bayern1/radiobayern1/bayern1moderatoren/index.html" class="link_indexPage contenttype_standard das-bayern1-team100">Moderatoren</a>
</li>
<li class="nav_programm">
<a href="/radio/bayern1/radiobayern1/programm/index.html" class="link_ipg bayern-eins114">Programm</a>
</li>
<li class="nav_empfang">
<a href="/radio/bayern1/radiobayern1/empfang/index.html" class="link_article contenttype_news obacht webradio-frequenz-100">Empfang</a>
</li>
<li class="nav_podcasts last">
<a href="https://www.br.de/mediathek/podcast/sender/bayern-1" class="link_br textlink-73128" rel="external">Podcasts</a>
</li>
</ul>
</li>
<li class="extendable navi_musik">
<a href="#">Meine Musik</a>
<ul class="level_2 nonseperated">
<li class="nav_soundtrack first">
<a href="/radio/bayern1/musik/soundtrack/index.html" class="link_indexPage contenttype_standard musik-bayern1-uebersichtsseite100">BAYERN 1 Musik</a>
</li>
<li class="nav_spotify last">
<a href="/radio/bayern1/musik/spotify/index.html" class="link_indexPage contenttype_standard spotify-124">Spotify</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</script>
<div class="wrapper">
<nav aria-label="Breadcrumb">
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</dd>
<dd>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114">Radio</a>
</dd>
<dd>
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</dd>
<dd>
<span aria-current="page">Fleisch kaufen</span>
</dd>
</dl>
</div>
</nav>
<hr class="invisible"/>
<div id="content_wrapper">
<section>
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard site_brde fleisch-kaufen-100">
<article>
<div class="detail_top">
<div class="rating {ratingId: 'rating_2d3ac587-2005-4551-b4b3-78f1b9054ca2', ajaxUrl:'/radio/bayern1/fleisch-kaufen-100~addRating.jsp', message:''}">
<span class="value-title" title="5.00"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 5.00 von 5 bei </span>
<span class="avg_value">1</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/radio/bayern1/fleisch-kaufen-100~recommendForm.html'}" href="/radio/bayern1/fleisch-kaufen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/radio/bayern1/fleisch-kaufen-100~recommendForm.html'}" href="/radio/bayern1/fleisch-kaufen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<header>
<h1 class="detail_headline">
<em>Fleisch kaufen</em> Gute Gründe, Fleisch beim Metzger zu kaufen
</h1>
<p class="detail_lead"> Fleisch kaufen ist Vertrauenssache. Warum Sie Ihr Fleisch beim Metzger, auf dem Wochenmarkt, im Hofladen oder im Biomarkt kaufen sollten. </p>
<p class="detail_timestamp">
Stand: 13.02.2020 16:36 Uhr
</p>
</header>
</div>
<div class="detail_content">
<div class="lead_picture">
<img alt="Mann trägt Holzbrett mit gebratenem Fleisch | Bild: mauritius images" title="Mann trägt Holzbrett mit gebratenem Fleisch | Bild: mauritius images" src="/radio/bayern1/bild-fleisch-vom-metzger-100~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=e42fe"/>
</div>
<p class="copytext">Wer essen mehr Fleisch als gut für uns ist. Die Deutsche Gesellschaft für Ernährung (DGE) empfiehlt 300 bis maximal 600 Gramm Fleisch pro Woche. Tatsächlich essen wir doppelt so viel: Männer im Schnitt über 1.000 Gramm Fleisch und Wurst, Frauen immerhin noch 600 Gramm pro Woche. Das macht rund 60 Kilo im Jahr pro Kopf.</p>
<p class="copytext">Wer weniger Fleisch isst, tut nicht nur etwas für die eigene Gesundheit, sondern langfristig auch für die Umwelt: "Die Auswirkungen unserer Ernährung auf das Klima sind immens. Nahezu 70 Prozent der direkten Treibhausgasemissionen unserer Ernährung sind auf tierische Produkte zurückzuführen", so die Naturschutzorganisation WWF.</p>
<div class="clearFix"><!-- --></div>
<h2>Fleisch beim Metzger oder im Biomarkt kaufen - und wissen, dass es den Tieren gut ging</h2>
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'In der Metzgerei kann man nachfragen, woher das Tier stammt, dessen Fleisch man kauft.', width:'994', height:'558'}" title="Bild vergrößern" href="/radio/bayern1/bild-metzgerei-fleisch-kaufen-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=2c0cf">
<img alt="Metzgereiverkäuferin sucht Fleisch aus | Bild: mauritius images" title="Metzgereiverkäuferin sucht Fleisch aus | Bild: mauritius images" src="/radio/bayern1/bild-metzgerei-fleisch-kaufen-100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=2c0cf"/>
</a>
</div>
<p>In der Metzgerei kann man nachfragen, woher das Tier stammt, dessen Fleisch man kauft.</p>
</div>
<p class="copytext">Zwei Drittel der Verbraucher empfinden Tierschutz heute als wichtig, das ergab eine Studie der Uni Göttingen, für die 2016 über 1.000 Verbraucher befragt wurden. 80 Prozent der Befragten würden sogar mehr zahlen für tiergerechtere Lebensmittel. Bei der Studie wurde auch klar: Die Hälfte der Verbraucher weiß gar nicht, woran Fleisch aus artgerechter Haltung überhaupt zu erkennen ist.</p>
<p class="copytext">Wer beim Metzger, auf dem Wochenmarkt, im Hofladen oder im Biomarkt an der Fleischtheke sein Fleisch kauft, kann und sollte auch nachfragen, woher das Fleisch genau stammt. Mit diesen Informationen kann man sich Verbraucher entscheiden, welches Fleisch man kaufen will. Stammt das Fleisch von Bauernhöfen der Region, hat man als Kunde die Möglichkeit, den Bauernhof selbst zu besuchen. </p>
<p class="copytext">Auch bei den Metzgern hat sich einiges verändert - nur noch rund ein Drittel - 1.000 von rund 3.160 Betrieben - schlachten selbst. Und es gibt auch Metzger, die ihr Fleisch über den Großhandel beziehen - und da ist es nicht auszuschließen, dass die Tiere aus Massentierhaltung stammen. Fragen Sie nach, woher das Fleisch stammt und wie die Tiere gehalten wurden. Ein guter Metzger gibt gern darüber Auskunft, woher sein Fleisch stammt.</p>
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'Fleisch aus Weidehaltung gibt es oft in Hofl\u00E4den.', width:'994', height:'558'}" title="Bild vergrößern" href="/radio/bayern1/bild-kuehe-weide-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=ff3b4">
<img alt="Jungtiere auf einer Weide im Allgäu | Bild: mauritius images" title="Jungtiere auf einer Weide im Allgäu | Bild: mauritius images" src="/radio/bayern1/bild-kuehe-weide-100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=ff3b4"/>
</a>
</div>
<p>Fleisch aus Weidehaltung gibt es oft in Hofläden.</p>
</div>
<p class="copytext">Wenn Sie Fleisch von Tieren kaufen wollen, die nachweislich die meiste Zeit auf einer Weide und nicht im Stall gestanden haben, hilft der Tipp der Verbraucherzentrale: "Wenn 'Weidefleisch' auf den Tisch kommen soll, können Sie beispielsweise nach regionalen Anbietern suchen. Es gibt Erzeuger, die Fleisch aus eigener Weidehaltung direkt ab Hof, auf Wochenmärkten oder regional in Supermärkten verkaufen." Auch Rinder, die auf Bio-Höfen gehalten werden, müssen laut EU-Öko-Verordnung immer Zugang zu Weideland haben. </p>
<div class="clearFix"><!-- --></div>
<h2>Nur Rindfleisch muss gekennzeichnet sein - beim Metzger kann man nachfragen</h2>
<p class="copytext">Bei Rindfleisch muss die Herkunft des Fleisches klar angegeben werden. Diese Regeln für die Kennzeichnung waren die Lehre, die man aus der Tierseuche BSE gezogen hat. Allerdings muss auch Rindfleisch nicht gekennzeichnet sein, wenn es in irgendeiner Wiese verarbeitet ist - zum Beispiel mariniert als Grillfleisch. Bei Schweinefleisch und Geflügel muss nicht ausgewiesen sein, woher das Fleisch kommt. Aber beim Metzger können wir jederzeit nachfragen.</p>
<p class="copytext">Ein weiterer Vorteil, wenn wir beim Fachhandel einkaufen: Der Metzger besitzt Fachwissen. Zum Beispiel, darüber, welches Fleisch sich für welche Zubereitung eignet, wie man es am besten gart oder, wie lange man Fleisch lagern kann. "Die Produkte beim Handwerksmetzger sind keine genormte Massenware, sondern werden oft nach traditionellen Rezepturen oder Verfahren hergestellt, die ein ganz besonderes Genusserlebnis bieten“, so Landesinnungsmeister Konrad Ammon, Metzgermeister aus Fürth.</p>
<div class="clearFix"><!-- --></div>
<h2>Fleisch aus dem Supermarkt: Vorwiegend kritische Haltungsformen</h2>
<p class="copytext">Wer sein Fleisch im Discounter oder im Supermarkt kauft, sollte sich bewusst sein, dass dieses Fleisch zum größten Teil aus einer Tierhaltung stammt, die nur die gesetzlichen Mindeststandards einhält. Das hat die Umweltschutzorganisation Greenpaece im Januar 2020 herausgefunden: "Im Schnitt 88 Prozent des Frischfleischs der Supermarkt-Eigenmarken stammt von Tieren, die qualvoll und häufig tierschutzwidrig gehalten wurden – im Handel erkennbar an der Kennzeichnung Haltungsform 1 oder Haltungsform 2", so Greenpaece. <br/><br/>Die Organisation hatte diese Supermarktketten und Discounter befragt: Aldi Nord, Aldi Süd, Edeka, Kaufland, Lidl, Netto, Penny, Rewe und Real. Hintergrund: Im April 2019 wurde die Haltungsform als freiwillige Kennzeichung vom Handel eingeführt. Haltungsform 1 bedeutet die schlechteste Haltungsform - die reine Stallhaltung, Haltungsform 4 - Premium - ist nach einer Bestandsaufnahme der Verbraucherzentralen in Supermärkten und Discountern kaum zu finden.</p>
<div class="clearFix"><!-- --></div>
<h2>Fleisch aus Übersee kaufen</h2>
<p class="copytext">Immer mehr Menschen machen sich Gedanken darüber, wie sich ihr Konsum auf die eigene Öko-Bilanz auswirkt. Tierhaltung belastet die Umwelt - allerdings unterschiedlich stark: "So verursacht die Produktion von Fleisch von Wiederkäuern wie Rind, Schaf und Ziege deutlich höhere Emissionen als Geflügel- und Schweinefleisch", so die Deutsche Gesellschaft für Ernährung.</p>
<p class="copytext">Wie viel Fleisch verträgt sich mit dem eigenen Gewissen? Die Umweltschutzorganisation WWF hat durchgerechnet und schreibt: "Unter Beachtung der ökologischen Grenzen unseres Planeten sollten es nicht mehr als 350 g pro Person und Woche sein."</p>
<p class="copytext">Fleisch aus Übersee zu kaufen - davon rät der WWF aus Umweltschutzgründen ab. Mehr dazu gibt es hier: <a href="/radio/bayern1/inhalt/experten-tipps/umweltkommissar/fleisch-ernaehrung-umweltbilanz-100.html" class="link_article contenttype_standard" title="zum Artikel | Experten-Tipps  ">Wie umweltfreundlich ist importiertes Fleisch?</a></p>
<div class="clearFix"><!-- --></div>
<h2>Billigfleisch aus Massentierhaltung: Kleinere Betriebe sind nicht wettbewerbsfähig</h2>
<p class="copytext">Unsere Art des Fleischkonsums und die Art, was und wo wir einkaufen, bestimmt darüber, ob Handwerksbetriebe wie die Metzgerei um die Ecke morgen noch Bestand haben. Oder ob auch der Handel mit Fleisch immer mehr zur Sache der Großkonzerne wird.</p>
<p class="copytext">Wir als Verbraucher haben es auch in der Hand, ob es morgen auch noch Landwirte mit kleineren Höfen geben wird. Die Alternative: Industrielle Landwirtschaft wie in den USA mit großen Betrieben könnten sich auch in Bayern immer mehr ausbreiten.</p>
<p class="copytext">Viele Kunden machen sich heute Gedanken über ihre Art des Konsums, das spüren auch die Metzger. Die Kunden wollen wissen, woher ihr Fleisch stammt. "Nachfragen zur Aufzucht, Fütterung, Haltung und Rasse werden hierbei häufiger. Viele alte Rassen können durch diesen Trend erhalten werden, da sich die Kunden vermehrt für dieses Qualitätsmerkmal interessieren. Ein Beispiel ist das Mangalitza, das Wollschwein, das es ohne die wirtschaftliche Nutzung nicht mehr geben würde", so der bayerische Fleischerverband.</p>
<div class="clearFix"><!-- --></div>
<h2>Weniger Fleisch kaufen - Fleisch und Geld "sparen"</h2>
<p class="copytext">Wenn wir weniger Fleisch kaufen und mehr Gemüse essen, tut das nicht nur unserer Gesundheit gut, sondern auch der Umwelt. So geht Fleisch sparen ganz praktisch: Geschnetzeltes mit viel Gemüse strecken, Hackfleischfüllungen mit Reis oder Kartoffeln mischen, Aufläufe mit viel Gemüse und wenig Fleisch zubereiten.</p>
<div class="clearFix"><!-- --></div>
<a data-pin-do="embedUser" data-pin-board-width="600" data-pin-scale-height="240" data-pin-scale-width="80" href="https://www.pinterest.de/bayern_1/pins/"></a><script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</article>
</div>
</div>
<div id="context_wrapper">
<aside>
<div id="context_nowPlaying">
<div class="nowPlaying reloadable hasProgress" data-progress_start_date="2020-02-17T05:05:00+01:00" data-progress_end_date="2020-02-17T09:00:00+01:00" data-reload_url="/radio/bayern-1/welle110~nowPlayingWithBroadcast.jsp" data-reload_date="2020-02-17T09:00:00+01:00">
<p class="headline">Jetzt läuft:</p>
<div class="container">
<p class="show">
<span class="br_sprite arrow"></span>
<a href="/radio/bayern1/programmkalender/sendung-2613326.html" class="link_broadcast contenttype_broadcast link_broadcast_radio sendung-2613326" title="zur Sendung | Bayern 1">
BAYERN 1 am Morgen
</a>
</p>
<p class="title reloadable" data-reload_url="/radio/bayern-1/welle110~nowPlayingTitle.jsp" data-reload_date="2020-02-17T05:18:08+01:00">
<a href="/radio/bayern-1/welle110.html" title="zur Playlist" class="link_broadcastChannel welle110">
<span class="songtitle">You'll Be In My Heart</span>
<span class="artist">Phil Collins</span>
<span class="songsearch">( <span class="br_sprite arrow"></span> Playlist )</span>
</a>
</p>
</div>
<a href="/static/radioplayer/player.html#/mediathek/audio/bayern1/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="play link_staticAudio link_mediathek-hoerfunklivestream audio-livestream-bayern1-oberbayern-100" title="zum Audio | BR Mediathek">
<div class="circle">
<div class="arrow"></div>
</div>
<span>
BAYERN 1 live hören
</span>
</a>
<a href="/radio/bayern1/programmkalender/sendung-2613326.html" class="link_broadcast contenttype_broadcast link_broadcast_radio sendung-2613326" title="zur Sendung | Bayern 1">
<img alt="Bayern 1 - Mehr Abwechslung erleben | Bild: BR" title="Bayern 1 - Mehr Abwechslung erleben | Bild: BR" src="/radio/bayern1/sendungen/bayern1-kampagne2019-motiv1-6-richtige100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.png?version=8c30e"/>
</a>
<span class="status">
<span style="width: 0;"></span>
</span>
<p class="statustext"></p>
</div>
</div>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>
<nav aria-label="Bereichsnavigation">
<h3 class="invisible">Bereichsnavigation</h3>
<div id="main_navi_container">
<div class="main_navi">
<div class="main_navi_label nav_besserleben">
<em><span>Besser leben</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_rezeptideen first">
<a href="/radio/bayern1/besserleben/rezeptideen/index.html" class="link_indexPage contenttype_standard rezeptideen-100">Rezeptideen</a>
</li>
<li class="nav_basteln">
<a href="/radio/bayern1/besserleben/basteln/index.html" class="link_indexPage contenttype_standard basteln-104">Kreativ</a>
</li>
<li class="nav_nachhaltigkeit">
<a href="/radio/bayern1/besserleben/nachhaltigkeit/index.html" class="link_indexPage contenttype_standard nachhaltigkeit-104">Nachhaltig leben</a>
</li>
<li class="nav_wohlbefinden last">
<a href="/radio/bayern1/besserleben/wohlbefinden/index.html" class="link_indexPage contenttype_standard wohlbefinden-100">Wohlbefinden</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
<div class="main_navi">
<div class="main_navi_label nav_radiobayern1">
<em><span>Radio BAYERN 1</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_bayern1moderatoren first">
<a href="/radio/bayern1/radiobayern1/bayern1moderatoren/index.html" class="link_indexPage contenttype_standard das-bayern1-team100">Moderatoren</a>
</li>
<li class="nav_programm">
<a href="/radio/bayern1/radiobayern1/programm/index.html" class="link_ipg bayern-eins114">Programm</a>
</li>
<li class="nav_empfang">
<a href="/radio/bayern1/radiobayern1/empfang/index.html" class="link_article contenttype_news obacht webradio-frequenz-100">Empfang</a>
</li>
<li class="nav_podcasts last">
<a href="https://www.br.de/mediathek/podcast/sender/bayern-1" class="link_br textlink-73128" rel="external">Podcasts</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
<div class="main_navi">
<div class="main_navi_label nav_musik">
<em><span>Meine Musik</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_soundtrack first">
<a href="/radio/bayern1/musik/soundtrack/index.html" class="link_indexPage contenttype_standard musik-bayern1-uebersichtsseite100">BAYERN 1 Musik</a>
</li>
<li class="nav_spotify last">
<a href="/radio/bayern1/musik/spotify/index.html" class="link_indexPage contenttype_standard spotify-124">Spotify</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
</div>
</nav>
</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendung</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<a href="/radio/bayern1/programmkalender/ausstrahlung-2024174.html" title="zum Radiotipp | BAYERN 1" class="link_broadcastScheduleSlot ausstrahlung-2024174">
<span class="teaser_icon">
<span class="link_target">
<span class="link_target">zum Radiotipp</span>
</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">BAYERN 1 am Morgen</span>
<span class="teaser_title">
heute, 17.02. um 05:05 Uhr
<span class="nowrap"> [BAYERN 1] </span>
</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
first
">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_article contenttype_standard site_brde fleisch-salzen-100
with_picture
first
{}">
<h3>
<a href="/radio/bayern1/fleisch-salzen-100.html" class="link_article contenttype_standard fleisch-salzen-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Steak nach dem Braten gesalzen | Bild: mauritius-images" title="Steak nach dem Braten gesalzen | Bild: mauritius-images" src="/radio/bayern1/fleisch-salz-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=33cd3"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Fleisch salzen</span>
<span class="teaser_title">Vor oder nach dem Braten salzen?</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde wild-fleisch-reh-hirsch-wildschwein-umweltkommissar-100
with_picture
{}">
<h3>
<a href="/radio/bayern1/inhalt/experten-tipps/umweltkommissar/wild-fleisch-reh-hirsch-wildschwein-umweltkommissar-100.html" class="link_article contenttype_standard wild-fleisch-reh-hirsch-wildschwein-umweltkommissar-100" title="zum Artikel | Experten-Tipps  ">
<span class="teaser_picture">
<img alt="Wild | Bild: mauritius-images" title="Wild | Bild: mauritius-images" src="/radio/bayern1/wildschwein-braten-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=56877"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Reh, Hirsch und Wildschwein</span>
<span class="teaser_title">Wie &quot;wild&quot; muss Wildfleisch sein?</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde aufgetautes-wieder-einfrieren-100
with_picture
{}">
<h3>
<a href="/radio/bayern1/aufgetautes-wieder-einfrieren-100.html" class="link_article contenttype_standard aufgetautes-wieder-einfrieren-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Frau prüft den Inhalt ihres Tiefkühlfachs. | Bild: mauritius images" title="Frau prüft den Inhalt ihres Tiefkühlfachs. | Bild: mauritius images" src="/radio/bayern1/bild-einfrieren-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=13aac"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Aufgetautes wieder einfrieren</span>
<span class="teaser_title">Wann wir Lebensmittel kein zweites Mal einfrieren dürfen</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde fleisch-abwaschen-100
with_picture
{}">
<h3>
<a href="/radio/bayern1/fleisch-abwaschen-100.html" class="link_article contenttype_standard fleisch-abwaschen-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Familie sitzt vor Braten | Bild: mauritius-images" title="Familie sitzt vor Braten | Bild: mauritius-images" src="/radio/bayern1/bild-fleisch-waschen-huhn-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=b09b1"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Fleisch abwaschen</span>
<span class="teaser_title">Geflügel, Fisch, Steak &amp; Co - muss man Fleisch vor dem Zubereiten waschen?</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde metzger-tricks-100
with_picture
last
{}">
<h3>
<a href="/radio/bayern1/metzger-tricks-100.html" class="link_article contenttype_standard metzger-tricks-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Gegrilltes T-Bone-Steak liegt auf einem Teller.  | Bild: mauritius-images" title="Gegrilltes T-Bone-Steak liegt auf einem Teller.  | Bild: mauritius-images" src="/radio/bayern1/bild-fleisch-fertig-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=e2803"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Metzger Tricks</span>
<span class="teaser_title">Ein Metzger verrät die Tricks, mit denen er arbeitet</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
last">
<div class="box_head">
<p>
Klicktipps
</p>
</div>
<div class="teaser media_article contenttype_standard site_brde fastenzeit-verzichten-100
with_picture
first
{}">
<h3>
<a href="/radio/bayern1/fastenzeit-verzichten-100.html" class="link_article contenttype_standard fastenzeit-verzichten-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Eine Frau schiebt eine Zuckerschale von sich weg | Bild: mauritius-images" title="Eine Frau schiebt eine Zuckerschale von sich weg | Bild: mauritius-images" src="/radio/bayern1/auf-gewisse-lebensmittel-verzichten-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=831a2"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Fleisch, Zucker, Alkohol</span>
<span class="teaser_title">Was der Verzicht auf bestimmte Lebensmittel bringt</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde hackfleisch-einfrieren-100
with_picture
{}">
<h3>
<a href="/radio/bayern1/hackfleisch-einfrieren-100.html" class="link_article contenttype_standard hackfleisch-einfrieren-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Frau vor dem geöffneten Kühlschrank | Bild: mauritius-images" title="Frau vor dem geöffneten Kühlschrank | Bild: mauritius-images" src="/radio/bayern1/foto-einer-frau-am-kuehlschrank-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=5e1d9"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Hackfleisch einfrieren</span>
<span class="teaser_title">So frieren Sie Lebensmittel clever ein</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde beyond-meat-100
with_picture
{}">
<h3>
<a href="/radio/bayern1/beyond-meat-100.html" class="link_article contenttype_standard beyond-meat-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Auf einem blauen Teller ist ein Burger mit fleischlosem Patty von Beyond Meat zu sehen. | Bild: mauritius-images" title="Auf einem blauen Teller ist ein Burger mit fleischlosem Patty von Beyond Meat zu sehen. | Bild: mauritius-images" src="/radio/bayern1/beyond-meat-burger-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=332cd"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Beyond Meat</span>
<span class="teaser_title">Darum wird über den veganen Burger so viel gesprochen</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde hackfleisch-richtig-anbraten-100
with_picture
{}">
<h3>
<a href="/radio/bayern1/hackfleisch-richtig-anbraten-100.html" class="link_article contenttype_standard hackfleisch-richtig-anbraten-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Ein großer Topf mit Bolognese Sauce steht auf einer rot-weiß karierten Tischdecke | Bild: mauritius-images" title="Ein großer Topf mit Bolognese Sauce steht auf einer rot-weiß karierten Tischdecke | Bild: mauritius-images" src="/radio/bayern1/foto-von-bolognese-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=cf6f5"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Hackfleisch richtig anbraten</span>
<span class="teaser_title">Was kommt zuerst in die Pfanne - das Hackfleisch oder die Zwiebel?</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde vegane-bolognese-rezept-100
with_picture
last
{}">
<h3>
<a href="/radio/bayern1/inhalt/experten-tipps/kochen/vegane-bolognese-rezept-100.html" class="link_article contenttype_standard vegane-bolognese-rezept-100" title="zum Artikel | Experten-Tipps  ">
<span class="teaser_picture">
<img alt="Vegane Spaghetti Bolognese | Bild: colourbox.com" title="Vegane Spaghetti Bolognese | Bild: colourbox.com" src="/radio/bayern1/inhalt/experten-tipps/kochen/vegane-bolognese-rezept-102~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=73716"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Vegane Bolognese</span>
<span class="teaser_title">Einfaches Rezept zum Nachkochen</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</aside>
</div>
</section>
<div class="detail">
<section>
<div class="detail_top">
<div class="rating {ratingId: 'rating_2d3ac587-2005-4551-b4b3-78f1b9054ca2', ajaxUrl:'/radio/bayern1/fleisch-kaufen-100~addRating.jsp', message:''}">
<span class="value-title" title="5.00"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 5.00 von 5 bei </span>
<span class="avg_value">1</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/radio/bayern1/fleisch-kaufen-100~recommendForm.html'}" href="/radio/bayern1/fleisch-kaufen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/radio/bayern1/fleisch-kaufen-100~recommendForm.html'}" href="/radio/bayern1/fleisch-kaufen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div class="copy_link_msg" style="display: none;">
<h2>
<label for="fieldLink">Link kopieren</label>
</h2>
<p>
<input type="text" id="fieldLink" value="https://www.br.de/radio/bayern1/fleisch-kaufen-100.html"/>
</p>
<h2>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h2>
<p>
<input type="text" id="fieldShortLink" value="https://br.de/s/4NJOCys"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
<div class="share on_facebook {social_tracking_url:'/doTrack/pixel.png?id=2d3ac587-2005-4551-b4b3-78f1b9054ca2&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Facebook</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2F4NJOCys" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Facebook teilen
</a>
</div>
<div class="share on_twitter {social_tracking_url:'/doTrack/pixel.png?id=2d3ac587-2005-4551-b4b3-78f1b9054ca2&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Twitter</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F4NJOCys&amp;text=Fleisch+kaufen%3A+Gute+Gr%C3%BCnde%2C+Fleisch+beim+Metzger+zu+kaufen" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Twitter teilen
</a>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</section>
</div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<footer>
<section><div class="container"><div id="footer_branding"><!-- --></div></div></section><div class="container"><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation -->
<nav arial-label="Footer Navigation">
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_unternehmen first">
<a href="/unternehmen/index.html" class="link_internal navi-unternehmen-102" rel="external">Unternehmen</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-102" rel="external">Presse</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-102" rel="external">Karriere</a>
</li>
<li class="nav_technik-empfang">
<a href="/unternehmen/inhalt/technik/index.html" class="link_internal technik-empfang-100" rel="external">Technik &amp; Empfang</a>
</li>
<li class="nav_impressum">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum-106" rel="external">Impressum</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/inhalt/organisation/impressum-datenschutzerklaerung-unternehmen-v2-100.html" class="link_internal datenschutz-im-br-104" rel="external">Datenschutz</a>
</li>
<li class="nav_kontakt last">
<a href="/unternehmen/inhalt/organisation/bayerischer-rundfunk-kontakt-telefon-adressen-v2-100.html" class="link_internal kontakt-212" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_br-programm first">
<a href="/service/programm/index.html" class="link_internal br-programm-104" rel="external">BR Programm</a>
</li>
<li class="nav_sendungen-a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_newsletter">
<a href="/service/abo-downloads/newsletter/index.html" class="link_internal newsletter-152" rel="external">Newsletter</a>
</li>
<li class="nav_inhaltsverzeichnis">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis-100" rel="external">Inhaltsverzeichnis</a>
</li>
<li class="nav_apps-mobiles-angebot">
<a href="/unternehmen/inhalt/technik/mobil-handy-smartphone-104.html" class="link_internal apps-mobil-102" rel="external">Apps &amp; Mobiles Angebot</a>
</li>
<li class="nav_rss">
<a href="/service/br-rss-feeds-100.html" class="link_internal br-rss-100" rel="external">RSS</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link-3126" rel="external">Archiv</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe-110" rel="external">Hilfe</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Social Media vom BR<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_facebook first">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-102.html" class="link_internal facebook-240" rel="external">Facebook</a>
</li>
<li class="nav_youtube">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-106.html" class="link_internal youtube-148" rel="external">Youtube</a>
</li>
<li class="nav_twitter">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-104.html" class="link_internal twitter-148" rel="external">Twitter</a>
</li>
<li class="nav_instagram-etc">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-108.html" class="link_internal instagram-122" rel="external">Instagram &amp; mehr</a>
</li>
<li class="nav_kommentar-richtlinen">
<a href="/service/kommentare-netiquette-richtlinien-110.html" class="link_internal kommentar-richtlinien-102" rel="external">Netiquette</a>
</li>
<li class="nav_datenschutz last">
<a href="/unternehmen/service/impressum/datenschutzhinweise-drittplattformen-social-media100.html" class="link_internal redirect-datenschutz-drittplattformen-100" rel="external">Datenschutz bei BR-Pages</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Spezial<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_themen-highlights first">
<a href="/extra/themen-highlights/index.html" class="link_internal webspecials-102" rel="external">Themen-Highlights</a>
</li>
<li class="nav_kinder">
<a href="/kinder/index.html" class="link_internal kinder-136" rel="external">BR Kinder</a>
</li>
<li class="nav_wissen-specials">
<a href="/themen/wissen/inhalt/highlights/index.html" class="link_internal wissen-highlights-100" rel="external">Wissen Specials</a>
</li>
<li class="nav_so-geht-medien">
<a href="/sogehtmedien/index.html" class="link_internal so-geht-medien-112" rel="external">So geht Medien</a>
</li>
<li class="nav_medienkompetenzprojekte">
<a href="/medienkompetenzprojekte/index.html" class="link_internal redirect-mkp-100" rel="external">Medienkompetenzprojekte</a>
</li>
<li class="nav_hoerspiel last">
<a href="/radio/bayern2/sendungen/hoerspiel-und-medienkunst/index.html" class="link_internal hoerspiel-link-100" rel="external">Hörspiel</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite ir">zur Startseite Br.de</span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite ir">zur Startseite ARD.de</span></a></div></div></div>
</footer>
<div class="invisible">
<script type="text/javascript">
if (trackingEnabled) {
var atiSiteParams =
{"level2":4,"name":"[fleisch-kaufen-100]","customSiteVars":{"1":"[Radio]","2":"[Bayern%201]","5":"[BAYERN%201%20am%20Morgen]","6":"[Artikel]","7":"[fleisch-kaufen-100]","8":"[Gute%20Gr%C3%BCnde%2C%20Fleisch%20beim%20Metzger%20zu%20kaufen]","9":"[|Health|Gesundheit|Fleisch|Steak|Burger|Hamburger|Metzger|Metzgerei|regionale%20Vermarktung|]","10":"20200213","11":"[https%3A%2F%2Fwww.br.de%2Fradio%2Fbayern1%2Ffleisch-kaufen-100.html]","12":"[4NJOCys]","14":"[Web]","15":"[Fleisch%20kaufen]"}};
$.getScript('//tag.aticdn.net/596277/smarttag.js', function() {
window.atiTrackingEnabled = true;
BR.Tracking.trackAti(atiSiteParams);
});
}
</script>
</div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/radio\/bayern1\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>