<!DOCTYPE html><html lang="de"><head><meta name="viewport" content="width=device-width"/><base href="/nachrichten"/><meta charSet="utf-8"/><meta content="ie=edge" http-equiv="x-ua-compatible"/><meta name="apple-mobile-web-app-title" content="BR24"/><meta name="application-name" content="BR24"/><meta name="msapplication-TileColor" content="#0b9fd8"/><meta name="theme-color" content="#ccc"/><link rel="apple-touch-icon" sizes="180x180" href="/nachrichten/icons/apple-touch-icon.png?v=3"/><link rel="icon" type="image/png" sizes="16x16" href="/nachrichten/icons/favicon-16x16.png?v=3"/><link rel="icon" type="image/png" sizes="32x32" href="/nachrichten/icons/favicon-32x32.png?v=3"/><link rel="manifest" href="/nachrichten/icons/site.webmanifest?v=3"/><link rel="mask-icon" href="/nachrichten/icons/safari-pinned-tab.svg?v=3" color="#0b9fd8"/><link rel="shortcut icon" href="/nachrichten/icons/favicon.ico?v=3"/><link type="application/opensearchdescription+xml" rel="search" href="/nachrichten/opensearch.xml"/><link rel="preload" href="/nachrichten/fonts/open-sans.css?v=2" as="font" type="font/woff2" crossorigin="true"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@BR24"/><meta name="twitter:creator" content="@BR24"/><meta property="og:type" content="website"/><meta property="og:image" content="https://img.br.de/11300bb2-dd51-47da-985a-f5c938fa31bb.png"/><meta property="og:image:alt" content="BR24 Logo"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="BR24"/><title>FDP und Grüne streiten über Verkehrspolitik | BR24</title><meta name="robots" content="index,follow"/><meta name="description" content="Bleiben Sie immer auf dem Laufenden. Mit den aktuellen Kurz-Meldungen von BR24. Alle Nachrichten im Überblick."/><meta property="og:title" content="FDP und Grüne streiten über Verkehrspolitik"/><meta property="og:description" content="Bleiben Sie immer auf dem Laufenden. Mit den aktuellen Kurz-Meldungen von BR24. Alle Nachrichten im Überblick."/><meta property="og:url" content="https://www.br.de/nachrichten/meldung/fdp-und-gruene-streiten-ueber-verkehrspolitik,30052c8be"/><link rel="canonical" href="https://www.br.de/nachrichten/meldung/fdp-und-gruene-streiten-ueber-verkehrspolitik,30052c8be"/><meta name="next-head-count" content="33"/><link href="/nachrichten/fonts/open-sans.css?v=2" rel="stylesheet"/><style type="text/css">.fresnel-container{margin:0;padding:0;}
@media not all and (min-width:0px) and (max-width:767.98px){.fresnel-at-sm{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023.98px){.fresnel-at-md{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191.98px){.fresnel-at-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-at-xl{display:none!important;}}
@media not all and (max-width:767.98px){.fresnel-lessThan-md{display:none!important;}}
@media not all and (max-width:1023.98px){.fresnel-lessThan-lg{display:none!important;}}
@media not all and (max-width:1191.98px){.fresnel-lessThan-xl{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThan-sm{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThan-md{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThan-lg{display:none!important;}}
@media not all and (min-width:0px){.fresnel-greaterThanOrEqual-sm{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThanOrEqual-md{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThanOrEqual-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThanOrEqual-xl{display:none!important;}}
@media not all and (min-width:0px) and (max-width:767.98px){.fresnel-between-sm-md{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1023.98px){.fresnel-between-sm-lg{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1191.98px){.fresnel-between-sm-xl{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023.98px){.fresnel-between-md-lg{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1191.98px){.fresnel-between-md-xl{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191.98px){.fresnel-between-lg-xl{display:none!important;}}</style><style id="stitches">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</style><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/nachrichten/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="/nachrichten/_next/static/chunks/542-e88d3931500084de.js"></script><script defer="" src="/nachrichten/_next/static/chunks/103.cd53b13c106d594a.js"></script><script defer="" src="/nachrichten/_next/static/chunks/708.bed8dbad7bc9ba58.js"></script><script defer="" src="/nachrichten/_next/static/chunks/945.efffc763af036bc3.js"></script><script src="/nachrichten/_next/static/chunks/webpack-e12b9f9fa294c5e4.js" defer=""></script><script src="/nachrichten/_next/static/chunks/framework-28c999baf2863c3d.js" defer=""></script><script src="/nachrichten/_next/static/chunks/main-cc71f2179c306748.js" defer=""></script><script src="/nachrichten/_next/static/chunks/pages/_app-9319393772a4077c.js" defer=""></script><script src="/nachrichten/_next/static/chunks/850-0ee414d918f4befb.js" defer=""></script><script src="/nachrichten/_next/static/chunks/230-63d3a4af2b88c077.js" defer=""></script><script src="/nachrichten/_next/static/chunks/771-1005c2a1201816dd.js" defer=""></script><script src="/nachrichten/_next/static/chunks/25-8c29385318ba94e9.js" defer=""></script><script src="/nachrichten/_next/static/chunks/pages/meldung/%5BshortnewsSlug,shortnewsOmId%5D-ec8ae938791f760f.js" defer=""></script><script src="/nachrichten/_next/static/b3KBi6_OgHdDQV8nGyZQo/_buildManifest.js" defer=""></script><script src="/nachrichten/_next/static/b3KBi6_OgHdDQV8nGyZQo/_ssgManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><iframe src="https://tm.br.de/ns.html?id=GTM-NDBJZTS&amp;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden" id="react-google-tag-manager-gtm-iframe"></iframe><header><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ItemList","itemListElement":[{"@type":"SiteNavigationElement","name":"Mittelfranken","position":1,"url":"https://www.br.de/nachrichten/mittelfranken,QXAPzbu"},{"@type":"SiteNavigationElement","name":"Oberfranken","position":2,"url":"https://www.br.de/nachrichten/oberfranken,QXAQ0kx"},{"@type":"SiteNavigationElement","name":"Unterfranken","position":3,"url":"https://www.br.de/nachrichten/unterfranken,QXAQ1wr"},{"@type":"SiteNavigationElement","name":"Niederbayern","position":4,"url":"https://www.br.de/nachrichten/niederbayern,QXAQ37J"},{"@type":"SiteNavigationElement","name":"Oberpfalz","position":5,"url":"https://www.br.de/nachrichten/oberpfalz,QXAQ4GN"},{"@type":"SiteNavigationElement","name":"Schwaben","position":6,"url":"https://www.br.de/nachrichten/schwaben,QXAQ5KO"},{"@type":"SiteNavigationElement","name":"Oberbayern","position":7,"url":"https://www.br.de/nachrichten/oberbayern,QXAQcxl"},{"@type":"SiteNavigationElement","name":"WM 2022","position":8,"url":"https://www.br.de/nachrichten/wm-2022-in-katar,TNMJty1"},{"@type":"SiteNavigationElement","name":"Russland-Ukraine-Krieg im Ticker","position":9,"url":"https://www.br.de/nachrichten/deutschland-welt/russland-ukraine-krieg-im-news-ticker-kw-49,TP8NCe2"},{"@type":"SiteNavigationElement","name":"Alles zu Energie ","position":10,"url":"https://www.br.de/nachrichten/energie-update-news-tipps-und-alternativen-fuer-gas-und-strom,TBvz93L"},{"@type":"SiteNavigationElement","name":"Corona-Ticker","position":11,"url":"https://www.br.de/nachrichten/deutschland-welt/corona-news-ticker-kw-49,TP8FjYH"},{"@type":"SiteNavigationElement","name":"Corona-Zahlen","position":12,"url":"https://www.br.de/nachrichten/aktuelle-corona-zahlen-fuer-bayern-und-deutschland,SSrP9L5"},{"@type":"SiteNavigationElement","name":"Corona-Impfung","position":13,"url":"https://www.br.de/nachrichten/corona-impfung-im-kampf-gegen-die-pandemie,SKdxZbX"},{"@type":"SiteNavigationElement","name":"#Faktenfuchs Multilingual fact checks","position":14,"url":"https://www.br.de/nachrichten/faktenfuchs-in-english-tuerk-hrvatski-italiano-arabic-romana,SUeRCMg"},{"@type":"SiteNavigationElement","name":"Wintersport-Ticker","position":15,"url":"https://www.br.de/nachrichten/sport/wintersport-alle-news-im-live-ticker-vom-9-bis-12-dezember,TPVK7DD"},{"@type":"SiteNavigationElement","name":"Ergebniscenter","position":16,"url":"https://www.br.de/nachrichten/sport/das-livecenter-von-br24-sport-ergebnisse-tabellen-live-radio,SjugGyx"},{"@type":"SiteNavigationElement","name":"BR24 Börse","position":17,"url":"https://www.br.de/nachrichten/boerse-aktuelle-nachrichten-und-hintergruende,SYVS2KT"},{"@type":"SiteNavigationElement","name":"Der Wirecard-Prozess","position":18,"url":"https://www.br.de/nachrichten/der-fall-wirecard,SICpima"},{"@type":"SiteNavigationElement","name":"Wissen","position":19,"url":"https://www.br.de/nachrichten/wissen,QXAPyRp"},{"@type":"SiteNavigationElement","name":"Kultur","position":20,"url":"https://www.br.de/nachrichten/kultur,QXAPqxI"},{"@type":"SiteNavigationElement","name":"Netzwelt","position":21,"url":"https://www.br.de/nachrichten/netzwelt,QXAPuSB"},{"@type":"SiteNavigationElement","name":"Service & Ratgeber","position":22,"url":"https://www.br.de/nachrichten/service-verbraucher-tipps-ratgeber,SS0Eocn"},{"@type":"SiteNavigationElement","name":"Wetter in Bayern","position":23,"url":"https://www.br.de/nachrichten/wetter-in-bayern-von-unwetter-bis-sonne,RXbz69p"},{"@type":"SiteNavigationElement","name":"BR24 Retro","position":24,"url":"https://www.br.de/nachrichten/br24-retro-zeitreise-archiv,RRqw3KI"},{"@type":"SiteNavigationElement","name":"Alles zu BR24live","position":25,"url":"https://www.br.de/nachrichten/br24live-aktuelle-pressekonferenzen-und-news-im-livestream,SZ4u8KC"},{"@type":"SiteNavigationElement","name":"Der BR24 Newsletter ","position":26,"url":"https://www.br.de/nachrichten/bayern/br24-newsletter-anmeldung,RkXzr4k"},{"@type":"SiteNavigationElement","name":"Nachrichten","position":27,"url":"https://www.br.de/nachrichten/meldung"},{"@type":"SiteNavigationElement","name":"Credits","position":28,"url":"https://www.br.de/nachrichten/credits"},{"@type":"SiteNavigationElement","name":"Datenschutz","position":29,"url":"https://www.br.de/nachrichten/datenschutz"},{"@type":"SiteNavigationElement","name":"Wirtschaft","position":30,"url":"https://www.br.de/nachrichten/wirtschaft,QXAPwyN"},{"@type":"SiteNavigationElement","name":"Sport","position":31,"url":"https://www.br.de/nachrichten/sport,QXAPvmL"},{"@type":"SiteNavigationElement","name":"Schlagzeilen","position":32,"url":"https://www.br.de/nachrichten/schlagzeilen"}],"name":"SiteNavigation"}</script><div aria-label="" aria-live="polite" class="c-jcnLUu"><button type="button" class="c-cIiAmp"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="c-fLBFwq"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg>Zu Hauptinhalten wechseln</button><a class="c-dUbVlz c-dUbVlz-bsqtYl-isDesktop-true" href="/nachrichten" target="_self" title="zurück zur Startseite"><svg aria-label="BR24 Logo | Startseite öffnen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-kTnnHo"><title>BR24 Logo | Startseite öffnen</title><path d="M-.08-.08h100.17v100.17H-.08V-.08z" fill="#292d3b"></path><path d="M-.08 91.84h100.17v8.25H-.08v-8.25z" fill="#0b9fd8"></path><path d="M49.11 31.72c4.86-1.68 8.33-5.55 8.33-11.3 0-1.44-.73-4.94-3.38-7.19-1.75-1.49-4.27-3.25-12.42-3.44-1.68-.04-6.8.14-6.8.14v.29c1.45 1.11 3 2.93 3.75 5.05.78-.03 1.96-.09 3.12-.03 3.27.18 4.7.79 6.17 1.94 1.48 1.16 2.28 3.16 2.27 4.97-.01 2.47-1.18 5.03-4.76 6.49C42.5 29.82 39 30.08 39 30.08v.9s2.09 1 4.19 3.77c1.8 2.38 12.26 17.78 12.26 17.78h8.64c.01 0-13.96-19.46-14.98-20.81zm-18.99-2.17c3.32-1.96 5.45-4.85 5.45-9.15 0-4.6-2.73-10.68-14.17-10.68-5.54 0-11.69.21-11.69.21v42.61h9.76c12.41 0 18.98-4.58 18.98-13.23 0-5.17-3.24-8.58-8.33-9.76zm-8.65 17.04h-4.84V15.2c.06 0 2.17-.03 3.48-.03 5.4 0 8.4 2.79 8.48 6.63.05 2.33-.64 4.56-3.01 6.2-1.94 1.34-4.64 1.74-4.64 1.74v1.01s3.74.56 5.65 1.45c3.54 1.65 4.59 4.22 4.62 7.54.03 5.25-5.03 6.85-9.74 6.85z" fill="#fff"></path><path d="M63.74 30.51v-3.32l3.1-3.5c.9-1 1.64-1.89 2.21-2.67.57-.78 1.03-1.47 1.37-2.07.34-.6.57-1.15.69-1.63s.18-.94.18-1.37c0-.82-.25-1.51-.74-2.06s-1.24-.83-2.24-.83c-.66 0-1.33.11-2.01.34-.69.23-1.3.5-1.83.83l-.58-3.56c.7-.35 1.49-.63 2.4-.86.9-.22 1.93-.34 3.1-.34 1.04 0 1.96.15 2.75.46.79.31 1.44.72 1.97 1.24.52.52.91 1.14 1.17 1.84.26.71.38 1.46.38 2.26 0 .68-.09 1.36-.28 2.06-.18.7-.48 1.42-.88 2.18-.4.76-.91 1.56-1.52 2.41-.61.85-1.35 1.77-2.21 2.75l-1.84 2.15v.03c1.09-.06 2.23-.1 3.43-.11 1.2-.01 2.5-.01 3.92-.01v3.78H63.74zm27.13-4.94v4.95H87v-4.95h-8.42l-.55-3.13 7.86-12.66h4.98v12.2h3.1v3.59h-3.1zm-3.81-12.02h-.03l-5.19 8.54c.33-.02.74-.04 1.25-.05.5-.01 1-.01 1.51-.01h2.47v-8.48h-.01z" fill="#fff"></path></svg></a><div class="fresnel-container fresnel-lessThan-lg "><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0)" class="headroom headroom--unfixed"><div class="c-fwfyOR"><div class="c-bgjLzQ"><a class="c-dUbVlz" href="/nachrichten" target="_self" title="zurück zur Startseite"><svg aria-label="BR24 Logo | Startseite öffnen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-kTnnHo"><title>BR24 Logo | Startseite öffnen</title><path d="M-.08-.08h100.17v100.17H-.08V-.08z" fill="#292d3b"></path><path d="M-.08 91.84h100.17v8.25H-.08v-8.25z" fill="#0b9fd8"></path><path d="M49.11 31.72c4.86-1.68 8.33-5.55 8.33-11.3 0-1.44-.73-4.94-3.38-7.19-1.75-1.49-4.27-3.25-12.42-3.44-1.68-.04-6.8.14-6.8.14v.29c1.45 1.11 3 2.93 3.75 5.05.78-.03 1.96-.09 3.12-.03 3.27.18 4.7.79 6.17 1.94 1.48 1.16 2.28 3.16 2.27 4.97-.01 2.47-1.18 5.03-4.76 6.49C42.5 29.82 39 30.08 39 30.08v.9s2.09 1 4.19 3.77c1.8 2.38 12.26 17.78 12.26 17.78h8.64c.01 0-13.96-19.46-14.98-20.81zm-18.99-2.17c3.32-1.96 5.45-4.85 5.45-9.15 0-4.6-2.73-10.68-14.17-10.68-5.54 0-11.69.21-11.69.21v42.61h9.76c12.41 0 18.98-4.58 18.98-13.23 0-5.17-3.24-8.58-8.33-9.76zm-8.65 17.04h-4.84V15.2c.06 0 2.17-.03 3.48-.03 5.4 0 8.4 2.79 8.48 6.63.05 2.33-.64 4.56-3.01 6.2-1.94 1.34-4.64 1.74-4.64 1.74v1.01s3.74.56 5.65 1.45c3.54 1.65 4.59 4.22 4.62 7.54.03 5.25-5.03 6.85-9.74 6.85z" fill="#fff"></path><path d="M63.74 30.51v-3.32l3.1-3.5c.9-1 1.64-1.89 2.21-2.67.57-.78 1.03-1.47 1.37-2.07.34-.6.57-1.15.69-1.63s.18-.94.18-1.37c0-.82-.25-1.51-.74-2.06s-1.24-.83-2.24-.83c-.66 0-1.33.11-2.01.34-.69.23-1.3.5-1.83.83l-.58-3.56c.7-.35 1.49-.63 2.4-.86.9-.22 1.93-.34 3.1-.34 1.04 0 1.96.15 2.75.46.79.31 1.44.72 1.97 1.24.52.52.91 1.14 1.17 1.84.26.71.38 1.46.38 2.26 0 .68-.09 1.36-.28 2.06-.18.7-.48 1.42-.88 2.18-.4.76-.91 1.56-1.52 2.41-.61.85-1.35 1.77-2.21 2.75l-1.84 2.15v.03c1.09-.06 2.23-.1 3.43-.11 1.2-.01 2.5-.01 3.92-.01v3.78H63.74zm27.13-4.94v4.95H87v-4.95h-8.42l-.55-3.13 7.86-12.66h4.98v12.2h3.1v3.59h-3.1zm-3.81-12.02h-.03l-5.19 8.54c.33-.02.74-.04 1.25-.05.5-.01 1-.01 1.51-.01h2.47v-8.48h-.01z" fill="#fff"></path></svg></a><div class="c-ddUOnM"><div class="c-jbsgad"><svg aria-label="BR24 Nachrichten" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-jcLSNk c-jcLSNk-iMUWnE-css"><title>BR24 Nachrichten</title><circle cx="50" cy="50" r="50"></circle></svg></div><div class="c-cSSOlv">BR24 Nachrichten</div></div><button title="Menü öffnen/schließen" class="c-czzDug"><div class="c-ccYdsg"><div class="c-dMrmyd"></div><div class="c-dMrmyd"></div><div class="c-dMrmyd"></div></div></button></div><nav role="navigation" aria-label="Hauptnavigation Mobile" class="c-cSMbFk c-cSMbFk-kakous-isVisible-false"><ul class="c-jDjSeF"><div class="c-kxDGmM"><li role="presentation" class="c-fMJYIQ c-fMJYIQ-dPeQpp-isStatic-true"><a tabindex="0" class="c-cgNoit" role="menuitem" href="/nachrichten/bayern-wetter"><svg aria-label="Bayern Wetter" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="c-bkYcZb"><title>Bayern Wetter</title><path d="M64.3 44.3c-.6-3.5-3-6.5-6.3-7.8-3.3-6-10.8-8.3-16.9-5.1-.7.4-1.3.8-2 1.3-1.1.9-2.2 2-3 3.2-1.6.2-3.2.8-4.6 1.8-1-.1-3-.4-5.9 1.3-4.3 2.6-5.8 8.2-3.1 12.6 1.7 2.8 4.7 4.5 7.9 4.5l24.3-.1c1.8 0 3.5-.4 5-1.3 3.4-2.5 5.3-6.4 4.6-10.4zM61.6 48c-.9 3.1-3.7 5.2-7 5.2h-24c-3.5.1-6.4-2.6-6.7-6.1-.2-3.6 2.5-6.7 6.1-6.9h.4l1.2.1.6.1.5-.4c1.2-1 2.7-1.5 4.2-1.6h.7l.4-.7c2.8-4.9 9-6.6 13.9-3.8 1.7 1 3.1 2.4 4 4.2l.3.5.5.2c3.9 1.2 6 5.3 4.9 9.2zM33.1 24.4c.8 0 1.4-.6 1.4-1.3V23l-.2-3.6c0-.7-.7-1.3-1.4-1.3s-1.3.7-1.3 1.4l.1 3.6c.1.8.7 1.4 1.4 1.3zM22.5 34.6c0-.7-.6-1.3-1.3-1.3h-.1l-4.3.1c-.7 0-1.3.6-1.3 1.4 0 .7.6 1.3 1.4 1.3h.1l4.3-.1c.7-.1 1.3-.7 1.2-1.4zm1.3-6.5c.5.5 1.4.5 1.9-.1.5-.5.5-1.4-.1-1.9l-2.7-2.5c-.5-.5-1.4-.5-1.9.1-.5.5-.5 1.4.1 1.9l2.7 2.5zm18.1-.2c.4 0 .7-.2 1-.5l2.5-2.7c.5-.5.5-1.4-.1-1.9-.5-.5-1.4-.5-1.9.1l-2.5 2.7c-.5.5-.6 1.3-.1 1.8.3.3.7.5 1.1.5z" fill="#fff"></path><path d="M34 25.9c-4.7 0-8.5 3.8-8.5 8.5 0 2 .7 3.9 2 5.5l2.8-1.2c-2.4-2.1-2.6-5.7-.5-8s5.7-2.6 8-.5c1.2 1.1 1.9 2.6 1.9 4.3v.1l2.7-1.2c-.6-4.4-4.2-7.5-8.4-7.5z" fill="#fff"></path></svg></a></li><li role="presentation" class="c-fMJYIQ c-fMJYIQ-dPeQpp-isStatic-true"><a tabindex="0" class="c-cgNoit" role="menuitem" href="/nachrichten/verkehrsmeldungen"><svg aria-label="Verkehrsmeldungen" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="c-bkYcZb"><title>Verkehrsmeldungen</title><path d="M68.2 37.1c-.2-.3-.5-.4-.9-.4h-10l-5.4-10.2c-.2-.4-.6-.6-1-.6H23.2c-.5 0-.9.3-1 .7L17 37.4c0 .1-.1.2-.1.3v9.5c0 .6.5 1.2 1.2 1.2H24c0 3.3 2.7 6 6 6s6-2.7 6-6h12.4c0 3.3 2.7 6 6 6s6-2.7 6-6H66c.6 0 1-.4 1.1-1l1.5-9.3c0-.4-.1-.7-.4-1zm-13.5-.4H40.2v-8.5h10l4.5 8.5zm-27.3 0l3.7-8.5h6.8v8.5H27.4zM24 28.2h4.7L25 36.7h-5l4-8.5zm5.9 23.7c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7s3.7 1.6 3.7 3.7c0 2-1.7 3.7-3.7 3.7zm24.3 0c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7 2 0 3.7 1.6 3.7 3.7 0 2-1.6 3.7-3.7 3.7zm-35-10.2V39H66l-1.1 7h-5.1c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3H35.4c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3h-5.2v-4.3z" fill="#fff"></path><path d="M13.5 42h4.6v2.9h-4.6z" fill="#fff"></path></svg></a></li><li role="presentation" class="c-fMJYIQ c-fMJYIQ-dPeQpp-isStatic-true"><a class="c-cgNoit" href="https://www.br.de/radio/live//br24?autoplay" rel="noopener noreferrer" target="_blank"><svg aria-label="Radio" xmlns="http://www.w3.org/2000/svg" width="35" height="26" viewBox="0 0 847.1586 743.6227" class="c-bkYcZb c-bkYcZb-hkDAtz-hasCustomStyle-true"><title>Radio</title><g fill="#fff" transform="translate(-21.75 -22.691)"><path d="M763.6587,215.0667H150.5428L282.0368,39.0989c3.921-5.2368,5.556-11.6766,4.6122-18.1496 c-0.9304-6.4598-4.3329-12.1751-9.5566-16.0829c-5.2235-3.9144-11.6834-5.5293-18.143-4.6188 c-6.4731,0.937-12.1884,4.3397-16.0829,9.5699L89.4678,215.0667h-5.9811c-24.4833,0-44.4073,19.9241-44.4073,44.4073V698.988 c0,24.4833,19.9241,44.4073,44.4073,44.4073h680.1721c24.4965,0,44.4206-19.9241,44.4206-44.4073V259.4741 C808.0793,234.9908,788.1552,215.0667,763.6587,215.0667z M764.8549,259.4741V698.988c0,0.6447-0.5449,1.1896-1.1962,1.1896 H83.4866c-0.6513,0-1.1962-0.5449-1.1962-1.1896V259.4741c0-0.6447,0.5449-1.1898,1.1962-1.1898h680.1721 C764.31,258.2843,764.8549,258.8294,764.8549,259.4741z"></path><path d="M242.4677,478.2673c-49.3385,2.4989-89.9312,43.0982-92.4299,92.4233c-1.3956,27.5869,8.9718,54.5821,28.4573,74.0676 c18.1697,18.1697,43.3706,28.5903,69.1298,28.5903c1.6482,0,3.283-0.0466,4.9445-0.1262 c49.3253-2.4989,89.9178-43.0981,92.4299-92.4299c1.3956-27.5935-8.985-54.5887-28.4707-74.0676 C297.0298,487.2192,269.968,476.8651,242.4677,478.2673z M301.8414,578.5992c-1.3956,27.4672-24.0048,50.0695-51.4653,51.4651 c-15.4581,0.7711-30.3049-4.8447-41.3236-15.8634c-11.0189-11.0255-16.6545-25.6995-15.857-41.3171 c1.3956-27.4605,24.0048-50.0629,51.4785-51.4584c0.9703-0.0532,1.9273-0.0731,2.8976-0.0731 c14.4879,0,28.125,5.6555,38.3995,15.93C296.9899,548.2943,302.6255,562.9681,301.8414,578.5992z"></path><path d="M571.4619,496.1844H394.7631c-11.9225,0-21.6122,9.6963-21.6122,21.6122c0,11.916,9.6896,21.6056,21.6122,21.6056h176.6988 c11.9225,0,21.6122-9.6896,21.6122-21.6056C593.0741,505.8807,583.3844,496.1844,571.4619,496.1844z"></path><path d="M571.4619,553.1856H394.7631c-11.9225,0-21.6122,9.6896-21.6122,21.6055s9.6896,21.6122,21.6122,21.6122h176.6988 c11.9225,0,21.6122-9.6963,21.6122-21.6122S583.3844,553.1856,571.4619,553.1856z"></path><path d="M571.4619,610.1868H394.7631c-11.9225,0-21.6122,9.6895-21.6122,21.6054c0,11.9161,9.6896,21.6055,21.6122,21.6055 h176.6988c11.9225,0,21.6122-9.6895,21.6122-21.6055C593.0741,619.8762,583.3844,610.1868,571.4619,610.1868z"></path><path d="M671.8269,496.1844h-26.5966c-11.9225,0-21.6122,9.6963-21.6122,21.6122c0,11.916,9.6896,21.6056,21.6122,21.6056h26.5966 c11.9225,0,21.6122-9.6896,21.6122-21.6056C693.4391,505.8807,683.7495,496.1844,671.8269,496.1844z"></path><path d="M671.8269,553.1856h-26.5966c-11.9225,0-21.6122,9.6896-21.6122,21.6055s9.6896,21.6122,21.6122,21.6122h26.5966 c11.9225,0,21.6122-9.6963,21.6122-21.6122S683.7495,553.1856,671.8269,553.1856z"></path><path d="M671.8269,610.1868h-26.5966c-11.9225,0-21.6122,9.6895-21.6122,21.6054c0,11.9161,9.6896,21.6055,21.6122,21.6055h26.5966 c11.9225,0,21.6122-9.6895,21.6122-21.6055C693.4391,619.8762,683.7495,610.1868,671.8269,610.1868z"></path><path d="M700.0183,299.1029H147.1268c-22.3963,0-40.6059,18.2162-40.6059,40.6059v50.4749 c0,22.3898,18.2096,40.6059,40.6059,40.6059h552.8915c22.3965,0,40.6059-18.2161,40.6059-40.6059v-50.4749 C740.6242,317.3192,722.4148,299.1029,700.0183,299.1029z M263.0298,348.6276c-11.9225,0-21.6122,9.6895-21.6122,21.6054v17.3457 h-91.6856v-45.258h547.6812v45.258H284.6288V370.233C284.6288,358.3171,274.9391,348.6276,263.0298,348.6276z"></path></g></svg></a></li><li role="presentation" class="c-fMJYIQ c-fMJYIQ-dPeQpp-isStatic-true"><a tabindex="0" class="c-cgNoit" role="menuitem" href="/nachrichten/suche"><svg aria-label="Suche" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="c-bkYcZb"><title>Suche</title><path d="M58.7 55.8L45.6 42.7c4.4-5.8 3.2-13.5-2.4-18.1-5.7-4.8-14.2-4-19 1.7s-4 14.2 1.7 19c2.5 2.1 5.6 3.2 8.8 3.2 3.1.1 6-.9 8.4-2.9l13.1 13.1c.1.1.5.1.9 0 1-.2 1.8-1 1.8-2.1 0-.4-.1-.6-.2-.8zm-24.1-9.9c-6.1.1-11.1-4.8-11.1-10.9s4.8-11 10.8-11.1c6.1-.1 11.1 4.8 11.1 10.9v.1c.1 6.1-4.7 11-10.8 11zm-2.4-19.1c-3.1 0-5.7 2.6-5.7 5.7v.1c0 .6.5 1 1 1 .6 0 1-.5 1-1 0-2 1.6-3.6 3.5-3.6.6 0 1-.5 1-1 .2-.7-.3-1.1-.8-1.2z" fill="#fff"></path></svg></a></li></div><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU" role="menuitem" href="/nachrichten"><span class="c-gEVDAM">Startseite</span></a></li><li role="presentation" class="c-cqHafS"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsM10=-mobile" aria-label="Bayern Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="c-jAzgyJ"><span class="c-gEVDAM">Bayern</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-gsBXPt"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsM10=-mobile" class="c-bSXONw"><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/mittelfranken,QXAPzbu"><span class="c-gEVDAM">Mittelfranken</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/oberfranken,QXAQ0kx"><span class="c-gEVDAM">Oberfranken</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/unterfranken,QXAQ1wr"><span class="c-gEVDAM">Unterfranken</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/niederbayern,QXAQ37J"><span class="c-gEVDAM">Niederbayern</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/oberpfalz,QXAQ4GN"><span class="c-gEVDAM">Oberpfalz</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/schwaben,QXAQ5KO"><span class="c-gEVDAM">Schwaben</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/oberbayern,QXAQcxl"><span class="c-gEVDAM">Oberbayern</span></a></li></ul></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU" role="menuitem" href="/nachrichten/wm-2022-in-katar,TNMJty1"><span class="c-gEVDAM">WM 2022</span></a></li><li role="presentation" class="c-cqHafS"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTc4XQ==-mobile" aria-label="Ukraine-Krieg  Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="c-jAzgyJ"><span class="c-gEVDAM">Ukraine-Krieg </span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-gsBXPt"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTc4XQ==-mobile" class="c-bSXONw"><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/russland-ukraine-krieg-news-hintergruende-erklaerungen,T15K9SO"><span class="c-gEVDAM">Ukraine-Krieg </span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/deutschland-welt/russland-ukraine-krieg-im-news-ticker-kw-49,TP8NCe2"><span class="c-gEVDAM">Russland-Ukraine-Krieg im Ticker</span></a></li></ul></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU" role="menuitem" href="/nachrichten/energie-update-news-tipps-und-alternativen-fuer-gas-und-strom,TBvz93L"><span class="c-gEVDAM">Alles zu Energie </span></a></li><li role="presentation" class="c-cqHafS"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsODFd-mobile" aria-label="Corona Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="c-jAzgyJ"><span class="c-gEVDAM">Corona</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-gsBXPt"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsODFd-mobile" class="c-bSXONw"><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/corona-virus-alles-wissenswerte,RotC6jB"><span class="c-gEVDAM">Corona</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/deutschland-welt/corona-news-ticker-kw-49,TP8FjYH"><span class="c-gEVDAM">Corona-Ticker</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/aktuelle-corona-zahlen-fuer-bayern-und-deutschland,SSrP9L5"><span class="c-gEVDAM">Corona-Zahlen</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/corona-impfung-im-kampf-gegen-die-pandemie,SKdxZbX"><span class="c-gEVDAM">Corona-Impfung</span></a></li></ul></li><li role="presentation" class="c-cqHafS"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTU0XQ==-mobile" aria-label="#Faktenfuchs Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="c-jAzgyJ"><span class="c-gEVDAM">#Faktenfuchs</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-gsBXPt"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTU0XQ==-mobile" class="c-bSXONw"><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/faktenfuchs-faktencheck,QzSIzl3"><span class="c-gEVDAM">#Faktenfuchs</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/faktenfuchs-in-english-tuerk-hrvatski-italiano-arabic-romana,SUeRCMg"><span class="c-gEVDAM">#Faktenfuchs Multilingual fact checks</span></a></li></ul></li><li role="presentation" class="c-cqHafS"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTVd-mobile" aria-label="Sport Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="c-jAzgyJ"><span class="c-gEVDAM">Sport</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-gsBXPt"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTVd-mobile" class="c-bSXONw"><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/sport,QXAPvmL"><span class="c-gEVDAM">Sport</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/wm-2022-in-katar,TNMJty1"><span class="c-gEVDAM">WM 2022</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/sport/wintersport-alle-news-im-live-ticker-vom-9-bis-12-dezember,TPVK7DD"><span class="c-gEVDAM">Wintersport-Ticker</span></a></li><li role="presentation" class="c-cqHafS"><a class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" href="https://live.br24sport.de/" rel="noopener noreferrer" target="_blank"><span class="c-gEVDAM">Livecenter</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/sport/das-livecenter-von-br24-sport-ergebnisse-tabellen-live-radio,SjugGyx"><span class="c-gEVDAM">Ergebniscenter</span></a></li></ul></li><li role="presentation" class="c-cqHafS"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTZd-mobile" aria-label="Wirtschaft Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="c-jAzgyJ"><span class="c-gEVDAM">Wirtschaft</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-gsBXPt"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTZd-mobile" class="c-bSXONw"><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/wirtschaft,QXAPwyN"><span class="c-gEVDAM">Wirtschaft</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/boerse-aktuelle-nachrichten-und-hintergruende,SYVS2KT"><span class="c-gEVDAM">BR24 Börse</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU c-eOEpNU-eXOHeq-isSubNavItem-true" role="menuitem" href="/nachrichten/der-fall-wirecard,SICpima"><span class="c-gEVDAM">Der Wirecard-Prozess</span></a></li></ul></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU" role="menuitem" href="/nachrichten/wissen,QXAPyRp"><span class="c-gEVDAM">Wissen</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU" role="menuitem" href="/nachrichten/kultur,QXAPqxI"><span class="c-gEVDAM">Kultur</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU" role="menuitem" href="/nachrichten/netzwelt,QXAPuSB"><span class="c-gEVDAM">Netzwelt</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU" role="menuitem" href="/nachrichten/service-verbraucher-tipps-ratgeber,SS0Eocn"><span class="c-gEVDAM">Service &amp; Ratgeber</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU" role="menuitem" href="/nachrichten/wetter-in-bayern-von-unwetter-bis-sonne,RXbz69p"><span class="c-gEVDAM">Wetter in Bayern</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU" role="menuitem" href="/nachrichten/br24-retro-zeitreise-archiv,RRqw3KI"><span class="c-gEVDAM">BR24 Retro</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU" role="menuitem" href="/nachrichten/br24live-aktuelle-pressekonferenzen-und-news-im-livestream,SZ4u8KC"><span class="c-gEVDAM">Alles zu BR24live</span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU" role="menuitem" href="/nachrichten/bayern/br24-newsletter-anmeldung,RkXzr4k"><span class="c-gEVDAM">Der BR24 Newsletter </span></a></li><li role="presentation" class="c-cqHafS"><a tabindex="0" class="c-eOEpNU" role="menuitem" href="/nachrichten/meldung"><span class="c-gEVDAM">Nachrichten</span></a></li></ul></nav></div></div></div></div><div class="fresnel-container fresnel-greaterThanOrEqual-lg "><nav aria-label="Hauptnavigation" class="c-lmbGEN"><div class="c-iOpUod"><div class="c-boMmZR"><div role="navigation" aria-label="Hauptnavigation Desktop" class="c-jpHlN"><ul role="menubar" class="c-damNsO"><li role="presentation" class="c-ggllkP"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsM10=-desktop" aria-label="Bayern Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="c-eXsryG"><span class="c-bYZQos">Bayern</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-jXeMTD"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsM10=-desktop" class="c-euzDUS"><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/mittelfranken,QXAPzbu"><span class="c-bYZQos">Mittelfranken</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/oberfranken,QXAQ0kx"><span class="c-bYZQos">Oberfranken</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/unterfranken,QXAQ1wr"><span class="c-bYZQos">Unterfranken</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/niederbayern,QXAQ37J"><span class="c-bYZQos">Niederbayern</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/oberpfalz,QXAQ4GN"><span class="c-bYZQos">Oberpfalz</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/schwaben,QXAQ5KO"><span class="c-bYZQos">Schwaben</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/oberbayern,QXAQcxl"><span class="c-bYZQos">Oberbayern</span></a></li></ul></li><li role="presentation" class="c-ggllkP"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten/wm-2022-in-katar,TNMJty1"><span class="c-bYZQos">WM 2022</span></a></li><li role="presentation" class="c-ggllkP"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTc4XQ==-desktop" aria-label="Ukraine-Krieg  Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="c-eXsryG"><span class="c-bYZQos">Ukraine-Krieg </span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-jXeMTD"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTc4XQ==-desktop" class="c-euzDUS"><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/russland-ukraine-krieg-news-hintergruende-erklaerungen,T15K9SO"><span class="c-bYZQos">Ukraine-Krieg </span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/deutschland-welt/russland-ukraine-krieg-im-news-ticker-kw-49,TP8NCe2"><span class="c-bYZQos">Russland-Ukraine-Krieg im Ticker</span></a></li></ul></li><li role="presentation" class="c-ggllkP"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten/energie-update-news-tipps-und-alternativen-fuer-gas-und-strom,TBvz93L"><span class="c-bYZQos">Alles zu Energie </span></a></li><li role="presentation" class="c-ggllkP"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsODFd-desktop" aria-label="Corona Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="c-eXsryG"><span class="c-bYZQos">Corona</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-jXeMTD"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsODFd-desktop" class="c-euzDUS"><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/corona-virus-alles-wissenswerte,RotC6jB"><span class="c-bYZQos">Corona</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/deutschland-welt/corona-news-ticker-kw-49,TP8FjYH"><span class="c-bYZQos">Corona-Ticker</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/aktuelle-corona-zahlen-fuer-bayern-und-deutschland,SSrP9L5"><span class="c-bYZQos">Corona-Zahlen</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/corona-impfung-im-kampf-gegen-die-pandemie,SKdxZbX"><span class="c-bYZQos">Corona-Impfung</span></a></li></ul></li><li role="presentation" class="c-ggllkP"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTU0XQ==-desktop" aria-label="#Faktenfuchs Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="c-eXsryG"><span class="c-bYZQos">#Faktenfuchs</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-jXeMTD"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTU0XQ==-desktop" class="c-euzDUS"><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/faktenfuchs-faktencheck,QzSIzl3"><span class="c-bYZQos">#Faktenfuchs</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/faktenfuchs-in-english-tuerk-hrvatski-italiano-arabic-romana,SUeRCMg"><span class="c-bYZQos">#Faktenfuchs Multilingual fact checks</span></a></li></ul></li><li role="presentation" class="c-ggllkP"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTVd-desktop" aria-label="Sport Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="c-eXsryG"><span class="c-bYZQos">Sport</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-jXeMTD"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTVd-desktop" class="c-euzDUS"><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/sport,QXAPvmL"><span class="c-bYZQos">Sport</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/wm-2022-in-katar,TNMJty1"><span class="c-bYZQos">WM 2022</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/sport/wintersport-alle-news-im-live-ticker-vom-9-bis-12-dezember,TPVK7DD"><span class="c-bYZQos">Wintersport-Ticker</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" href="https://live.br24sport.de/" rel="noopener noreferrer" target="_blank"><span class="c-bYZQos">Livecenter</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/sport/das-livecenter-von-br24-sport-ergebnisse-tabellen-live-radio,SjugGyx"><span class="c-bYZQos">Ergebniscenter</span></a></li></ul></li><li role="presentation" class="c-ggllkP"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTZd-desktop" aria-label="Wirtschaft Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="c-eXsryG"><span class="c-bYZQos">Wirtschaft</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-jXeMTD"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTZd-desktop" class="c-euzDUS"><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/wirtschaft,QXAPwyN"><span class="c-bYZQos">Wirtschaft</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/boerse-aktuelle-nachrichten-und-hintergruende,SYVS2KT"><span class="c-bYZQos">BR24 Börse</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-iwUSKA-isSubNavItem-true"><a tabindex="0" class="c-hjdfLU c-hjdfLU-jPVUtM-isSubNavItem-true" role="menuitem" href="/nachrichten/der-fall-wirecard,SICpima"><span class="c-bYZQos">Der Wirecard-Prozess</span></a></li></ul></li><li role="presentation" class="c-ggllkP"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten/wissen,QXAPyRp"><span class="c-bYZQos">Wissen</span></a></li><li role="presentation" class="c-ggllkP"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten/kultur,QXAPqxI"><span class="c-bYZQos">Kultur</span></a></li><li role="presentation" class="c-ggllkP"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten/netzwelt,QXAPuSB"><span class="c-bYZQos">Netzwelt</span></a></li><li role="presentation" class="c-ggllkP"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten/service-verbraucher-tipps-ratgeber,SS0Eocn"><span class="c-bYZQos">Service &amp; Ratgeber</span></a></li><li role="presentation" class="c-ggllkP"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten/wetter-in-bayern-von-unwetter-bis-sonne,RXbz69p"><span class="c-bYZQos">Wetter in Bayern</span></a></li><li role="presentation" class="c-ggllkP"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten/br24-retro-zeitreise-archiv,RRqw3KI"><span class="c-bYZQos">BR24 Retro</span></a></li><li role="presentation" class="c-ggllkP"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten/br24live-aktuelle-pressekonferenzen-und-news-im-livestream,SZ4u8KC"><span class="c-bYZQos">Alles zu BR24live</span></a></li><li role="presentation" class="c-ggllkP"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten/bayern/br24-newsletter-anmeldung,RkXzr4k"><span class="c-bYZQos">Der BR24 Newsletter </span></a></li><li role="presentation" class="c-ggllkP"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten/meldung"><span class="c-bYZQos">Nachrichten</span></a></li><li role="presentation" class="c-ggllkP"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten"><span class="c-bYZQos">mehr</span></a></li></ul></div><nav aria-label="Navigation: Radio, Verkehr, Wetter und Suche" class="c-dutLQE"><ul role="menubar" class="c-hmXAUn"><li role="presentation" class="c-ggllkP c-ggllkP-jFXcJB-isStatic-true"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten/bayern-wetter"><svg aria-label="Bayern Wetter" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="c-dEiTme"><title>Bayern Wetter</title><path d="M64.3 44.3c-.6-3.5-3-6.5-6.3-7.8-3.3-6-10.8-8.3-16.9-5.1-.7.4-1.3.8-2 1.3-1.1.9-2.2 2-3 3.2-1.6.2-3.2.8-4.6 1.8-1-.1-3-.4-5.9 1.3-4.3 2.6-5.8 8.2-3.1 12.6 1.7 2.8 4.7 4.5 7.9 4.5l24.3-.1c1.8 0 3.5-.4 5-1.3 3.4-2.5 5.3-6.4 4.6-10.4zM61.6 48c-.9 3.1-3.7 5.2-7 5.2h-24c-3.5.1-6.4-2.6-6.7-6.1-.2-3.6 2.5-6.7 6.1-6.9h.4l1.2.1.6.1.5-.4c1.2-1 2.7-1.5 4.2-1.6h.7l.4-.7c2.8-4.9 9-6.6 13.9-3.8 1.7 1 3.1 2.4 4 4.2l.3.5.5.2c3.9 1.2 6 5.3 4.9 9.2zM33.1 24.4c.8 0 1.4-.6 1.4-1.3V23l-.2-3.6c0-.7-.7-1.3-1.4-1.3s-1.3.7-1.3 1.4l.1 3.6c.1.8.7 1.4 1.4 1.3zM22.5 34.6c0-.7-.6-1.3-1.3-1.3h-.1l-4.3.1c-.7 0-1.3.6-1.3 1.4 0 .7.6 1.3 1.4 1.3h.1l4.3-.1c.7-.1 1.3-.7 1.2-1.4zm1.3-6.5c.5.5 1.4.5 1.9-.1.5-.5.5-1.4-.1-1.9l-2.7-2.5c-.5-.5-1.4-.5-1.9.1-.5.5-.5 1.4.1 1.9l2.7 2.5zm18.1-.2c.4 0 .7-.2 1-.5l2.5-2.7c.5-.5.5-1.4-.1-1.9-.5-.5-1.4-.5-1.9.1l-2.5 2.7c-.5.5-.6 1.3-.1 1.8.3.3.7.5 1.1.5z" fill="#fff"></path><path d="M34 25.9c-4.7 0-8.5 3.8-8.5 8.5 0 2 .7 3.9 2 5.5l2.8-1.2c-2.4-2.1-2.6-5.7-.5-8s5.7-2.6 8-.5c1.2 1.1 1.9 2.6 1.9 4.3v.1l2.7-1.2c-.6-4.4-4.2-7.5-8.4-7.5z" fill="#fff"></path></svg><span class="c-bYZQos c-bYZQos-kjOIPF-isStatic-true">Bayern-Wetter</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-jFXcJB-isStatic-true"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten/verkehrsmeldungen"><svg aria-label="Verkehrsmeldungen" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="c-dEiTme"><title>Verkehrsmeldungen</title><path d="M68.2 37.1c-.2-.3-.5-.4-.9-.4h-10l-5.4-10.2c-.2-.4-.6-.6-1-.6H23.2c-.5 0-.9.3-1 .7L17 37.4c0 .1-.1.2-.1.3v9.5c0 .6.5 1.2 1.2 1.2H24c0 3.3 2.7 6 6 6s6-2.7 6-6h12.4c0 3.3 2.7 6 6 6s6-2.7 6-6H66c.6 0 1-.4 1.1-1l1.5-9.3c0-.4-.1-.7-.4-1zm-13.5-.4H40.2v-8.5h10l4.5 8.5zm-27.3 0l3.7-8.5h6.8v8.5H27.4zM24 28.2h4.7L25 36.7h-5l4-8.5zm5.9 23.7c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7s3.7 1.6 3.7 3.7c0 2-1.7 3.7-3.7 3.7zm24.3 0c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7 2 0 3.7 1.6 3.7 3.7 0 2-1.6 3.7-3.7 3.7zm-35-10.2V39H66l-1.1 7h-5.1c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3H35.4c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3h-5.2v-4.3z" fill="#fff"></path><path d="M13.5 42h4.6v2.9h-4.6z" fill="#fff"></path></svg><span class="c-bYZQos c-bYZQos-kjOIPF-isStatic-true">Verkehrsmeldungen</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-jFXcJB-isStatic-true"><a class="c-hjdfLU" href="https://www.br.de/radio/live//br24?autoplay" rel="noopener noreferrer" target="_blank"><svg aria-label="Radio" xmlns="http://www.w3.org/2000/svg" width="35" height="26" viewBox="0 0 847.1586 743.6227" class="c-dEiTme c-dEiTme-jViqTF-hasCustomStyle-true"><title>Radio</title><g fill="#fff" transform="translate(-21.75 -22.691)"><path d="M763.6587,215.0667H150.5428L282.0368,39.0989c3.921-5.2368,5.556-11.6766,4.6122-18.1496 c-0.9304-6.4598-4.3329-12.1751-9.5566-16.0829c-5.2235-3.9144-11.6834-5.5293-18.143-4.6188 c-6.4731,0.937-12.1884,4.3397-16.0829,9.5699L89.4678,215.0667h-5.9811c-24.4833,0-44.4073,19.9241-44.4073,44.4073V698.988 c0,24.4833,19.9241,44.4073,44.4073,44.4073h680.1721c24.4965,0,44.4206-19.9241,44.4206-44.4073V259.4741 C808.0793,234.9908,788.1552,215.0667,763.6587,215.0667z M764.8549,259.4741V698.988c0,0.6447-0.5449,1.1896-1.1962,1.1896 H83.4866c-0.6513,0-1.1962-0.5449-1.1962-1.1896V259.4741c0-0.6447,0.5449-1.1898,1.1962-1.1898h680.1721 C764.31,258.2843,764.8549,258.8294,764.8549,259.4741z"></path><path d="M242.4677,478.2673c-49.3385,2.4989-89.9312,43.0982-92.4299,92.4233c-1.3956,27.5869,8.9718,54.5821,28.4573,74.0676 c18.1697,18.1697,43.3706,28.5903,69.1298,28.5903c1.6482,0,3.283-0.0466,4.9445-0.1262 c49.3253-2.4989,89.9178-43.0981,92.4299-92.4299c1.3956-27.5935-8.985-54.5887-28.4707-74.0676 C297.0298,487.2192,269.968,476.8651,242.4677,478.2673z M301.8414,578.5992c-1.3956,27.4672-24.0048,50.0695-51.4653,51.4651 c-15.4581,0.7711-30.3049-4.8447-41.3236-15.8634c-11.0189-11.0255-16.6545-25.6995-15.857-41.3171 c1.3956-27.4605,24.0048-50.0629,51.4785-51.4584c0.9703-0.0532,1.9273-0.0731,2.8976-0.0731 c14.4879,0,28.125,5.6555,38.3995,15.93C296.9899,548.2943,302.6255,562.9681,301.8414,578.5992z"></path><path d="M571.4619,496.1844H394.7631c-11.9225,0-21.6122,9.6963-21.6122,21.6122c0,11.916,9.6896,21.6056,21.6122,21.6056h176.6988 c11.9225,0,21.6122-9.6896,21.6122-21.6056C593.0741,505.8807,583.3844,496.1844,571.4619,496.1844z"></path><path d="M571.4619,553.1856H394.7631c-11.9225,0-21.6122,9.6896-21.6122,21.6055s9.6896,21.6122,21.6122,21.6122h176.6988 c11.9225,0,21.6122-9.6963,21.6122-21.6122S583.3844,553.1856,571.4619,553.1856z"></path><path d="M571.4619,610.1868H394.7631c-11.9225,0-21.6122,9.6895-21.6122,21.6054c0,11.9161,9.6896,21.6055,21.6122,21.6055 h176.6988c11.9225,0,21.6122-9.6895,21.6122-21.6055C593.0741,619.8762,583.3844,610.1868,571.4619,610.1868z"></path><path d="M671.8269,496.1844h-26.5966c-11.9225,0-21.6122,9.6963-21.6122,21.6122c0,11.916,9.6896,21.6056,21.6122,21.6056h26.5966 c11.9225,0,21.6122-9.6896,21.6122-21.6056C693.4391,505.8807,683.7495,496.1844,671.8269,496.1844z"></path><path d="M671.8269,553.1856h-26.5966c-11.9225,0-21.6122,9.6896-21.6122,21.6055s9.6896,21.6122,21.6122,21.6122h26.5966 c11.9225,0,21.6122-9.6963,21.6122-21.6122S683.7495,553.1856,671.8269,553.1856z"></path><path d="M671.8269,610.1868h-26.5966c-11.9225,0-21.6122,9.6895-21.6122,21.6054c0,11.9161,9.6896,21.6055,21.6122,21.6055h26.5966 c11.9225,0,21.6122-9.6895,21.6122-21.6055C693.4391,619.8762,683.7495,610.1868,671.8269,610.1868z"></path><path d="M700.0183,299.1029H147.1268c-22.3963,0-40.6059,18.2162-40.6059,40.6059v50.4749 c0,22.3898,18.2096,40.6059,40.6059,40.6059h552.8915c22.3965,0,40.6059-18.2161,40.6059-40.6059v-50.4749 C740.6242,317.3192,722.4148,299.1029,700.0183,299.1029z M263.0298,348.6276c-11.9225,0-21.6122,9.6895-21.6122,21.6054v17.3457 h-91.6856v-45.258h547.6812v45.258H284.6288V370.233C284.6288,358.3171,274.9391,348.6276,263.0298,348.6276z"></path></g></svg><span class="c-bYZQos c-bYZQos-kjOIPF-isStatic-true">BR24 im Radio</span></a></li><li role="presentation" class="c-ggllkP c-ggllkP-jFXcJB-isStatic-true"><a tabindex="0" class="c-hjdfLU" role="menuitem" href="/nachrichten/suche"><svg aria-label="Suche" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="c-dEiTme"><title>Suche</title><path d="M58.7 55.8L45.6 42.7c4.4-5.8 3.2-13.5-2.4-18.1-5.7-4.8-14.2-4-19 1.7s-4 14.2 1.7 19c2.5 2.1 5.6 3.2 8.8 3.2 3.1.1 6-.9 8.4-2.9l13.1 13.1c.1.1.5.1.9 0 1-.2 1.8-1 1.8-2.1 0-.4-.1-.6-.2-.8zm-24.1-9.9c-6.1.1-11.1-4.8-11.1-10.9s4.8-11 10.8-11.1c6.1-.1 11.1 4.8 11.1 10.9v.1c.1 6.1-4.7 11-10.8 11zm-2.4-19.1c-3.1 0-5.7 2.6-5.7 5.7v.1c0 .6.5 1 1 1 .6 0 1-.5 1-1 0-2 1.6-3.6 3.5-3.6.6 0 1-.5 1-1 .2-.7-.3-1.1-.8-1.2z" fill="#fff"></path></svg><span class="c-bYZQos c-bYZQos-kjOIPF-isStatic-true">Suche</span></a></li></ul></nav></div><div data-axe-reject="true" class="c-jCCILo c-jCCILo-iczTpqU-css"><h1 data-axe-reject="true" class="c-glRRBV">BR24 Nachrichten</h1></div></div></nav></div></div><div class="c-clMqYs"></div><noscript><div class="c-jyinSe"><section class="c-dWOWRq"><p class="c-jEbXyy">Hinweis: Um alle Funktionen unserer Seiten nutzen zu können, wird JavaScript empfohlen.</p></section></div></noscript><div class="c-efTioJ c-efTioJ-cCitdK-isFinished-true c-efTioJ-icHBjGo-css"><div class="c-iIJRCU c-iIJRCU-ikiZRMr-css"></div></div></header><main class="c-eGaVeY"><main class="c-gETVJC c-gETVJC-icssXYm-css"><section class="c-hJPYHr"><h2 class="c-hIsQmH c-bQzDji">Die aktuellen Nachrichten von BR24 im Überblick</h2><time dateTime="11.12.2022 19:58 Uhr" class="c-hgoNxw">Stand: <!-- -->11.12.2022 19:58 Uhr</time><section class="c-fiNYql"><ul class="c-bYmtwi"><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","author":{"@type":"Organization","name":"BR24","url":"https://www.br.de/nachrichten","logo":{"@type":"ImageObject","url":"https://www.br.de/nachrichten/assets/BR24_logo.png","width":100,"height":100}},"dateModified":"2022-12-11T18:30:00.000Z","datePublished":"2022-12-11T18:30:00.000Z","description":"Berlin: In der Ampel-Koalition gibt es Streit über die Verkehrspolitik. Verkehrsminister Wissing von der FDP betonte in der ARD, der Straßenbau dürfe bei der Beschleunigung von Planungs- und Genehmigungsverfahren nicht gegenüber dem Schienennetz benachteiligt werden. Widerspruch kommt von den Grünen. Umweltministerin Lemcke sagte der ARD, in Zeiten der Klimakrise sei es ganz sicher nicht sinnvoll, den Bau von Autobahnen voranzutreiben. Die beschleunigten Planungsverfahren sollen sich ihrer Ansicht nach auf den Ausbau der Bahn und der Ladeinfrastruktur konzentrieren. Die FDP will dagegen bei ihrer morgigen Präsidiumssitzung beschließen, dass schnellere Verfahren gleichberechtigt für alle Verkehrsträger eingeführt werden sollen.","headline":"FDP und Grüne streiten über Verkehrspolitik","mainEntityOfPage":"https://www.br.de/nachrichten/meldung/fdp-und-gruene-streiten-ueber-verkehrspolitik,30052c8be","publisher":{"@type":"Organization","name":"BR24","url":"https://www.br.de/nachrichten","logo":{"@type":"ImageObject","url":"https://www.br.de/nachrichten/assets/BR24_logo.png","width":100,"height":100},"sameAs":["https://www.facebook.com/BR24","https://twitter.com/BR24","https://www.instagram.com/BR24/","https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ","https://www.pinterest.de/BR24news/","https://plus.google.com/u/1/+BR24"]},"url":"https://www.br.de/nachrichten/meldung/fdp-und-gruene-streiten-ueber-verkehrspolitik,30052c8be","image":{"@type":"ImageObject","caption":"Nachrichten, Fakten und Hintergrundinformationen zu Politik, Wirtschaft, Kultur und Sport von BR24.","height":450,"width":800,"url":"https://img.br.de/19f53b6f-8b81-451a-8012-947d7d80cfb3.png?w=800&h=450","copyrightHolder":{"@type":"Organization","name":"BR24","logo":{"@type":"ImageObject","url":"https://www.br.de/nachrichten/assets/BR24_logo.png","width":100,"height":100}}}}</script><li id="63961e41d35270001df874f3" class="c-kehVCf"><div class="c-bZNrxE"><button title="Kurzmeldung ein/ausklappen" class="c-dwjkmR"><svg aria-label="Kurzmeldung ein/ausklappen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-cABByz c-cABByz-bJzRPR-isExpanded-true"><title>Kurzmeldung ein/ausklappen</title><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="c-jlkeRQ">FDP und Grüne streiten über Verkehrspolitik</h3></div><div class="c-iwqOE c-iwqOE-hWBkqU-isExpanded-true"><p class="c-hrdbEw">Berlin: In der Ampel-Koalition gibt es Streit über die Verkehrspolitik. Verkehrsminister Wissing von der FDP betonte in der ARD, der Straßenbau dürfe bei der Beschleunigung von Planungs- und Genehmigungsverfahren nicht gegenüber dem Schienennetz benachteiligt werden. Widerspruch kommt von den Grünen. Umweltministerin Lemcke sagte der ARD, in Zeiten der Klimakrise sei es ganz sicher nicht sinnvoll, den Bau von Autobahnen voranzutreiben. Die beschleunigten Planungsverfahren sollen sich ihrer Ansicht nach auf den Ausbau der Bahn und der Ladeinfrastruktur konzentrieren. Die FDP will dagegen bei ihrer morgigen Präsidiumssitzung beschließen, dass schnellere Verfahren gleichberechtigt für alle Verkehrsträger eingeführt werden sollen.</p><p class="c-dhCVar">Sendung: BR24 Nachrichten, 11.12.2022 19:30 Uhr</p><div class="c-eFBLLQ c-eFBLLQ-jbuapa-isHorizontal-true c-eHuLFJ"><a class="c-kaWGqw c-kaWGqw-hphuhW-isHorizontal-true" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Ffdp-und-gruene-streiten-ueber-verkehrspolitik%2C30052c8be&amp;UTM_Name=Web-Share&amp;UTM_Medium=Link&amp;UTM_Source=E-Mail" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div slug="/fdp-und-gruene-streiten-ueber-verkehrspolitik" class="c-hkeoxI"><button class="c-kKljyf"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="639624942e455f001d7a4ec7" class="c-kehVCf"><div class="c-bZNrxE"><button title="Kurzmeldung ein/ausklappen" class="c-dwjkmR"><svg aria-label="Kurzmeldung ein/ausklappen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-cABByz"><title>Kurzmeldung ein/ausklappen</title><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="c-jlkeRQ">EU-Parlamentarier fordern im Korruptions-Skandal Konsequenzen</h3></div><div class="c-iwqOE"><p class="c-hrdbEw">Brüssel: Nach der Festnahme der griechischen Vizepräsidentin des Europäischen Parlaments, Kaili, wegen Korruptionsvorwürfen wird geprüft, welche Entscheidungen des Parlaments möglicherweise aus dem Ausland beeinflusst wurden. Im Fokus steht dabei die geplante Visa-Liberalisierung für Katar. Dass die mutmaßlichen Bestechungsgelder tatsächlich aus dem Emirat kommen, steht zwar noch nicht fest, aber in Medienberichten wird Katar als Urheber der Zahlungen genannt. Der konservative Abgeordnete Caspary sagte, die Visa-Erleichterung müsse gestoppt werden, wenn die Entscheidung tatsächlich aus dem Ausland gesteuert wurde. Ähnlich äußerte sich der Grünen-Abgeordnete Marquardt. Er brachte eine Abstimmung im Parlament gegen die Visa-Liberalisierung ins Spiel. Neben Kaili sitzen drei weitere Verdächtige in Untersuchungshaft. Inzwischen ist offenbar auch die Wohnung eines weiteren sozialdemokratischen Abgeordneten durchsucht worden.</p><p class="c-dhCVar">Sendung: BR24 Nachrichten, 11.12.2022 20:00 Uhr</p><div class="c-eFBLLQ c-eFBLLQ-jbuapa-isHorizontal-true c-eHuLFJ"><a class="c-kaWGqw c-kaWGqw-hphuhW-isHorizontal-true" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Feu-parlamentarier-fordern-im-korruptions-skandal-konsequenzen%2C30052c8dc&amp;UTM_Name=Web-Share&amp;UTM_Medium=Link&amp;UTM_Source=E-Mail" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div slug="/eu-parlamentarier-fordern-im-korruptions-skandal-konsequenzen" class="c-hkeoxI"><button class="c-kKljyf"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="639615d62d91e6001d3a8934" class="c-kehVCf"><div class="c-bZNrxE"><button title="Kurzmeldung ein/ausklappen" class="c-dwjkmR"><svg aria-label="Kurzmeldung ein/ausklappen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-cABByz"><title>Kurzmeldung ein/ausklappen</title><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="c-jlkeRQ">Faeser will stärker gegen Reichsbürger vorgehen</h3></div><div class="c-iwqOE"><p class="c-hrdbEw">Berlin: Innenministerin Faeser will stärker gegen die wachsende Reichsbürger-Szene vorgehen. Der &quot;Bild am Sonntag&quot; sagte sie, der Verfassungsschutz schätze, dass aktuell rund 23.000 Menschen diesem Milieu angehören. Das seien 2000 mehr als im Vorjahr. Etwa zehn Prozent gelten demnach als gewaltbereit. Mit Blick auf die Razzien gegen ein mutmaßliches Terrornetzwerk in der vergangenen Woche kündigte die Innenministerin an, das deutsche Waffenrecht weiter zu verschärfen. CSU-Landesgruppenchef Dobrindt forderte klare Regeln, um Extremisten mit Umsturzfantasien aus dem öffentlichen Dienst zu entfernen. Wer einen Staatsstreich plane, könne nicht für den Staat arbeiten, sagte Dobrindt im Deutschlandfunk.</p><p class="c-dhCVar">Sendung: BR24 Nachrichten, 11.12.2022 18:30 Uhr</p><div class="c-eFBLLQ c-eFBLLQ-jbuapa-isHorizontal-true c-eHuLFJ"><a class="c-kaWGqw c-kaWGqw-hphuhW-isHorizontal-true" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Ffaeser-will-staerker-gegen-reichsbuerger-vorgehen%2C30052c898&amp;UTM_Name=Web-Share&amp;UTM_Medium=Link&amp;UTM_Source=E-Mail" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div slug="/faeser-will-staerker-gegen-reichsbuerger-vorgehen" class="c-hkeoxI"><button class="c-kKljyf"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="639615d609e7ca001dfb8ed8" class="c-kehVCf"><div class="c-bZNrxE"><button title="Kurzmeldung ein/ausklappen" class="c-dwjkmR"><svg aria-label="Kurzmeldung ein/ausklappen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-cABByz"><title>Kurzmeldung ein/ausklappen</title><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="c-jlkeRQ">Sozialverband fordert bessere Arbeitsbedingungen für Ältere</h3></div><div class="c-iwqOE"><p class="c-hrdbEw">Berlin: Der Sozialverband Deutschland begrüßt den Vorstoß von Bundeskanzler Scholz, die Zahl der Frührentner zu senken. Es sei richtig, mehr zu tun, damit Ältere länger arbeiten können, sagte die Vorstandsvorsitzende Engelmeier den Funke-Medien. Hierfür müsse es mehr Umschulungen und bessere Arbeitsbedingungen geben. Um dem wachsenden Fachkräftemangel zu begegnen, will Scholz erreichen, dass mehr Menschen erst mit 67 Jahren in Rente gehen. Das falle jedoch vielen schwer, räumte er ein. Dem Bundesinstitut für Bevölkerungsforschung zufolge gehen die Menschen in Deutschland immer häufiger früh in Rente. Viele scheiden demnach bereits mit 63 oder 64 Jahren aus dem Arbeitsleben aus.</p><p class="c-dhCVar">Sendung: BR24 Nachrichten, 11.12.2022 18:30 Uhr</p><div class="c-eFBLLQ c-eFBLLQ-jbuapa-isHorizontal-true c-eHuLFJ"><a class="c-kaWGqw c-kaWGqw-hphuhW-isHorizontal-true" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fsozialverband-fordert-bessere-arbeitsbedingungen-fuer-aeltere%2C30052c899&amp;UTM_Name=Web-Share&amp;UTM_Medium=Link&amp;UTM_Source=E-Mail" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div slug="/sozialverband-fordert-bessere-arbeitsbedingungen-fuer-aeltere" class="c-hkeoxI"><button class="c-kKljyf"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="63961e28ea31e7001d99aead" class="c-kehVCf"><div class="c-bZNrxE"><button title="Kurzmeldung ein/ausklappen" class="c-dwjkmR"><svg aria-label="Kurzmeldung ein/ausklappen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-cABByz"><title>Kurzmeldung ein/ausklappen</title><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="c-jlkeRQ">Erdogan will Getreideabkommen ausweiten</h3></div><div class="c-iwqOE"><p class="c-hrdbEw">Istanbul: Der türkische Präsident Erdogan will das Abkommen zum Export ukrainischen Getreides über das Schwarze Meer auf andere Waren ausweiten. In einem Telefonat mit Kremlchef Putin hat Erdogan nach Angaben seines Büros gesagt, man könne schrittweise mit entsprechenden Vorbereitungen zur Ausfuhr, etwa von weiteren Lebensmitteln, beginnen. Der Kreml in Moskau teilte mit, dass das Getreideabkommen komplex sei. Vor allem müssten auch die Einschränkungen für den Export von russischem Getreide und Dünger aufgehoben werden. Unter Vermittlung der Türkei und der Vereinten Nationen hatten Russland und die Ukraine im Juli ein Abkommen über einen Korridor im Schwarzen Meer geschlossen. Die Vereinbarung beendete eine monatelange Blockade der ukrainischen Getreideausfuhren infolge des russischen Angriffskriegs.</p><p class="c-dhCVar">Sendung: Bayern 2 Nachrichten, 11.12.2022 20:00 Uhr</p><div class="c-eFBLLQ c-eFBLLQ-jbuapa-isHorizontal-true c-eHuLFJ"><a class="c-kaWGqw c-kaWGqw-hphuhW-isHorizontal-true" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Ferdogan-will-getreideabkommen-ausweiten%2C30052c8bc&amp;UTM_Name=Web-Share&amp;UTM_Medium=Link&amp;UTM_Source=E-Mail" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div slug="/erdogan-will-getreideabkommen-ausweiten" class="c-hkeoxI"><button class="c-kKljyf"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="639617e32d91e6001d3a8936" class="c-kehVCf"><div class="c-bZNrxE"><button title="Kurzmeldung ein/ausklappen" class="c-dwjkmR"><svg aria-label="Kurzmeldung ein/ausklappen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-cABByz"><title>Kurzmeldung ein/ausklappen</title><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="c-jlkeRQ">Libyscher Ex-Agent wegen Lockerbie-Attentat in US-Haft</h3></div><div class="c-iwqOE"><p class="c-hrdbEw">Washington: 34 Jahren nach dem Bombenabschlag auf ein Passagierflugzeug über dem schottischen Lockerbie ist ein Tatverdächtiger in Haft. Wie die schottische Staatsanwaltschaft mitteilt, handelt es sich um einen früheren libyschen Geheimagenten. Das US-Justizministerium bestätigt, der Mann befinde sich in US-Gewahrsam. Der Agent soll der Bombenbauer hinter dem Attentat gewesen sein. Bei dem Anschlag auf eine US-Passagiermaschine am 21. Dezember 1988 starben 270 Menschen. Bisher gibt es in dem Fall nur einen Verurteilten.</p><p class="c-dhCVar">Sendung: Bayern 2 Nachrichten, 11.12.2022 19:00 Uhr</p><div class="c-eFBLLQ c-eFBLLQ-jbuapa-isHorizontal-true c-eHuLFJ"><a class="c-kaWGqw c-kaWGqw-hphuhW-isHorizontal-true" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Flibyscher-ex-agent-wegen-lockerbie-attentat-in-us-haft%2C30052c8aa&amp;UTM_Name=Web-Share&amp;UTM_Medium=Link&amp;UTM_Source=E-Mail" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div slug="/libyscher-ex-agent-wegen-lockerbie-attentat-in-us-haft" class="c-hkeoxI"><button class="c-kKljyf"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="639618b3970661001d0844f6" class="c-kehVCf"><div class="c-bZNrxE"><button title="Kurzmeldung ein/ausklappen" class="c-dwjkmR"><svg aria-label="Kurzmeldung ein/ausklappen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-cABByz"><title>Kurzmeldung ein/ausklappen</title><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="c-jlkeRQ">Orion-Kapsel der US-Artemis-Mission ist erfolgreich im Pazifik gelandet</h3></div><div class="c-iwqOE"><p class="c-hrdbEw">Washington: Der Testflug der NASA für eine Mondmission ist erfolgreich verlaufen. Pünktlich um 18 Uhr 40 ist die unbemannte Orion-Kapsel wie geplant im Pazifik gelandet. Die Kapsel schwenkte ohne Probleme in die Umlaufbahn des Mondes ein, und auch beim Eintritt in die Erdatmosphäre lief alles glatt, eine Überhitzung konnte verhindert werden. Die Kapsel wird jetzt mit Booten in den Hafen von San Diego im US-Bundesstaat Kalifornien gebracht. Ziel der Mission war, eine künftige Mondlandung mit Astronauten an Bord vorzubereiten. Geplant ist, dass in den nächsten Jahren eine bemannte Kapsel zunächst den Mond umrundet. Die dritte Artemis-Mission sieht dann eine Landung auf dem Mond vor. Der letzte bemannte Flug zum Mond gelang den USA im Jahr 1972.</p><p class="c-dhCVar">Sendung: BR24 Nachrichten, 11.12.2022 19:00 Uhr</p><div class="c-eFBLLQ c-eFBLLQ-jbuapa-isHorizontal-true c-eHuLFJ"><a class="c-kaWGqw c-kaWGqw-hphuhW-isHorizontal-true" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Forion-kapsel-der-us-artemis-mission-ist-erfolgreich-im-pazifik-gelandet%2C30052c8ae&amp;UTM_Name=Web-Share&amp;UTM_Medium=Link&amp;UTM_Source=E-Mail" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div slug="/orion-kapsel-der-us-artemis-mission-ist-erfolgreich-im-pazifik-gelandet" class="c-hkeoxI"><button class="c-kKljyf"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="6396242885ba6d001db6d78b" class="c-kehVCf"><div class="c-bZNrxE"><button title="Kurzmeldung ein/ausklappen" class="c-dwjkmR"><svg aria-label="Kurzmeldung ein/ausklappen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-cABByz"><title>Kurzmeldung ein/ausklappen</title><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="c-jlkeRQ">Karl-Heinz Eppinger gewinnt Bürgermeister-Stichwahl in Zwiesel gegen Gloria Gray</h3></div><div class="c-iwqOE"><p class="c-hrdbEw">Zwiesel: Der SPD-Politiker Karl-Heinz Eppinger ist neuer Bürgermeister der Bayerwaldstadt Zwiesel. Der Betriebswirt und ehemalige Stadtrat erreichte in der heutigen Stichwahl knapp 54 Prozent der Stimmen. Die parteilose Entertainerin Gloria Gray unterlag mit gut 46 Prozent. Die transsexuelle Künstlerin erklärte nach der Niederlage, sie habe für ihre Heimatstadt Zwiesel einiges erreichen wollen, aber der Wähler habe eben anders entschieden. Die Wahlbeteiligung lag bei gut 57 Prozent.</p><p class="c-dhCVar">Sendung: Bayern 2 Nachrichten, 11.12.2022 21:00 Uhr</p><div class="c-eFBLLQ c-eFBLLQ-jbuapa-isHorizontal-true c-eHuLFJ"><a class="c-kaWGqw c-kaWGqw-hphuhW-isHorizontal-true" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fkarl-heinz-eppinger-gewinnt-buergermeister-stichwahl-in-zwiesel-gegen-gloria-gray%2C30052c8d7&amp;UTM_Name=Web-Share&amp;UTM_Medium=Link&amp;UTM_Source=E-Mail" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div slug="/karl-heinz-eppinger-gewinnt-buergermeister-stichwahl-in-zwiesel-gegen-gloria-gray" class="c-hkeoxI"><button class="c-kKljyf"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="639607e5fb332e001da2eab1" class="c-kehVCf"><div class="c-bZNrxE"><button title="Kurzmeldung ein/ausklappen" class="c-dwjkmR"><svg aria-label="Kurzmeldung ein/ausklappen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-cABByz"><title>Kurzmeldung ein/ausklappen</title><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="c-jlkeRQ">Ehemaliger Bamberger Erzbischof Schick ist offiziell verabschiedet worden</h3></div><div class="c-iwqOE"><p class="c-hrdbEw">Bamberg: Der Vorsitzende der Deutschen Bischofskonferenz, Bätzing, hat den scheidenden Bamberger Erzbischof Schick für dessen weltweiten Einsatz im Dienst der katholischen Kirche gewürdigt. Schick sei bei Flüchtlingen in den großen Lagern des Nahen Ostens, in den Slums Lateinamerikas, bei der jungen Kirche in Afrika und in den Megastädten Asiens gewesen, sagte Bätzing in Bamberg. Dort wurde der scheidende Erzbischof mit einem Gottesdienst offiziell verabschiedet, nachdem er schon seit dem 1. November nicht mehr im Dienst ist. Schick hatte den Papst um seinen Rücktritt gebeten, weil er das Erzbistum für die kommenden Jahre in jüngere Hände geben möchte. In seiner Predigt sagte er, es stünden neue Aufgaben an, die ein neuer Bischof mit Kraft und Energie anpacken sollte. Das Erzbistum Bamberg wird derzeit von Weihbischof Herwig Gössl als Administrator geleitet. Die Nachfolge Schicks auf dem Bischofsstuhl ist noch offen.</p><p class="c-dhCVar">Sendung: Bayern 2 Nachrichten, 11.12.2022 19:00 Uhr</p><div class="c-eFBLLQ c-eFBLLQ-jbuapa-isHorizontal-true c-eHuLFJ"><a class="c-kaWGqw c-kaWGqw-hphuhW-isHorizontal-true" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fehemaliger-bamberger-erzbischof-schick-ist-offiziell-verabschiedet-worden%2C30052c877&amp;UTM_Name=Web-Share&amp;UTM_Medium=Link&amp;UTM_Source=E-Mail" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div slug="/ehemaliger-bamberger-erzbischof-schick-ist-offiziell-verabschiedet-worden" class="c-hkeoxI"><button class="c-kKljyf"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="639620aff4590a001c8fb000" class="c-kehVCf"><div class="c-bZNrxE"><button title="Kurzmeldung ein/ausklappen" class="c-dwjkmR"><svg aria-label="Kurzmeldung ein/ausklappen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-cABByz"><title>Kurzmeldung ein/ausklappen</title><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="c-jlkeRQ">Geiger fliegt beim Skispringen am Titisee auf Platz fünf - Kubacki siegt</h3></div><div class="c-iwqOE"><p class="c-hrdbEw">Titisee-Neustadt: Karl Geiger ist beim Heim-Weltcup in Baden-Württemberg Fünfter geworden. Den Sieg sicherte sich bereits zum dritten Mal in dieser Saison der Pole Dawid Kubacki. Er gewann mit großem Vorsprung vor Anze Lanisek aus Slowenien und Stefan Kraft aus Österreich. Der 32-Jährige Kubacki konnte damit seine Führung im Gesamtweltcup weiter ausbauen. Zweitbester Deutscher beim Springen im Schwarzwald war Markus Eisenbichler auf dem neunten Platz.</p><p class="c-dhCVar">Sendung: BR24 Nachrichten, 11.12.2022 20:00 Uhr</p><div class="c-eFBLLQ c-eFBLLQ-jbuapa-isHorizontal-true c-eHuLFJ"><a class="c-kaWGqw c-kaWGqw-hphuhW-isHorizontal-true" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fgeiger-fliegt-beim-skispringen-am-titisee-auf-platz-fuenf-kubacki-siegt%2C30052c8cc&amp;UTM_Name=Web-Share&amp;UTM_Medium=Link&amp;UTM_Source=E-Mail" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div slug="/geiger-fliegt-beim-skispringen-am-titisee-auf-platz-fuenf-kubacki-siegt" class="c-hkeoxI"><button class="c-kKljyf"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="6396242857323e001dd35a98" class="c-kehVCf"><div class="c-bZNrxE"><button title="Kurzmeldung ein/ausklappen" class="c-dwjkmR"><svg aria-label="Kurzmeldung ein/ausklappen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-cABByz"><title>Kurzmeldung ein/ausklappen</title><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="c-jlkeRQ">Das Wetter in Bayern: In der Nacht einzelne Schneeschauer und bis zu minus 15 Grad</h3></div><div class="c-iwqOE"><p class="c-hrdbEw">Das Wetter in Bayern: In der Nacht teils bewölkt, teils klar und einzelne Schneeschauer, besonders im Osten. Abkühlung auf -3 bis -15 Grad. Morgen und am Dienstag weitgehend trocken und teils bewölkt, teils freundlich. Am Mittwoch zeitweise Schnee, im Süden mitunter auch Schneeregen oder gefrierender Regen. Höchstwerte -4 bis +1, am Mittwoch -2 bis +5 Grad.</p><p class="c-dhCVar">Sendung: Bayern 2 Nachrichten, 11.12.2022 20:00 Uhr</p><div class="c-eFBLLQ c-eFBLLQ-jbuapa-isHorizontal-true c-eHuLFJ"><a class="c-kaWGqw c-kaWGqw-hphuhW-isHorizontal-true" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fdas-wetter-in-bayern-in-der-nacht-einzelne-schneeschauer-und-bis-zu-minus-15-grad%2C30052c8d6&amp;UTM_Name=Web-Share&amp;UTM_Medium=Link&amp;UTM_Source=E-Mail" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div slug="/das-wetter-in-bayern-in-der-nacht-einzelne-schneeschauer-und-bis-zu-minus-15-grad" class="c-hkeoxI"><button class="c-kKljyf"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-lflxbn"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li></ul></section></section></main></main><footer class="c-kiMTEM" aria-label="footer"><section><div class="c-sOQFu"><div class="c-cXiVJi"><svg aria-label="Nach oben scrollen" viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-eSHVqQ"><title>Nach oben scrollen</title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><p class="c-fmgNCB"> nach oben </p></div></section><section><section class="c-dITOun c-gqOZQn"><div class="c-eUgBAM"><a class="c-gfNozb c-iTsyPn" href="https://www.facebook.com/BR24/" rel="noopener noreferrer" target="_blank"><svg aria-label="BR24 Facebook-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-fRsEhX"><title>BR24 Facebook Konto</title><path d="M60.7,50h-7V75H43.3V50H38.4V41.2h4.9V35.5c0-4.1,2-10.5,10.5-10.5h7.7v8.6H55.9A2.1,2.1,0,0,0,53.7,36v5.2h7.9Z"></path></svg></a><a class="c-gfNozb c-iTsyPn" href="https://twitter.com/BR24" rel="noopener noreferrer" target="_blank"><svg aria-label="BR24 Twitter-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-fRsEhX"><title>BR24 Twitter Konto</title><path d="M69.89 39.8v1.33c0 13.56-10.32 29.19-29.19 29.19a29 29 0 0 1-15.7-4.6 21.42 21.42 0 0 0 2.45.14 20.57 20.57 0 0 0 12.74-4.39 10.28 10.28 0 0 1-9.59-7.13 10.36 10.36 0 0 0 4.64-.17A10.28 10.28 0 0 1 27 44.1a.85.85 0 0 1 0-.1 10.21 10.21 0 0 0 4.64 1.28 10.27 10.27 0 0 1-3.18-13.7 29.12 29.12 0 0 0 21.16 10.7 10.49 10.49 0 0 1-.27-2.34 10.26 10.26 0 0 1 17.75-7 20.44 20.44 0 0 0 6.52-2.49 10.31 10.31 0 0 1-4.52 5.68 20.57 20.57 0 0 0 5.9-1.64 20.73 20.73 0 0 1-5.11 5.31z"></path></svg></a><a class="c-gfNozb c-iTsyPn" href="https://www.instagram.com/br24/" rel="noopener noreferrer" target="_blank"><svg aria-label="BR24 Instagram-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="c-fRsEhX"><title>BR24 Instagram-Konto</title><path d="M50,29.5c6.7,0,7.5,0,10.1.2,6.8.3,9.9,3.5,10.3,10.2.1,2.6.1,3.4.1,10.1s0,7.5-.1,10.1C70,66.8,66.9,70,60.1,70.4H39.9C33.1,70,30,66.8,29.6,60.1c-.1-2.6-.1-3.4-.1-10.1s0-7.5.1-10.1c.4-6.7,3.5-9.9,10.3-10.2C42.5,29.5,43.3,29.5,50,29.5ZM50,25c-6.8,0-7.6,0-10.3.2-9.1.4-14.1,5.4-14.5,14.5C25,42.4,25,43.2,25,50s0,7.6.1,10.3c.5,9.1,5.5,14.1,14.6,14.5,2.7.2,3.5.2,10.3.2s7.6,0,10.3-.2c9.1-.4,14.1-5.4,14.5-14.5.2-2.7.2-3.5.2-10.3s0-7.6-.2-10.3c-.4-9.1-5.4-14.1-14.5-14.5C57.6,25,56.8,25,50,25Zm0,12.2A12.8,12.8,0,1,0,62.8,50,12.8,12.8,0,0,0,50,37.2Zm0,21.1A8.3,8.3,0,1,1,58.3,50,8.3,8.3,0,0,1,50,58.3ZM63.3,33.7a3,3,0,0,0-3,3,3.1,3.1,0,0,0,3,3,3,3,0,0,0,3-3A2.9,2.9,0,0,0,63.3,33.7Z"></path></svg></a><a class="c-gfNozb" href="https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ" rel="noopener noreferrer" target="_blank"><svg aria-label="BR24 YouTube-Konto" role="img" viewBox="0 0 100 100" height="65px" xmlns="http://www.w3.org/2000/svg" class="c-fRsEhX c-cokKMx"><title>BR24 YouTube-Konto</title><path d="M74 37.89a6.28 6.28 0 0 0-4.43-4.45c-3.89-1-19.53-1-19.53-1s-15.64 0-19.53 1A6.28 6.28 0 0 0 26 37.89C25 41.81 25 50 25 50s0 8.19 1 12.11a6.28 6.28 0 0 0 4.43 4.45c3.89 1 19.53 1 19.53 1s15.64 0 19.53-1A6.28 6.28 0 0 0 74 62.11C75 58.19 75 50 75 50s0-8.19-1-12.11z"></path><path d="M44.89 57.43L57.95 50l-13.06-7.43v14.86z" fill="#000"></path></svg></a></div><div class="fresnel-container fresnel-greaterThanOrEqual-lg "><div class="c-bgRYqt"><div class="c-cXiVJi"><svg aria-label="Nach oben scrollen" viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-eSHVqQ"><title>Nach oben scrollen</title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><p class="c-fmgNCB"> nach oben </p></div></div></section></section><section><section class="c-dITOun c-bQPQCf"><h3 class="c-hPfKlN ist-gtm">Sekundäre Navigation</h3><section class="c-bDTVbo"><header class="c-fweWaV"><span class="c-cvSVNZ">Bayern</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="c-kkcjQK"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="c-OVsHP"><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/oberfranken,QXAQ0kx">Oberfranken</a></li><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/mittelfranken,QXAPzbu">Mittelfranken</a></li><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/unterfranken,QXAQ1wr">Unterfranken</a></li><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/oberpfalz,QXAQ4GN">Oberpfalz</a></li><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/niederbayern,QXAQ37J">Niederbayern</a></li><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/schwaben,QXAQ5KO">Schwaben</a></li><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/oberbayern,QXAQcxl">Oberbayern</a></li></ul></section><hr aria-hidden="true" class="c-grsdlY"/></section><section class="c-bDTVbo"><header class="c-fweWaV"><span class="c-cvSVNZ">Rubriken</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="c-kkcjQK"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="c-OVsHP"><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/wirtschaft,QXAPwyN">Wirtschaft</a></li><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/kultur,QXAPqxI">Kultur</a></li><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/sport,QXAPvmL">Sport</a></li><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/wissen,QXAPyRp">Wissen</a></li><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/netzwelt,QXAPuSB">Netzwelt</a></li></ul></section><hr aria-hidden="true" class="c-grsdlY"/></section><section class="c-bDTVbo"><header class="c-fweWaV"><span class="c-cvSVNZ">Medien</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="c-kkcjQK"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="c-OVsHP"><li class="c-eCbQBf"><a class="c-evKskG" href="https://www.br.de/mediathek/video/index.html" rel="noopener noreferrer" target="_blank">BR Mediathek Video</a></li><li class="c-eCbQBf"><a class="c-evKskG" href="https://www.br.de/mediathek/sendung/rundschau-av:584f4c183b467900117bf25f" rel="noopener noreferrer" target="_blank">BR24 in der Mediathek</a></li><li class="c-eCbQBf"><a class="c-evKskG" href="https://www.br.de/radio/live/br24?autoplay" rel="noopener noreferrer" target="_blank">BR24 hören</a></li><li class="c-eCbQBf"><a class="c-evKskG" href="https://br.de/podcast" rel="noopener noreferrer" target="_blank">Podcasts</a></li><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/schlagzeilen">Schlagzeilen</a></li></ul></section><hr aria-hidden="true" class="c-grsdlY"/></section><section class="c-kunxEB"><section class="c-bDTVbo c-eZJbJw"><header class="c-fweWaV"><span class="c-cvSVNZ c-guhLpf">BR24-App downloaden</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="c-kkcjQK c-hQkNuS"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="c-OVsHP c-jhpHPh"><li class="c-eCbQBf c-bDlzAy"><a class="c-bOQIFJ" href="https://apps.apple.com/de/app/br24/id998904798 " rel="noopener noreferrer" target="_blank" title="Hier die BR24 App im Apple App Store herunterladen"><svg aria-label="Hier die BR24 App im Apple App Store herunterladen" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119.66407 40" class="c-ceFRie"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617a6.601 6.601 0 00-.625 1.903 12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#000"></path><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"></path><g data-name="&lt;Group&gt;"><g data-name="&lt;Group&gt;" fill="#fff"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zM22.037 12.21a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66A4.636 4.636 0 0018.8 13.74a4.1 4.1 0 003.237-1.53z"></path></g><g fill="#fff"><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zM55.16 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484H46.63V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zM65.125 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zM71.71 27.036c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zM86.065 25.97c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zM96.186 21.442h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zM109.384 27.837c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"></path></g></g><g data-name="&lt;Group&gt;"><g fill="#fff"><path d="M39.393 14.698H35.67V8.73h.927v5.115h2.795zM40.33 13.424c0-.81.603-1.278 1.674-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.496 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.129 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.5-1.348zm2.894-.384v-.377l-1.1.07c-.62.042-.901.253-.901.65 0 .405.351.64.835.64a1.062 1.062 0 001.166-.983zM45.276 12.444c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.414.785c-1.146 0-1.87-.901-1.87-2.328zm.918 0c0 .955.45 1.53 1.204 1.53.749 0 1.211-.583 1.211-1.526 0-.938-.467-1.53-1.211-1.53-.749 0-1.204.58-1.204 1.526zM54.747 13.482a1.828 1.828 0 01-1.951 1.303 2.045 2.045 0 01-2.08-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167zM55.994 10.195h.856v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.558 1.675v2.915h-.888v-2.692c0-.724-.315-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zM63.52 8.863a.576.576 0 11.575.542.547.547 0 01-.575-.542zm.132 1.332h.885v4.503h-.885zM65.971 10.195h.856v.723h.066a1.364 1.364 0 012.493 0h.07a1.463 1.463 0 011.37-.81 1.338 1.338 0 011.438 1.488v3.102h-.888v-2.87c0-.608-.29-.906-.873-.906a.912.912 0 00-.95.943v2.833h-.874V11.74a.785.785 0 00-.868-.819.969.969 0 00-.951 1.022v2.754h-.889z"></path></g></g></svg></a></li><li class="c-eCbQBf c-bDlzAy"><a class="c-bOQIFJ" href="https://play.google.com/store/apps/details?id=de.br.sep.news.br24" rel="noopener noreferrer" target="_blank" title="Hier die BR24 App im Google Play Store herunterladen"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133 44.5" class="c-ceFRie"><title>Hier die BR24 App im Google Play Store herunterladen</title><rect width="133" height="44" rx="8"></rect><path d="M68.13,21.73a4.19,4.19,0,1,0,4.2,4.19A4.13,4.13,0,0,0,68.13,21.73Zm0,6.73a2.55,2.55,0,1,1,2.36-2.54A2.43,2.43,0,0,1,68.13,28.46ZM59,21.73a4.19,4.19,0,1,0,4.21,4.19A4.12,4.12,0,0,0,59,21.73Zm0,6.73a2.55,2.55,0,1,1,2.37-2.54A2.42,2.42,0,0,1,59,28.46ZM48,23v1.78h4.25a3.73,3.73,0,0,1-1,2.24A4.35,4.35,0,0,1,48,28.33a4.73,4.73,0,0,1,0-9.46,4.5,4.5,0,0,1,3.2,1.27l1.26-1.26A6.24,6.24,0,0,0,48,17.09a6.51,6.51,0,1,0,0,13,6,6,0,0,0,4.54-1.83,5.88,5.88,0,0,0,1.54-4.16A6.1,6.1,0,0,0,54,23Zm44.63,1.38a3.89,3.89,0,0,0-3.58-2.66,4,4,0,0,0-4,4.19,4.11,4.11,0,0,0,4.16,4.19,4.17,4.17,0,0,0,3.49-1.86l-1.42-.95a2.42,2.42,0,0,1-2.07,1.16,2.14,2.14,0,0,1-2-1.27l5.6-2.32ZM87,25.79a2.3,2.3,0,0,1,2.19-2.45,1.64,1.64,0,0,1,1.56.89ZM82.4,29.85h1.85V17.54H82.4Zm-3-7.19h-.06a2.93,2.93,0,0,0-2.21-.93,4.19,4.19,0,0,0,0,8.38,2.87,2.87,0,0,0,2.21-1h.06v.61a2.15,2.15,0,0,1-2.24,2.46A2.31,2.31,0,0,1,75,30.72l-1.6.67a4,4,0,0,0,3.71,2.48c2.16,0,4-1.27,4-4.37V22H79.39Zm-2.11,5.8a2.55,2.55,0,0,1,0-5.08,2.36,2.36,0,0,1,2.24,2.55A2.35,2.35,0,0,1,77.28,28.46Zm24-10.92H96.89V29.85h1.84V25.19h2.57a3.83,3.83,0,1,0,0-7.65Zm0,5.93H98.73V19.25h2.62a2.11,2.11,0,1,1,0,4.22Zm11.36-1.77a3.44,3.44,0,0,0-3.28,1.89l1.63.68a1.74,1.74,0,0,1,1.68-.9A1.77,1.77,0,0,1,114.67,25v.13a4.07,4.07,0,0,0-1.92-.48c-1.76,0-3.55,1-3.55,2.78a2.85,2.85,0,0,0,3.06,2.7,2.6,2.6,0,0,0,2.35-1.2h.06v.95h1.78V25.11C116.45,22.92,114.81,21.7,112.71,21.7Zm-.23,6.75c-.6,0-1.44-.3-1.44-1,0-.95,1-1.32,1.95-1.32a3.35,3.35,0,0,1,1.68.41A2.23,2.23,0,0,1,112.48,28.45ZM122.91,22l-2.11,5.34h-.06L118.55,22h-2l3.28,7.47L118,33.59h1.92L125,22Zm-16.56,7.88h1.84V17.54h-1.84Z" transform="translate(-1 -0.3)" fill="#fff"></path><path d="M11.28,7.72a2,2,0,0,0-.46,1.39V30.9a1.94,1.94,0,0,0,.46,1.38l.07.07L23.56,20.14v-.28L11.35,7.65Z" transform="translate(-1 -0.3)" fill="#01caff"></path><path d="M27.63,24.22l-4.07-4.08v-.28l4.07-4.07.09.05,4.82,2.74c1.38.78,1.38,2.06,0,2.84l-4.82,2.74Z" transform="translate(-1 -0.3)" fill="#ffcd01"></path><path d="M27.72,24.16,23.56,20,11.28,32.28a1.6,1.6,0,0,0,2.05.06l14.39-8.18" transform="translate(-1 -0.3)" fill="#fa3746"></path><path d="M27.72,15.84,13.33,7.66a1.6,1.6,0,0,0-2.05.06L23.56,20Z" transform="translate(-1 -0.3)" fill="#01f076"></path><path d="M27.63,24.07,13.33,32.2a1.66,1.66,0,0,1-2,0h0l-.07.07h0l.07.07h0a1.66,1.66,0,0,0,2,0l14.39-8.18Z" transform="translate(-1 -0.3)" opacity="0.2"></path><path d="M11.28,32.14a2,2,0,0,1-.46-1.39v.15a1.94,1.94,0,0,0,.46,1.38l.07-.07Z" transform="translate(-1 -0.3)" opacity="0.12"></path><path d="M32.54,21.28l-4.91,2.79.09.09,4.82-2.74a1.71,1.71,0,0,0,1-1.42h0A1.83,1.83,0,0,1,32.54,21.28Z" transform="translate(-1 -0.3)" opacity="0.12"></path><path d="M13.33,7.81,32.54,18.72a1.83,1.83,0,0,1,1,1.28h0a1.72,1.72,0,0,0-1-1.42L13.33,7.66c-1.38-.78-2.51-.13-2.51,1.45v.14C10.82,7.67,12,7,13.33,7.81Z" transform="translate(-1 -0.3)" fill="#fff" opacity="0.25"></path><path d="M43.37,13.24a1.68,1.68,0,0,1-1.09-.36,1.94,1.94,0,0,1-.65-1l.7-.29a1.08,1.08,0,0,0,1.08.93,1,1,0,0,0,.81-.34,1.41,1.41,0,0,0,.28-.93v-4h.76v4a2,2,0,0,1-.53,1.49A1.85,1.85,0,0,1,43.37,13.24Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M50,7.92H47.28V9.79h2.43v.71H47.28v1.88H50v.72H46.52V7.19H50Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M53.17,13.1h-.76V7.92H50.76V7.19h4.06v.73H53.17Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M55.45,13.1v-.79L58.6,7.92h-3V7.19h3.9V8l-3.14,4.39h3.17v.72Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M62.62,13.1h-.76V7.92H60.21V7.19h4.06v.73H62.62Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M67.21,13.1V7.19h2.14a1.76,1.76,0,0,1,1.2.46,1.49,1.49,0,0,1,.51,1.15,1.37,1.37,0,0,1-.22.75,1.4,1.4,0,0,1-.59.48v0a1.39,1.39,0,0,1,.72.51,1.31,1.31,0,0,1,.28.84,1.52,1.52,0,0,1-.53,1.2,1.8,1.8,0,0,1-1.26.48ZM68,9.73h1.38A.91.91,0,0,0,70,9.44a.92.92,0,0,0,.26-.62A.91.91,0,0,0,70,8.2a.81.81,0,0,0-.66-.28H68Zm0,2.65H69.5a.9.9,0,0,0,.71-.31,1,1,0,0,0-.75-1.63H68Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M75.73,7.92H73V9.79h2.42v.71H73v1.88h2.69v.72H72.28V7.19h3.45Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M76.92,13.1V7.19h.76V13.1Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path></svg></a></li></ul></section><hr aria-hidden="true" class="c-grsdlY c-hQkNuS"/></section><section class="c-gWryfz"><div class="c-jlnHNS"><div class="c-dzeWSA"><div class="c-eoutIr">BR24 Newsletter</div><p class="c-bxWqOc">Zum Feierabend das Wichtigste aus der BR24 Redaktion.</p></div><div class="c-szpir c-szpir-dhzjXW-isDisplay-true"><input type="text" aria-label="E-Mail eingeben" name="E-Mail eingeben" placeholder="E-Mail eingeben" class="c-dxmnvh c-dxmnvh-ieBbGJH-css"/><button class="c-kKqXpR c-kKqXpR-ihUcuuN-css"><svg aria-label="Beim Newsletter anmelden" viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="c-dNQlWr"><title>Beim Newsletter anmelden</title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></button></div><div class="c-dHtqiL"><svg aria-label="Check-Icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" class="c-jxSshN"><title>Check-Icon</title><path d="M50,23A27,27,0,1,0,77,50,27,27,0,0,0,50,23ZM63.14,41.29,47.63,61.18a2,2,0,0,1-1.5.76h-.07a2,2,0,0,1-1.49-.67L37,52.84a2,2,0,0,1,3-2.68l6,6.67,14-18a2,2,0,0,1,3.15,2.46Z"></path></svg><p class="c-bKwjCc">Anmeldebestätigung verschickt</p></div><section class="c-IUrMM"><span class="c-kqraXB"></span><div class="c-iihXlC"><svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" class="c-eUkGqV c-eUkGqV-hakyQ-showTooltipIcon-true c-eUkGqV-idlEgxy-css"><title>Info</title><path d="M50,23A27,27,0,1,0,77,50,27,27,0,0,0,50,23Zm-2.39,8.7A3.08,3.08,0,0,1,50,30.6a3.3,3.3,0,0,1,2.49,1,3.38,3.38,0,0,1,1,2.38,3.87,3.87,0,0,1-1,2.65A3.15,3.15,0,0,1,50,37.79a3.1,3.1,0,0,1-2.35-1.08,3.51,3.51,0,0,1-1-2.46A3.61,3.61,0,0,1,47.61,31.7Zm9.13,37.7H44.08V67.64l1.26-.11a4.3,4.3,0,0,0,1.13-.21,1.92,1.92,0,0,0,1.11-.84,2.94,2.94,0,0,0,.36-1.55V48.75a3.17,3.17,0,0,0-.39-1.56A3.28,3.28,0,0,0,46.47,46,4.88,4.88,0,0,0,45,45.47a10.34,10.34,0,0,0-1.75-.28V43.43l9.25-.58.38.37V64.61a3.1,3.1,0,0,0,.35,1.54,2.11,2.11,0,0,0,1.13.9,8.92,8.92,0,0,0,1.13.39,7.31,7.31,0,0,0,1.24.2Z"></path></svg><div class="c-hGbeDY"><span class="c-jWOict"></span></div></div></section></div></section></section><section class="c-knmdZE"><section class="c-bDTVbo"><header class="c-fweWaV"><span class="c-cvSVNZ">Service</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="c-kkcjQK"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="c-OVsHP"><li class="c-eCbQBf"><a class="c-evKskG" href="https://www.br.de/unternehmen/index.html" rel="noopener noreferrer" target="_blank">Unternehmen</a></li><li class="c-eCbQBf"><a class="c-evKskG" href="https://www.br.de/unternehmen/service/impressum/index.html" rel="noopener noreferrer" target="_blank">Impressum</a></li><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/credits">Credits</a></li><li class="c-eCbQBf"><a tabindex="0" class="c-evKskG" href="/nachrichten/datenschutz">Datenschutz</a></li><li class="c-eCbQBf"><a class="c-evKskG" href="https://www.br.de/service/suche/hilfe/index.html" rel="noopener noreferrer" target="_blank">Hilfe</a></li></ul></section><hr aria-hidden="true" class="c-grsdlY"/></section></section></section></section><section><section class="c-dITOun c-fjUdUS"><div><a class="c-bOQIFJ" href="https://www.br.de" rel="noopener noreferrer" target="_blank"><svg aria-label="BR Logo" role="img" viewBox="0 0 390.4 307.4" xmlns="http://www.w3.org/2000/svg" class="c-fnxNLR"><title>BR Logo</title><path d="M282.9 158c34.9-12.1 59.8-39.8 59.8-81.1 0-10.4-5.2-35.5-24.2-51.6C306 14.6 287.9 2 229.4.6c-12.1-.3-48.8 1-48.8 1v2.1c10.4 7.9 21.5 21.1 26.9 36.2 5.6-.2 14-.6 22.4-.2 23.5 1.3 33.7 5.6 44.3 14s16.3 22.7 16.3 35.7c-.1 17.8-8.5 36.1-34.1 46.6-20.7 8.4-45.8 10.3-45.8 10.3v6.5s15 7.2 30 27c12.9 17.1 88 127.6 88 127.6h62c-.2-.1-100.4-139.7-107.7-149.4zm-136.4-15.6c23.8-14.1 39.1-34.8 39.1-65.7C185.6 43.7 166 0 83.9 0 44.2 0 0 1.5 0 1.5v305.9h70.1c89.1 0 136.2-32.9 136.2-95 0-37-23.2-61.5-59.8-70zM84.4 264.7H49.7V39.4c.5 0 15.6-.2 25-.2 38.8 0 60.3 20.1 60.9 47.6.4 16.7-4.6 32.8-21.6 44.5-13.9 9.6-33.3 12.5-33.3 12.5v7.2s26.9 4 40.5 10.4c25.4 11.9 33 30.3 33.1 54.1.3 37.7-36.1 49.2-69.9 49.2z"></path></svg></a><a class="c-bOQIFJ" href="https://www.ard.de" rel="noopener noreferrer" target="_blank"><svg aria-label="ARD Logo" viewBox="0 0 874 402" xmlns="http://www.w3.org/2000/svg" class="c-eWfUnh"><g fill="#fff"><path d="M737.77 261.24V96.6L572.5 156.04v41.09l54.78-19.92v123.56z"></path><path d="M674.75.74a201.73 201.73 0 00-165 85.75l29.14 20.36c29.78-42.43 79.23-70.83 135.05-70.83 90.57 0 162.55 74.22 162.55 165.1s-72 165.1-162.55 165.1c-55.83 0-105-28.61-134.76-71.05l-29.68 20.71c36.23 51.77 95.28 85.63 163.26 85.63 111.17 0 200.89-90 200.89-200.64C873.65 90.23 785.47.74 674.8.74"></path><path d="M420.76 108.43c-19.58 0-32.54.33-42.94.6-6.47.17-11.58.3-16.41.3h-.9v182.91l7.23.18c14.43.35 30.78.75 47.19.75 63.11 0 96.47-32.35 96.47-93.55 0-59.66-31.34-91.19-90.64-91.19m-2.37 153.27c-6.9 0-16.21-.35-21.12-1.13V140.21c5.29-.31 13.09-.5 21.12-.5 36.51 0 54.26 20.08 54.26 61.36s-17.24 60.63-54.26 60.63M109.32 109.94l-.21-.61H63.23L.72 292.63h37l12-37.68h69.11l12.06 37.68h40.69l-62.26-182.69zM59.6 224l17.87-56.17c2.4-7.5 4.81-16.18 6.65-23.91 1.71 6.62 4 14.7 6.92 24.09L109 224H59.6zM296.74 229.56c-2.79-4.77-6.1-9.62-8.72-13.3 23.29-8.22 37.24-26.84 37.24-52 0-36.55-22.91-55.88-66.25-55.88-19.18 0-36.69.38-49.48.66-6.64.14-11.88.25-14.87.25h-.9v183.3h36.63v-69.87h20.27l41.27 69.91H336l-39.26-63.07zm-66.35-89.75c2.81-.09 12.26-.34 26.07-.34 20.22 0 30 8.6 30 26.29C286.51 183.2 276 192 255.37 192h-25l.02-52.19z"></path></g></svg></a></div><div class="c-jnOfrf"><a class="c-evKskG c-jhGfNo" href="https://www.br.de/unternehmen/index.html" rel="noopener noreferrer" target="_blank">Unternehmen</a><a class="c-evKskG c-jhGfNo" href="https://www.br.de/unternehmen/service/impressum/index.html" rel="noopener noreferrer" target="_blank">Impressum</a><a tabindex="0" class="c-evKskG c-jhGfNo" href="/nachrichten/credits">Credits</a><a tabindex="0" class="c-evKskG c-jhGfNo" href="/nachrichten/datenschutz">Datenschutz</a><a class="c-evKskG c-jhGfNo" href="https://www.br.de/service/suche/hilfe/index.html" rel="noopener noreferrer" target="_blank">Hilfe</a></div></section></section></footer></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsMediaOrganization","name":"BR24","logo":{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.br.de/nachrichten/assets/BR24_logo.png","height":100,"width":100},"url":"https://www.br.de","@id":"https://www.br.de/#publisher","foundingDate":"1949-01-25","sameAs":["https://www.facebook.com/BR24/","https://twitter.com/BR24","https://www.instagram.com/br24/","https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ","https://de.linkedin.com/company/bayerischer-rundfunk","https://de.wikipedia.org/wiki/BR24","https://www.pinterest.de/BR24news/"]}</script></body><script id="__NEXT_DATA__" type="application/json">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</script></html>