<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Bayerischer Rundfunk: BR-Studio Oberbayern | Unternehmen | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Leitung: Diane Dotzauer"/>
<meta name="DCTERMS.title" content="Bayerischer Rundfunk: BR-Studio Oberbayern" lang="de"/>
<meta name="DCTERMS.creator" content="Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2019-05-14"/>
<meta name="DCTERMS.subject" content="" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Organization","name":"Bayerischer Rundfunk","@id":"#publisher","url":"https://www.br.de/","logo":{"@type":"ImageObject","url":"https://www.br.de/static/img/logo/logo_home.png","width":"51","height":"40"},"sameAs":["https://www.facebook.com/bayerischer.rundfunk/","https://twitter.com/BR_Presse","https://www.instagram.com/bayerischer_rundfunk/","https://www.youtube.com/user/BR"]},{"@context":"http://schema.org","@type":"WebPage","url":"https://www.br.de/unternehmen/inhalt/menschen/korrespondenten-buero-muenchen-100.html","breadcrumb":{"@id":"#breadcrumb"},"publisher":{"@id":"#publisher"}},{"@context":"http://schema.org","@type":"BreadcrumbList","@id":"#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.br.de/index.html","name":"BR.de"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.br.de/unternehmen/index.html","name":"Unternehmen"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.br.de/unternehmen/inhalt/menschen/korrespondenten-buero-muenchen-100.html","name":"Bayerischer Rundfunk"}}]},{"@context":"http://schema.org","@type":"NewsArticle","headline":"Bayerischer Rundfunk: BR-Studio Oberbayern","image":{"@type":"ImageObject","url":"https://www.br.de/unternehmen/inhalt/organisation/funkhaus104~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=ed1fb","height":"558","width":"994"},"description":"Leitung: Diane Dotzauer","datePublished":"2019-05-14T11:30:59+02:00","dateModified":"2019-05-14T11:24:00+02:00","mainEntityOfPage":{"@type":"WebPage","url":"https://www.br.de/unternehmen/inhalt/menschen/korrespondenten-buero-muenchen-100.html"},"author":{"@type":"Person","name":"Bayerischer Rundfunk"},"publisher":{"@id":"#publisher"}}]
</script>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Bayerischer Rundfunk: BR-Studio Oberbayern">
<meta name="twitter:description" content="Leitung: Diane Dotzauer">
<meta property="twitter:image:src" content="https://www.br.de/unternehmen/inhalt/organisation/funkhaus104~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=ed1fb" />
<meta name="twitter:url" content="https://br.de/s/lVnKVQ">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Bayerischer Rundfunk: BR-Studio Oberbayern | BR.de"/>
<meta property="og:description" content="Leitung: Diane Dotzauer"/>
<meta property="og:image" content="https://www.br.de/unternehmen/inhalt/organisation/funkhaus104~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=ed1fb" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2019-05-14T11:30:59+02:00"/>
<meta property="og:article:modified_time" content="2019-05-14T11:30:59+02:00"/>
<meta name="author" content="Bayerischer Rundfunk"/>
<meta property="fb:pages" content="157820960901646"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=75ba5" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=75ba5" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=75ba5" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=75ba5" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=75ba5" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/unternehmen/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=75ba5" media="screen, projection"/>

<script type="text/javascript" src="/index~script.js?version=474f2"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js?version=1"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=35844"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_menschen" class="responsive media_article contenttype_standard site_brde korrespondenten-buero-muenchen-100 {recommendFormUrl:'/unternehmen/inhalt/menschen/korrespondenten-buero-muenchen-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=korrespondenten-buero-muenchen-100&docExternalId=e2f196b3-4e89-4d48-abe4-9587d8630674&docPath=742b4918-0463-4767-af7c-927922135c50%7C2dae3ba5-5b16-4495-8dc4-88ad90f31720%7C19310ddc-72e5-43ce-906f-a85f40190a6e%7C58f1efb6-5d73-452a-8558-fabbaf1510bb&docType=article&contentType=standard&cs=291c752e4f0baa554870f02165abb63f";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=korrespondenten-buero-muenchen-100&amp;docExternalId=e2f196b3-4e89-4d48-abe4-9587d8630674&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7C2dae3ba5-5b16-4495-8dc4-88ad90f31720%7C19310ddc-72e5-43ce-906f-a85f40190a6e%7C58f1efb6-5d73-452a-8558-fabbaf1510bb&amp;docType=article&amp;contentType=standard&amp;cs=291c752e4f0baa554870f02165abb63f" width="1" height="1" alt=""/></div>
</noscript>
</div>
<header id="header"><div class="container"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible" /><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<nav aria-label="Servicenavigation">
<h2 class="invisible">Servicenavigation</h2>
<ul id="meta_navi">
<li class="nav_topthema-1 first">
<a href="https://www.br.de/mediathek/programmkalender" class="link_br topthema-navigation-100" rel="external">
<span class="br_sprite_content"></span>
Sendung verpasst?
</a>
</li>
<li class="nav_topthema-2 last">
<a href="https://www.br.de/service/abo-downloads/newsletter/index.html" class="link_br topthema-navigation-104" rel="external">
<span class="br_sprite_content"></span>
Newsletter
</a>
</li>
</ul>
</nav>
</div> <a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<nav aria-label="Hauptnavigation">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachricht">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_internal nachrichten-redirect-100" rel="external"><span>BR24</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-redirect-100" rel="external">Nachrichten</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_internal verkehr-umleitung-100" rel="external">Verkehr</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/" class="link_internal nachrichten-redirect-102" rel="external">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/" class="link_internal nachrichten-redirect-104" rel="external">Oberfranken</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/" class="link_internal nachrichten-redirect-106" rel="external">Unterfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/" class="link_internal nachrichten-redirect-108" rel="external">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/" class="link_internal nachrichten-redirect-110" rel="external">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/" class="link_internal nachrichten-redirect-112" rel="external">Oberbayern</a>
</li>
<li class="nav_schwaben">
<a href="/nachrichten/schwaben/" class="link_internal nachrichten-redirect-114" rel="external">Schwaben</a>
</li>
<li class="nav_meldungen last">
<a href="/nachrichten/meldungen/index.html" class="link_internal meldungen-redirect-106" rel="external">Meldungen</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external"><span>BR Mediathek</span></a>
<ul class="level_1">
<li class="nav_video-menue first">
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external">BR Mediathek</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_suche">
<a href="/mediathek/suche/" class="link_internal suche-sendungen-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/live/" class="link_internal mediathek-live-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_podcast last">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal link_mediathek podcast172" rel="external">BR Podcast</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal b5-programm-100" rel="external">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_broadcast bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_radioplayer last">
<a href="/static/radioplayer/player.html#/mediathek/audio/bayern1/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Live hören</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/live/" class="link_internal mediathek-live-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
</ul>
</div>
</nav> <div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria site_brde bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Donnerstag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 11:00 Uhr: wolkig" />							<span class="weather_current_degree">11°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.05.15&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>5° | 10°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.05.16&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/bedeckt.png"							width="52" height="42"							alt="bedeckt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: bedeckt" />							<span>7° | 12°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 11:00 Uhr: wolkig" />							<span class="weather_current_degree">9°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.05.15&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/bedeckt.png"							width="52" height="42"							alt="bedeckt; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: bedeckt" />							<span>5° | 8°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.05.16&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/bedeckt.png"							width="52" height="42"							alt="bedeckt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: bedeckt" />							<span>5° | 11°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Wolken, sonnige Abschnitte und vereinzelt Schauer, Höchstwerte 9 bis 14 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-28px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/273/178.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-28px;left:0px;" src="/verkehrskarte/tiles/traffic/9/273/178.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-28px;left:0px;" src="/verkehrskarte/tiles/signs/9/273/178.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3></h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></header><div class="wrapper">
<h1 class="logo">Unternehmen - <em>Menschen</em></h1>
<div class="header_branding">
<div class="area">
<a href="/unternehmen/index.html" title="zur Startseite Unternehmen" class="link_indexPage contenttype_standard index112">
<span>Unternehmen<span> (zur Startseite Unternehmen)</span></span>
</a>
</div>
<div class="sub_area">
</div>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">
<ul id="responsive_master_navi">
<li class="pathinfo">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</li>
<li class="extended main_navi navi_unternehmen">
<a href="/unternehmen/index.html" class="link_indexPage contenttype_standard index112">Unternehmen</a>
<ul>
<li class="active extended extendable navi_inhalt">
<a href="#">Unternehmen: Inhalt</a>
<ul class="level_2 nonseperated">
<li class="nav_organisation first">
<a href="/unternehmen/inhalt/organisation/index.html" class="link_indexPage contenttype_standard organisation-unternehmen100">Organisation</a>
</li>
<li class="nav_technik">
<a href="/unternehmen/inhalt/technik/index.html" class="link_indexPage contenttype_standard unternehmen-technik100">Technik</a>
</li>
<li class="nav_intendant">
<a href="/unternehmen/inhalt/intendant/index.html" class="link_dossier obacht bayerischer-rundfunk-intendant-ulrich-wilhelm-100">Intendant</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal link-auf-bereich-extra-100" rel="external">Karriere</a>
</li>
<li class="nav_rundfunkrat">
<a href="/unternehmen/inhalt/rundfunkrat/index.html" class="link_dossier obacht bayerischer-rundfunk-organisation-rundfunkrat100">Rundfunkrat</a>
</li>
<li class="nav_geschichte-des-br">
<a href="/unternehmen/inhalt/geschichte-des-br/index.html" class="link_indexPage contenttype_standard geschichte-des-br100">Geschichte des BR</a>
</li>
<li class="nav_verwaltungsrat">
<a href="/unternehmen/inhalt/verwaltungsrat/index.html" class="link_dossier obacht bayerischer-rundfunk-organisation-verwaltungsrat100">Verwaltungsrat</a>
</li>
<li class="nav_pressestelle-redirect">
<a href="/presse/index.html" class="link_internal link-pressestelle100" rel="external">Presse</a>
</li>
<li class="nav_veranstaltungen">
<a href="/unternehmen/inhalt/veranstaltungen/index.html" class="link_indexPage contenttype_standard veranstaltungen122">Veranstaltungen</a>
</li>
<li class="nav_medienkompetenzprojekte">
<a href="/unternehmen/inhalt/medienkompetenzprojekte/index.html" class="link_indexPage contenttype_standard medienkompetenzprojekte-108">Medienkompetenzprojekte</a>
</li>
<li class="nav_medienpreise">
<a href="/unternehmen/inhalt/medienpreise/index.html" class="link_indexPage contenttype_standard medienpreise-br-2019-100">Medienpreise</a>
</li>
<li class="nav_sternstunden last">
<a href="/unternehmen/inhalt/sternstunden/index.html" class="link_indexPage contenttype_standard sternstunden-benefiz-spenden-100">Sternstunden</a>
</li>
</ul>
</li>
<li class="extendable navi_service">
<a href="#">Unternehmen: Service</a>
<ul class="level_2 nonseperated">
<li class="nav_impressum first">
<a href="/unternehmen/service/impressum/index.html" class="link_dossier obacht impressum-unternehmen100">Impressum</a>
</li>
<li class="nav_kontakt">
<a href="/unternehmen/service/kontakt/index.html" class="link_dossier obacht bayerischer-rundfunk-kontakt-telefon-adressen100">Kontakt</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-134" rel="external">Datenschutz</a>
</li>
<li class="nav_rechtsgrundlagen">
<a href="/unternehmen/service/rechtsgrundlagen/index.html" class="link_indexPage contenttype_standard rechtsgrundlagen102">Rechtsgrundlagen</a>
</li>
<li class="nav_medienforschung">
<a href="/unternehmen/service/medienforschung/index.html" class="link_indexPage contenttype_standard medienforschung-116">Medienforschung</a>
</li>
<li class="nav_rundfunkbeitrag">
<a href="/unternehmen/service/rundfunkbeitrag/index.html" class="link_dossier rundfunkbeitrag102">Rundfunkbeitrag</a>
</li>
<li class="nav_barrierefreie-angebote">
<a href="/unternehmen/inhalt/barrierefrei-audiodeskription-untertitel-gebaerdensprache-100.html" class="link_internal link-barrierefrei-100" rel="external">Barrierefreie Angebote</a>
</li>
<li class="nav_br-programm last">
<a href="/service/programm/br-programm-zum-ausdrucken-100.html" class="link_internal br-programm-106" rel="external">BR Programm zum Ausdrucken</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</script>
<div class="wrapper">
<nav aria-label="Breadcrumb">
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</dd>
<dd>
<a href="/unternehmen/index.html" class="link_indexPage contenttype_standard index112">Unternehmen</a>
</dd>
<dd>
<span aria-current="page">Bayerischer Rundfunk</span>
</dd>
</dl>
</div>
</nav>
<hr class="invisible"/>
<div id="content_wrapper">
<section>
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard site_brde korrespondenten-buero-muenchen-100">
<article>
<div class="detail_top">
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/unternehmen/inhalt/menschen/korrespondenten-buero-muenchen-100~recommendForm.html'}" href="/unternehmen/inhalt/menschen/korrespondenten-buero-muenchen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/unternehmen/inhalt/menschen/korrespondenten-buero-muenchen-100~recommendForm.html'}" href="/unternehmen/inhalt/menschen/korrespondenten-buero-muenchen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<header>
<h1 class="detail_headline">
<em>Bayerischer Rundfunk</em> BR-Studio Oberbayern
</h1>
<p class="detail_lead"> Leitung: Diane Dotzauer </p>
<p class="detail_timestamp">
Stand: 14.05.2019
</p>
</header>
</div>
<div class="detail_content">
<div class="lead_picture">
<img alt="Funkhaus des BR in München | Bild: BR/Ralf Wilschewski" title="Funkhaus des BR in München | Bild: BR/Ralf Wilschewski" src="/unternehmen/inhalt/organisation/funkhaus104~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=ed1fb"/>
</div>
<p class="copytext"><strong>Zuständig für die Stadt München und die Landkreise München, Dachau, Starnberg, Fürstenfeldbruck, Freising, Erding und Ebersberg. <br/>Stadtkorrespondenten: Birgit Grundner und Moritz Steinbacher</strong></p>
<p class="copytext">Rundfunkplatz 1<br/>80335 München<br/>Tel.: 089 / 59 00 10 160<br/>Fax: 089 / 59 00 10 169</p>
<div class="clearall"><!-- --></div>
<div class="linkbox">
<div class="lb_content">
<ul>
<li class="media_link site_brde regionalstudio-oberbayern-mail-100">
<a href="mailto:oberbayern@br.de" class="link_email regionalstudio-oberbayern-mail-100" title="E-Mail" rel="external">
<span class="teaser_icon">
<span class="link_target"> &lt;!-- --&gt; </span></span>
<span class="link_text">oberbayern@br.de  <span class="nowrap">[E-Mail]</span></span>
</a>
</li>
</ul>
</div>
</div>
<div class="clearFix"><!-- --></div>
<div class="textbox">
<h2 class="tb_headline">Datenschutzrechtliche Hinweise</h2>
<div class="tb_content">
<p class="copytext">Ihre Email-Adresse und den Inhalt Ihrer Mail wird der BR nur für die Bearbeitung Ihrer Anfrage verwenden. Ihre Einwilligung in diese Datenvereinbarung können Sie jederzeit mit Wirkung für die Zukunft widerrufen. Bitte verwenden Sie für Ihren Widerruf dieselbe Email-Adresse des BR.<br/><br/><a href="/informationen-nach-art-13-dsgvo-kontaktformulare-100.html" class="link_article contenttype_standard" title="zum Artikel">Informationen nach Art. 13 der EU-Datenschutz-Grundverordnung</a></p>
</div>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</article>
</div>
</div>
<div id="context_wrapper">
<aside>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>
<nav aria-label="Bereichsnavigation">
<h3 class="invisible">Bereichsnavigation</h3>
<div id="main_navi_container">
<div class="main_navi main_navi_opened">
<div class="main_navi_label nav_inhalt">
<em><span>Unternehmen: Inhalt</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1 two_columns">
<li class="nav_organisation first">
<a href="/unternehmen/inhalt/organisation/index.html" class="link_indexPage contenttype_standard organisation-unternehmen100">Organisation</a>
</li>
<li class="nav_technik">
<a href="/unternehmen/inhalt/technik/index.html" class="link_indexPage contenttype_standard unternehmen-technik100">Technik</a>
</li>
<li class="nav_intendant">
<a href="/unternehmen/inhalt/intendant/index.html" class="link_dossier obacht bayerischer-rundfunk-intendant-ulrich-wilhelm-100">Intendant</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal link-auf-bereich-extra-100" rel="external">Karriere</a>
</li>
<li class="nav_rundfunkrat">
<a href="/unternehmen/inhalt/rundfunkrat/index.html" class="link_dossier obacht bayerischer-rundfunk-organisation-rundfunkrat100">Rundfunkrat</a>
</li>
<li class="nav_geschichte-des-br">
<a href="/unternehmen/inhalt/geschichte-des-br/index.html" class="link_indexPage contenttype_standard geschichte-des-br100">Geschichte des BR</a>
</li>
<li class="nav_verwaltungsrat">
<a href="/unternehmen/inhalt/verwaltungsrat/index.html" class="link_dossier obacht bayerischer-rundfunk-organisation-verwaltungsrat100">Verwaltungsrat</a>
</li>
<li class="nav_pressestelle-redirect">
<a href="/presse/index.html" class="link_internal link-pressestelle100" rel="external">Presse</a>
</li>
<li class="nav_veranstaltungen">
<a href="/unternehmen/inhalt/veranstaltungen/index.html" class="link_indexPage contenttype_standard veranstaltungen122">Veranstaltungen</a>
</li>
<li class="nav_medienkompetenzprojekte">
<a href="/unternehmen/inhalt/medienkompetenzprojekte/index.html" class="link_indexPage contenttype_standard medienkompetenzprojekte-108">Medienkompetenzprojekte</a>
</li>
<li class="nav_medienpreise">
<a href="/unternehmen/inhalt/medienpreise/index.html" class="link_indexPage contenttype_standard medienpreise-br-2019-100">Medienpreise</a>
</li>
<li class="nav_sternstunden last">
<a href="/unternehmen/inhalt/sternstunden/index.html" class="link_indexPage contenttype_standard sternstunden-benefiz-spenden-100">Sternstunden</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
<div class="main_navi main_navi_opened">
<div class="main_navi_label nav_service">
<em><span>Unternehmen: Service</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1 two_columns">
<li class="nav_impressum first">
<a href="/unternehmen/service/impressum/index.html" class="link_dossier obacht impressum-unternehmen100">Impressum</a>
</li>
<li class="nav_kontakt">
<a href="/unternehmen/service/kontakt/index.html" class="link_dossier obacht bayerischer-rundfunk-kontakt-telefon-adressen100">Kontakt</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-134" rel="external">Datenschutz</a>
</li>
<li class="nav_rechtsgrundlagen">
<a href="/unternehmen/service/rechtsgrundlagen/index.html" class="link_indexPage contenttype_standard rechtsgrundlagen102">Rechtsgrundlagen</a>
</li>
<li class="nav_medienforschung">
<a href="/unternehmen/service/medienforschung/index.html" class="link_indexPage contenttype_standard medienforschung-116">Medienforschung</a>
</li>
<li class="nav_rundfunkbeitrag">
<a href="/unternehmen/service/rundfunkbeitrag/index.html" class="link_dossier rundfunkbeitrag102">Rundfunkbeitrag</a>
</li>
<li class="nav_barrierefreie-angebote">
<a href="/unternehmen/inhalt/barrierefrei-audiodeskription-untertitel-gebaerdensprache-100.html" class="link_internal link-barrierefrei-100" rel="external">Barrierefreie Angebote</a>
</li>
<li class="nav_br-programm last">
<a href="/service/programm/br-programm-zum-ausdrucken-100.html" class="link_internal br-programm-106" rel="external">BR Programm zum Ausdrucken</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
</div>
</nav>
</div>
<div id="context_float">
<div class="clearall"><!-- --></div>
<div class="box box_compact
first
">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_indexPage contenttype_standard site_brde korrespondenten-bayern-studios102
with_picture
first
{}">
<h3>
<a href="/unternehmen/inhalt/korrespondenten-bayern-studios102.html" class="link_indexPage contenttype_standard korrespondenten-bayern-studios102" title="zur Übersicht">
<span class="teaser_picture">
<img alt="BR Übertragungswagen fährt auf Landstraße, im Hintergrund sind Häuser und eine Kirche zu erkennen | Bild: BR/Denis Pernath" title="BR Übertragungswagen fährt auf Landstraße, im Hintergrund sind Häuser und eine Kirche zu erkennen | Bild: BR/Denis Pernath" src="/unternehmen/br-uebertragungswagen-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=19005"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Übersicht </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Korrespondenten</span>
<span class="teaser_title">Augen und Ohren des BR in Bayern</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_link site_brde interaktiv-karte-korrespondenten-100
with_picture
{}">
<h3>
<a href="http://public.tableausoftware.com/views/BR-Korrespondenten/BR-Korrespondenten?:embed=y&amp;:display_count=no&amp;:showVizHome=no" class="link_internal interaktiv-karte-korrespondenten-100" title="tableausoftware.com" rel="external">
<span class="teaser_picture">
<img alt="Korrespondentenkarte Bayern | Bild: BR" title="Korrespondentenkarte Bayern | Bild: BR" src="/unternehmen/inhalt/korrespondenten-bayern-karte-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=ac767"/>
</span>
<span class="teaser_icon">
<span class="link_target"> &lt;!-- --&gt; </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Interaktive Karte</span>
<span class="teaser_title">BR Korrespondenten in Bayern</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde heisser-draht-studio-oberbayern-100
with_picture
{}">
<h3>
<a href="/nachricht/oberbayern/heisser-draht-studio-oberbayern-100.html" class="link_article contenttype_standard heisser-draht-studio-oberbayern-100" title="zum Artikel | BR24">
<span class="teaser_picture">
<img alt="PC-Tastatur mit At-Zeichen | Bild: colourbox.com" title="PC-Tastatur mit At-Zeichen | Bild: colourbox.com" src="/franken/service/kontakt/kontakt122~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=569b1"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Themen fürs Programm</span>
<span class="teaser_title">Ihr heißer Draht ins Studio Oberbayern</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_indexPage contenttype_broadcast site_brde mittags-in-oberbayern108
with_picture
last
{}">
<h3>
<a href="/radio/bayern1/sendungen/mittags-in-oberbayern/index.html" class="link_indexPage contenttype_broadcast mittags-in-oberbayern108" title="zur Sendung | Bayern 1">
<span class="teaser_picture">
<img alt="Sendungsbild: Mittags in Oberbayern | Bild: BR" title="Sendungsbild: Mittags in Oberbayern | Bild: BR" src="/layout/img/programmfahne/sendungsbild-bayern1-mittags-in-oberbayern100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=8b4b5"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Sendung </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Aus Ihrer Region</span>
<span class="teaser_title">Oberbayern</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
last">
<div class="box_head">
<p>
Klicktipps
</p>
</div>
<div class="teaser media_link site_brde ard-korrespondenten100
with_picture
first
{}">
<h3>
<a href="http://korrespondenten.tagesschau.de/" class="link_ard link_tagesschau ard-korrespondenten100" title="Tagesschau" rel="external">
<span class="teaser_picture">
<img alt="Logo &quot;ARD - German TV&quot; | Bild: ARD" title="Logo &quot;ARD - German TV&quot; | Bild: ARD" src="/unternehmen/inhalt/ard-korrespondenten102~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=5ec00"/>
</span>
<span class="teaser_icon">
<span class="link_target"> &lt;!-- --&gt; </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">In- und Ausland</span>
<span class="teaser_title">Die Korrespondenten der ARD</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_indexPage contenttype_standard site_brde index112
with_picture
last
{}">
<h3>
<a href="/unternehmen/index.html" class="link_indexPage contenttype_standard index112" title="zur Übersicht">
<span class="teaser_picture">
<img alt="Funkhaus BR | Bild: BR/Markus Konvalin" title="Funkhaus BR | Bild: BR/Markus Konvalin" src="/unternehmen/unternehmen-startseite100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=3a02c"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Übersicht </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Unternehmen </span>
<span class="teaser_title">Bayerischer Rundfunk</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</aside>
</div>
</section>
<div class="detail">
<section>
<div class="detail_top">
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/unternehmen/inhalt/menschen/korrespondenten-buero-muenchen-100~recommendForm.html'}" href="/unternehmen/inhalt/menschen/korrespondenten-buero-muenchen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/unternehmen/inhalt/menschen/korrespondenten-buero-muenchen-100~recommendForm.html'}" href="/unternehmen/inhalt/menschen/korrespondenten-buero-muenchen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div class="copy_link_msg" style="display: none;">
<h2>
<label for="fieldLink">Link kopieren</label>
</h2>
<p>
<input type="text" id="fieldLink" value="https://www.br.de/unternehmen/inhalt/menschen/korrespondenten-buero-muenchen-100.html"/>
</p>
<h2>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h2>
<p>
<input type="text" id="fieldShortLink" value="https://br.de/s/lVnKVQ"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
<div class="share on_facebook {social_tracking_url:'/doTrack/pixel.png?id=e2f196b3-4e89-4d48-abe4-9587d8630674&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Facebook</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2FlVnKVQ" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Facebook teilen
</a>
</div>
<div class="share on_twitter {social_tracking_url:'/doTrack/pixel.png?id=e2f196b3-4e89-4d48-abe4-9587d8630674&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Twitter</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2FlVnKVQ&amp;text=Bayerischer+Rundfunk%3A+BR-Studio+Oberbayern" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Twitter teilen
</a>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</section>
</div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<footer>
<section><div class="container"><div id="footer_branding"><!-- --></div></div></section><div class="container"><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation -->
<nav arial-label="Footer Navigation">
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_unternehmen first">
<a href="/unternehmen/index.html" class="link_internal navi-unternehmen-102" rel="external">Unternehmen</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-102" rel="external">Presse</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-102" rel="external">Karriere</a>
</li>
<li class="nav_technik-empfang">
<a href="/unternehmen/inhalt/technik/index.html" class="link_internal technik-empfang-100" rel="external">Technik &amp; Empfang</a>
</li>
<li class="nav_impressum">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum-106" rel="external">Impressum</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-im-br-104" rel="external">Datenschutz</a>
</li>
<li class="nav_nachrichten-ueberblick">
<a href="/nachricht/ueberblick/index.html" class="link_internal nachrichten-ueberblick-redirect-100" rel="external">Nachrichten-Überblick</a>
</li>
<li class="nav_kontakt last">
<a href="/unternehmen/service/kontakt/index.html" class="link_internal kontakt-212" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_br-programm first">
<a href="/service/programm/index.html" class="link_internal br-programm-104" rel="external">BR Programm</a>
</li>
<li class="nav_sendungen-a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_newsletter">
<a href="/service/abo-downloads/newsletter/index.html" class="link_internal newsletter-152" rel="external">Newsletter</a>
</li>
<li class="nav_inhaltsverzeichnis">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis-100" rel="external">Inhaltsverzeichnis</a>
</li>
<li class="nav_apps-mobiles-angebot">
<a href="/unternehmen/inhalt/technik/mobil-handy-smartphone-104.html" class="link_internal apps-mobil-102" rel="external">Apps &amp; Mobiles Angebot</a>
</li>
<li class="nav_rss">
<a href="/service/br-rss-feeds-100.html" class="link_internal br-rss-100" rel="external">RSS</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link-3126" rel="external">Archiv</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe-110" rel="external">Hilfe</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Social Media vom BR<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_facebook first">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-102.html" class="link_internal facebook-240" rel="external">Facebook</a>
</li>
<li class="nav_youtube">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-106.html" class="link_internal youtube-148" rel="external">Youtube</a>
</li>
<li class="nav_twitter">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-104.html" class="link_internal twitter-148" rel="external">Twitter</a>
</li>
<li class="nav_instagram-etc">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-108.html" class="link_internal instagram-122" rel="external">Instagram &amp; mehr</a>
</li>
<li class="nav_kommentar-richtlinen">
<a href="/service/kommentare-netiquette-richtlinien-110.html" class="link_internal kommentar-richtlinien-102" rel="external">Netiquette</a>
</li>
<li class="nav_datenschutz last">
<a href="/unternehmen/service/impressum/datenschutzhinweise-drittplattformen-social-media100.html" class="link_internal redirect-datenschutz-drittplattformen-100" rel="external">Datenschutz bei BR-Pages</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Spezial<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_webspecials first">
<a href="/extra/webspecials/index.html" class="link_internal webspecials-102" rel="external">Webspecials</a>
</li>
<li class="nav_kinder">
<a href="/kinder/index.html" class="link_internal kinder-136" rel="external">BR Kinder</a>
</li>
<li class="nav_wissen-specials">
<a href="/themen/wissen/inhalt/highlights/index.html" class="link_internal wissen-highlights-100" rel="external">Wissen Specials</a>
</li>
<li class="nav_so-geht-medien">
<a href="/sogehtmedien/index.html" class="link_internal so-geht-medien-112" rel="external">So geht Medien</a>
</li>
<li class="nav_medienkompetenzprojekte">
<a href="/medienkompetenzprojekte/index.html" class="link_internal redirect-mkp-100" rel="external">Medienkompetenzprojekte</a>
</li>
<li class="nav_hoerspiel last">
<a href="/radio/bayern2/sendungen/hoerspiel-und-medienkunst/index.html" class="link_internal hoerspiel-link-100" rel="external">Hörspiel</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite ir">zur Startseite Br.de</span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite ir">zur Startseite ARD.de</span></a></div></div></div>
</footer>
<div class="invisible">
<script type="text/javascript">
if (trackingEnabled) {
var atiSiteParams =
{"level2":18,"chapter1":"[Menschen]","name":"[korrespondenten-buero-muenchen-100]","customSiteVars":{"1":"[Unternehmen]","2":"[Menschen]","6":"[Artikel]","7":"[korrespondenten-buero-muenchen-100]","8":"[BR-Studio%20Oberbayern]","10":"20190514","11":"[https%3A%2F%2Fwww.br.de%2Funternehmen%2Finhalt%2Fmenschen%2Fkorrespondenten-buero-muenchen-100.html]","12":"[lVnKVQ]","14":"[Web]","15":"[Bayerischer%20Rundfunk]"}};
$.getScript('//tag.aticdn.net/596277/smarttag.js', function() {
window.atiTrackingEnabled = true;
BR.Tracking.trackAti(atiSiteParams);
});
}
</script>
</div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/unternehmen\/inhalt\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>