<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Elfmeter: Titan oder Loser | Wissen | Themen | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Spätestens, wenn der Spieler am Elfmeterpunkt steht und der Torwart in die Hocke geht, dann bekommt ein Fußballspiel seinen dramatischen Höhepunkt. Um keine andere Spielszene gibt es so viel Mythen und Forschung als um das Elfmeterschießen. "/>
<meta name="DCTERMS.title" content="Elfmeter: Titan oder Loser" lang="de"/>
<meta name="DCTERMS.creator" content="Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2017-03-16"/>
<meta name="DCTERMS.subject" content="" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Titan oder Loser",
"image": {
"@type": "ImageObject",
"url": "https://www.br.de/themen/wissen/elfmeter-fussball-forschung100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=6ad0a",
"height": 558,
"width": 994
},
"description": "Spätestens, wenn der Spieler am Elfmeterpunkt steht und der Torwart in die Hocke geht, dann bekommt ein Fußballspiel seinen dramatischen Höhepunkt. Um keine andere Spielszene gibt es so viel Mythen und Forschung als um das Elfmeterschießen. ",
"datePublished": "2018-05-07T16:02:49+02:00",
"dateModified": "2017-03-16T12:19:00+01:00",
"mainEntityOfPage": "https://www.br.de/themen/wissen/fussball-forschung-elfmeter120.html",
"author": {
"@type": "Person",
"name": "Bayerischer Rundfunk"
},
"publisher": {
"@type": "Organization",
"name": "Bayerischer Rundfunk",
"logo": {
"@type": "ImageObject",
"url": "https://www.br.de/static/img/logo/logo_home.png",
"width": 51,
"height": 40
}
}
}
</script>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Showdown vor dem Tor">
<meta name="twitter:description" content="Spätestens, wenn der Spieler am Elfmeterpunkt steht und der Torwart in die Hocke geht, dann bekommt ein Fußballspiel seinen dramatischen Höhepunkt. Um keine andere Spielszene gibt es so viel Mythen - und Forschung.">
<meta property="twitter:image:src" content="https://www.br.de/themen/wissen/elfmeter-fussball-forschung100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=6ad0a" />
<meta name="twitter:url" content="https://br.de/s/A5tyzQ">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Elfmeter: Titan oder Loser | BR.de"/>
<meta property="og:description" content="Spätestens, wenn der Spieler am Elfmeterpunkt steht und der Torwart in die Hocke geht, dann bekommt ein Fußballspiel seinen dramatischen Höhepunkt. Um keine andere Spielszene gibt es so viel Mythen und Forschung als um das Elfmeterschießen. "/>
<meta property="og:image" content="https://www.br.de/themen/wissen/elfmeter-fussball-forschung100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=6ad0a" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2018-05-07T16:02:49+02:00"/>
<meta property="og:article:modified_time" content="2018-05-07T16:02:49+02:00"/>
<meta name="author" content="Bayerischer Rundfunk"/>
<meta property="fb:pages" content="157820960901646"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=48f9f" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=48f9f" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=48f9f" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=48f9f" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=48f9f" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/themen/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=48f9f" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/themen/wissen/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=48f9f" media="screen, projection"/>

<script type="text/javascript" src="/index~script.js?version=f2da8"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js?version=1"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=ff359"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_wissen" class="responsive media_article contenttype_standard fussball-forschung-elfmeter120 {recommendFormUrl:'/themen/wissen/fussball-forschung-elfmeter120~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=fussball-forschung-elfmeter120&docExternalId=d217b28f-fc9c-4482-83a1-d0dbc349121b&docPath=742b4918-0463-4767-af7c-927922135c50%7Cecbff207-9ba5-4b69-a800-f3b273bf5c28%7C222fa0e8-c589-4dad-94d6-70a962e8fba0&docType=article&contentType=standard&expires=1683462780000&cs=896e0c89e2d4b921c0b84be20f1b07ed";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=fussball-forschung-elfmeter120&amp;docExternalId=d217b28f-fc9c-4482-83a1-d0dbc349121b&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Cecbff207-9ba5-4b69-a800-f3b273bf5c28%7C222fa0e8-c589-4dad-94d6-70a962e8fba0&amp;docType=article&amp;contentType=standard&amp;expires=1683462780000&amp;cs=896e0c89e2d4b921c0b84be20f1b07ed" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.themen.wissen.article-standard.fussball-forschung-elfmeter120.page&ns_type=view&category=themen.wissen&k1=brde&k2=themen&k3=wissen&k4=oz&k5=oz&k6=dossier&k7=oz&k7a=oz&k8=article-standard&k9=fussball-forschung100&k10=fussball-forschung-elfmeter120&k15=retention5&k18=oz&k18a=oz";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.themen.wissen.article-standard.fussball-forschung-elfmeter120.page&amp;ns_type=view&amp;category=themen.wissen&amp;k1=brde&amp;k2=themen&amp;k3=wissen&amp;k4=oz&amp;k5=oz&amp;k6=dossier&amp;k7=oz&amp;k7a=oz&amp;k8=article-standard&amp;k9=fussball-forschung100&amp;k10=fussball-forschung-elfmeter120&amp;k15=retention5&amp;k18=oz&amp;k18a=oz" height="1" width="1" alt=""/></div>
</noscript>
</div>
<script type="text/html" id="responsive_master_navi_container">
<ul id="responsive_master_navi">
<li class="pathinfo">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104">Themen</a>
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</li>
<li class="extended dossier_navi">
<a href="/themen/wissen/fussball-forschung100.html" title="zur Dossier Startseite" class="link_dossier fussball-forschung100">Fußballforschung</a>
<ul class="level_1 nonseperated">
<li class="nav_dossier_item first has_children extended">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/themen/wissen/fussball-stadion-forschung100.html" class="link_article contenttype_standard fussball-stadion-forschung100" title="zum Artikel">Wissenschaft auf dem Spielfeld</a>
<ul class="level_2 nonseperated">
<li class="nav_dossier_item first">
<a href="/themen/wissen/fussball-forschung-einwurf100.html" class="link_article contenttype_standard fussball-forschung-einwurf100" title="zum Artikel">Der richtige Einwurf</a>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/fussball-forschung-bananenflanke100.html" class="link_article contenttype_standard fussball-forschung-bananenflanke100" title="zum Artikel">Flankenkunde</a>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/fussball-forschung-kopfball-100.html" class="link_article contenttype_standard fussball-forschung-kopfball-100" title="zum Artikel">Kopfball</a>
</li>
<li class="nav_dossier_item active">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/themen/wissen/fussball-forschung-elfmeter120.html" class="link_article contenttype_standard fussball-forschung-elfmeter120" title="zum Artikel">Elf Meter bis zum Tor</a>
</li>
<li class="nav_dossier_item last">
<a href="/themen/wissen/fussballforschung-foul-abseits100.html" class="link_article contenttype_standard labeled_audio fussballforschung-foul-abseits100" title="zum Audio mit Informationen">Abseits und Foul</a>
</li>
</ul>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/fussball-ball-brazuca-100.html" class="link_article contenttype_standard fussball-ball-brazuca-100" title="zum Artikel">Der Ball</a>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/fussball-forschung-fans100.html" class="link_article contenttype_standard fussball-forschung-fans100" title="zum Artikel">Die Fans</a>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/fussball-forschung-trainingswissenschaft100.html" class="link_article contenttype_standard fussball-forschung-trainingswissenschaft100" title="zum Artikel">Das Training</a>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/spielanalyse-fussball-forschung100.html" class="link_article contenttype_standard spielanalyse-fussball-forschung100" title="zum Artikel">Das Spiel in der Analyse</a>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/zufall-forschung-fussball100.html" class="link_article contenttype_standard zufall-forschung-fussball100" title="zum Artikel">Über das Spiel</a>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/fussball-em-2016-schiedsrichter-analysten-torlinientechnik-100.html" class="link_article contenttype_standard fussball-em-2016-schiedsrichter-analysten-torlinientechnik-100" title="zum Artikel">Schiedsrichter</a>
</li>
<li class="nav_dossier_item last">
<a href="/themen/wissen/tor-technologie-torentscheidung100.html" class="link_imageGallery tor-technologie-torentscheidung100" title="zur Bildergalerie">Technischer Schiedsrichter</a>
</li>
</ul>
</li>
</ul>
</script>
<header id="header"><div class="container"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible" /><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<nav aria-label="Servicenavigation">
<h2 class="invisible">Servicenavigation</h2>
<ul id="meta_navi">
<li class="nav_topthema-1 first">
<a href="https://www.br.de/br-fernsehen/sendungen/kontrovers/bayerntrend/index.html" class="link_internal link_mediathek topthema-navigation-100" rel="external">
<span class="br_sprite_content"></span>
BayernTrend 2018
</a>
</li>
<li class="nav_topthema-2">
<a href="https://www.br.de/gesundheitstag/index.html" class="link_internal topthema-navigation-104" rel="external">
<span class="br_sprite_content"></span>
BR Gesundheitstag
</a>
</li>
<li class="nav_topthema-3 last">
<a href="https://www.br.de/themen/kultur/inhalt/dialekt/index.html" class="link_internal topthema-navigation-102" rel="external">
<span class="br_sprite_content"></span>
Themenwoche Dialekt
</a>
</li>
</ul>
</nav>
</div> <a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<nav aria-label="Hauptnavigation">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachrichten">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_standard aktuell-100"><span>Nachrichten</span></a>
<ul class="level_1">
<li class="nav_aktuelles">
<a href="/nachrichten/index.html" class="link_internal nachrichten-rediret-100" rel="external">Das Wichtigste</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104">Verkehr</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-unterfranken-100">Unterfranken</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-mittelfranken-100">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-niederbayern-100">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberbayern-100">Oberbayern</a>
</li>
<li class="nav_schwaben last">
<a href="/nachrichten/schwaben/index.html" class="link_indexPage contenttype_standard regionalnachrichten-schwaben-100">Schwaben</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external"><span>BR Mediathek</span></a>
<ul class="level_1">
<li class="nav_video-menue first">
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external">BR Mediathek Video</a>
</li>
<li class="nav_podcast">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal link_mediathek podcast172" rel="external">BR Podcast</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_suche">
<a href="/mediathek/suche/" class="link_internal suche-sendungen-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_livestreams last">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal b5-programm-100" rel="external">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_broadcast bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_radioplayer last">
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Live hören</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_themen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104"><span>Themen</span></a>
<ul class="level_1">
<li class="nav_sport first">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="nav_wissen">
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</li>
<li class="nav_kultur">
<a href="/themen/kultur/index.html" class="link_indexPage contenttype_broadcast kultur-startseite100">Kultur</a>
</li>
<li class="nav_religion last">
<a href="/themen/religion/index.html" class="link_indexPage contenttype_standard glaube-kirche-religion-100">Religion</a>
</li>
</ul>
</li>
</ul>
</div>
</nav> <div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Mittwoch</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 16:00 Uhr: fast wolkenlos" />							<span class="weather_current_degree">25°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.05.08&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: wolkenlos" />							<span>10° | 25°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.05.09&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: leicht bewölkt" />							<span>12° | 24°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 16:00 Uhr: leicht bewölkt" />							<span class="weather_current_degree">21°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.05.08&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: wolkenlos" />							<span>10° | 23°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.05.09&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: leicht bewölkt" />							<span>9° | 22°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Sonnig, Höchstwerte 21 bis 26 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-72px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/273/174.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-72px;left:0px;" src="/verkehrskarte/tiles/traffic/9/273/174.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-72px;left:0px;" src="/verkehrskarte/tiles/signs/9/273/174.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Ruhiger Verkehr in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></header><div class="wrapper">
<h1 class="logo">Wissen</h1>
<div class="header_branding">
<div class="area">
<a href="/themen/wissen/index.html" title="zur Startseite Wissen" class="link_indexPage contenttype_standard wissen100">
<span>Wissen<span> (zur Startseite Wissen)</span></span>
</a>
</div>
</div>
</div>
<div class="wrapper">
<nav aria-label="Breadcrumb">
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</dd>
<dd>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104">Themen</a>
</dd>
<dd>
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</dd>
<dd>
<a href="/themen/wissen/fussball-forschung100.html" class="link_dossier fussball-forschung100" title="zum Thema">Fußballforschung</a>
</dd>
<dd>
<a href="/themen/wissen/fussball-stadion-forschung100.html" class="link_article contenttype_standard fussball-stadion-forschung100" title="zum Artikel">Wissenschaft auf dem Spielfeld</a>
</dd>
<dd>
<span aria-current="page">Elf Meter bis zum Tor</span>
</dd>
</dl>
</div>
</nav>
<hr class="invisible"/>
<div id="content_wrapper">
<section>
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div class="dossier_header clearFix">
<div class="dh_head">
<span class="dh_type">Hintergrund</span>
<a href="/themen/wissen/fussball-forschung100.html" class="link_dossier fussball-forschung100" title="zum Thema">
<span class="dh_title">Fußballforschung</span>
</a>
</div>
<div class="dh_link">
<a href="/themen/wissen/fussballforschung-foul-abseits100.html" class="link_article contenttype_standard labeled_audio fussballforschung-foul-abseits100" title="zum Audio mit Informationen">
weiter mit: Abseits und Foul
<span class="br_sprite_content"></span>
</a>
</div>
</div>
<div id="content">
<div class="detail media_article contenttype_standard fussball-forschung-elfmeter120">
<article>
<div class="detail_top">
<div class="rating {ratingId: 'rating_d217b28f-fc9c-4482-83a1-d0dbc349121b', ajaxUrl:'/themen/wissen/fussball-forschung-elfmeter120~addRating.jsp', message:''}">
<span class="value-title" title="4.75"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active half"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 4.75 von 5 bei </span>
<span class="avg_value">8</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/themen/wissen/fussball-forschung-elfmeter120~recommendForm.html'}" href="/themen/wissen/fussball-forschung-elfmeter120~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=d217b28f-fc9c-4482-83a1-d0dbc349121b&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2FA5tyzQ" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=d217b28f-fc9c-4482-83a1-d0dbc349121b&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2FA5tyzQ&amp;text=Elfmeter%3A+Titan+oder+Loser" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=d217b28f-fc9c-4482-83a1-d0dbc349121b&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fbr.de%2Fs%2FA5tyzQ&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/themen/wissen/fussball-forschung-elfmeter120~recommendForm.html'}" href="/themen/wissen/fussball-forschung-elfmeter120~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<header>
<h1 class="detail_headline">
<em>Elfmeter</em> Titan oder Loser
</h1>
<p class="detail_lead"> Spätestens, wenn der Spieler am Elfmeterpunkt steht und der Torwart in die Hocke geht, dann bekommt ein Fußballspiel seinen dramatischen Höhepunkt. Um keine andere Spielszene gibt es so viel Mythen - und Forschung. </p>
<p class="detail_timestamp">
Stand: 16.03.2017
</p>
</header>
</div>
<div class="detail_content">
<div class="lead_picture">
<img alt="Elfmeter | Bild: BR" title="Elfmeter | Bild: BR" src="/themen/wissen/elfmeter-fussball-forschung100~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=6ad0a"/>
</div>
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'Im Spiel gegen Argentinien trifft Andreas Brehme in der 85. Minute.', width:'994', height:'558'}" title="Bild vergrößern" href="/themen/wissen/fussball-forschung-elfmeter122~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=2f262">
<img alt="Andreas Brehme verwandelt den entscheidenden Strafstoß im WM-Finale 1990 | Bild: picture-alliance/dpa" title="Andreas Brehme verwandelt den entscheidenden Strafstoß im WM-Finale 1990 | Bild: picture-alliance/dpa" src="/themen/wissen/fussball-forschung-elfmeter122~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=2f262"/>
</a>
</div>
<p>Der Elfer zum Gewinn der Weltmeisterschaft 1990</p>
</div>
<p class="copytext">Ein Foul, der Spieler fällt im Strafraum, der Schiedsrichter pfeift und die Fans der einen Mannschaft fürchten das, was die der anderen hoffen: Elfmeter! Der Strafstoß gehört seit mehr als 100 Jahren zum festen Repertoire im Fußball. Als Elfmeterschießen in Pokal-, WM- und EM-Endrunden sorgt es für nervliche Zerreißproben nicht nur bei Schütze und Torwart. </p>
<div class="clearall"><!-- --></div>
<div class="clicktool_container">
<h2>Tipps für Spieler und Torhüter</h2>
<div id="fussball-forschung-torwart100" class="clicktool pages">
<h3 id="fussball-forschung-torwart100_tab1">Trugschluss beim Torschuss</h3>
<div class="tabbody">
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'', width:'994', height:'558'}" title="Bild vergrößern" href="/themen/wissen/elfmeter-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=c9c9b">
<img alt="Robin van Persie schießt Tor gegen Julio Cesar im Spiel Niederlande gegen Brasilien | Bild: picture-alliance/dpa" title="Robin van Persie schießt Tor gegen Julio Cesar im Spiel Niederlande gegen Brasilien | Bild: picture-alliance/dpa" src="/themen/wissen/elfmeter-100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=c9c9b"/>
</a>
</div>
</div>
<p>Torhüter machen beim Elfmeterschießen gern den gleichen Fehler wie Glücksspieler: Sie erliegen bei der Wahl der Ecke, in die sie hechten, dem verführerischen "Spielertrugschluss". Das bedeutet: Schießen die Feldspieler vorzugsweise in eine Ecke, steigt die Wahrscheinlichkeit, dass der Torwart beim nächsten Schuss in die entgegengesetzte Richtung springt.</p>
<p>Diesem sogenannten "Spielertrugschluss" liegt eine weit verbreitete, aber falsche Vorstellung von Zufall und Wahrscheinlichkeit zugrunde. Ursprünglich stammt der Begriff "Spielertrugschluss" aus der Erforschung von Glücksspielen. Am Roulettetisch beispielsweise erwarten die Spieler, dass nach häufigem "Rot" vermehrt "Schwarz" kommt. Doch das subjektive Gefühl eines ausgeglichenen Farbenverhältnisses ist ein Trugschluss. Die Wahrscheinlichkeit, ob die Kugel auf "Rot" oder "Schwarz" landet, bleibt bei jeder neuen Runde gleich. Die vorangegangenen Ergebnisse spielen für das Ergebnis keine Rolle.</p>
<div class="clearFix"><!-- --></div>
</div>
<h3 id="fussball-forschung-torwart100_tab2">Spieler nutzen Vorteil nicht</h3>
<div class="tabbody">
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'', width:'994', height:'558'}" title="Bild vergrößern" href="/themen/wissen/elfmeter-102~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=7d736">
<img alt="Rene Adler beim Elfmeter | Bild: picture-alliance/dpa" title="Rene Adler beim Elfmeter | Bild: picture-alliance/dpa" src="/themen/wissen/elfmeter-102~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=7d736"/>
</a>
</div>
</div>
<p>Die Parallelen zwischen der Eckenwahl des Torwarts und dem Glücksspiel entdeckten Wissenschaftler vom University College London bei der Analyse von 361 Schüssen aus 37 Elfmeterschießen bei Welt- und Europameisterschaften zwischen 1976 und 2012. Wie Roulettespieler erwarten auch Torhüter demnach unbewusst, dass die Schüsse auf die linke und rechte Ecke des Tores zahlenmäßig in einem ausgeglichenen Verhältnis stehen.</p>
<p>"Überraschenderweise versäumen es die Schützen, diesen Vorteil zu ihren Gunsten zu nutzen", meint Erman Misirlisoy, einer der Autoren der Studie, die im August 2014 im Fachjournal "Current Biology" erschienen ist. Den Grund vermuten die britischen Forscher im großen Druck, der auf den Schultern der Schützen lastet. Die Spieler seien auf den Moment des eigenen Schusses fokussiert und weniger auf die Abfolge. Für die Torhüter haben Misirlisoy und seine Kollegen ebenfalls einen guten Ratschlag: Aus ihrer Sicht sei eine gute Strategie, sich vor dem Spiel für eine zufällige Abfolge von Ecken zu entscheiden und dieser im Ernstfall zu folgen, komme was wolle.</p>
<div class="clearFix"><!-- --></div>
</div>
<h3 id="fussball-forschung-torwart100_tab3">Den richtigen Fingerzeig geben</h3>
<div class="tabbody">
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'', width:'994', height:'558'}" title="Bild vergrößern" href="/themen/wissen/elfmeter-fussball106~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=046a8">
<img alt="Elfmeter | Bild: picture-alliance/dpa" title="Elfmeter | Bild: picture-alliance/dpa" src="/themen/wissen/elfmeter-fussball106~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=046a8"/>
</a>
</div>
</div>
<p>Mit kleinen Zeichen könnte der Torwart, den Schützen in ein Eck delegieren. Zumindest bei einem Experiment hat die Taktik funktioniert. Die Sportpsychologen Matthias Weigelt von der Universität Saarbrücken und Daniel Memmert von der Deutschen Sporthochschule Köln haben in einer Studie von 2010 überprüft, wie Gesten und der Standort des Torwarts die Schussrichtung beeinflussen. Dafür traten 81 Probanden, 41 Fußball-Experten und 40 Fußball-Novizen, zu jeweils mehr als 50 Elfmetern an. Das Ergebnis: Stand der Torwart nur ein paar Zentimeter rechts oder links von der Mitte, haben in 75 Prozent der Fälle die Fußballanfänger in die "offene" Torecke geschossen. Bei den Experten gab es sogar eine noch höhere Quote (80 Prozent). Also am besten eine Handbreit neben der Mitte stehen und den Ball so als Torwart in das gewollte Eck lenken. Ein leichtes Deuten in das entsprechende Eck verstärkt übrigens die Wirkung laut Studie noch.</p>
<div class="clearFix"><!-- --></div>
</div>
<h3 id="fussball-forschung-torwart100_tab4">Konzentration auf das Ziel</h3>
<div class="tabbody">
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'Andr\u00E9 Sch\u00FCrrle legt den Ball auf den Elfmeterpunkt.', width:'994', height:'558'}" title="Bild vergrößern" href="/themen/wissen/elfmeter-fussball102~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=e7932">
<img alt="André Schürrle legt den Ball auf den Elfmeterpunkt | Bild: picture-alliance/dpa" title="André Schürrle legt den Ball auf den Elfmeterpunkt | Bild: picture-alliance/dpa" src="/themen/wissen/elfmeter-fussball102~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=e7932"/>
</a>
</div>
<p>André Schürrle legt den Ball auf den Elfmeterpunkt.</p>
</div>
<p>Immer schön auf das Tor konzentrieren, könnte der Rat einer Studie mit Universitätsstudenten von Forschern um Greg Wood sein. Die Wissenschaftler von der Universität von Exeter haben 2009 in einem Experiment herausgefunden: Spieler aus der Universitätsmannschaft, die nervös waren, tendierten eher dazu, den Torwart länger anzuschauen und ihren Schuss im Anschluss mittiger zu setzen. Für den Torwart erhöhten sich dadurch die Chancen. Die Erkenntnisse: Ein gezieltes Training mit Fokus auf die Torecken müsste her und der Torwart sollte besser komplett in der Strategie ausgeblendet werden.    </p>
<div class="clearFix"><!-- --></div>
</div>
<h3 id="fussball-forschung-torwart100_tab5">Schneller als das Auge</h3>
<div class="tabbody">
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'Richtiges Eck geahnt', width:'994', height:'558'}" title="Bild vergrößern" href="/themen/wissen/fussball-elfmeter-gehalten100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=41f8b">
<img alt="Bei diesem Elfmeter hält der Torwart den Ball | Bild: picture-alliance/dpa" title="Bei diesem Elfmeter hält der Torwart den Ball | Bild: picture-alliance/dpa" src="/themen/wissen/fussball-elfmeter-gehalten100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=41f8b"/>
</a>
</div>
<p>Richtiges Eck geahnt</p>
</div>
<p>Dem Torwart hilft dagegen vermutlich diese Erkenntnis: Studien haben gezeigt, dass Spieler rund 0,3 oder 0,4 Sekunden Reaktionszeit vor dem Ballkontakt brauchen, um einen Schuss erfolgreich umzulenken. Für den Torwart bedeutet das dagegen, dass er rund 0,3 oder 0,4 Sekunden vor dem Schuss schon einmal loshechten kann, ohne aufzufliegen - theoretisch. Diese Zeit allerdings abzustoppen, dürfte etwas schwierig werden.</p>
<div class="clearFix"><!-- --></div>
</div>
<h3 id="fussball-forschung-torwart100_tab6">Die Hüfte im Blick</h3>
<div class="tabbody">
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'Klaas-Jan Huntelaar schie\u00DFt.', width:'994', height:'558'}" title="Bild vergrößern" href="/themen/wissen/huntelar-fussball-elfmeter100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=72e2f">
<img alt="Verraten seine Beine Klaas-Jan Huntelaar beim Elfmeterschießen ? | Bild: picture-alliance/dpa, Federico Gambarini dpa_lnw" title="Verraten seine Beine Klaas-Jan Huntelaar beim Elfmeterschießen ? | Bild: picture-alliance/dpa, Federico Gambarini dpa_lnw" src="/themen/wissen/huntelar-fussball-elfmeter100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=72e2f"/>
</a>
</div>
<p>Klaas-Jan Huntelaar schießt.</p>
</div>
<p>Wohin ein Fußballer schießt, das kann man ihm sogar ansehen, sagen Forscher um Mark Williams. Das Ergebnis seiner Studie: Wer mit rechts auf die rechte Seite des Torwarts schießt, dessen linker Fuß zeigt auch auf diese Seite. Zu kompliziert? Einfacher ist das mit der Hüfte: Wenn die parallel zum Torwart steht, dann wird der Ball eher auf der rechten Seite des Torwarts landen. Laut Williams kann man das trainieren. Das Gute für die Linksfüßer: Die verräterische Hüfte gilt nur für Rechtsfüßer.</p>
<div class="clearFix"><!-- --></div>
</div>
<h3 id="fussball-forschung-torwart100_tab7">Tipps von Metin Tolan für Elfmeterschützen </h3>
<div class="tabbody">
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'Der Ball ist drin.', width:'994', height:'558'}" title="Bild vergrößern" href="/themen/wissen/elfmeter-fussball100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=7489b">
<img alt="Elfmeter | Bild: picture-alliance/dpa" title="Elfmeter | Bild: picture-alliance/dpa" src="/themen/wissen/elfmeter-fussball100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=7489b"/>
</a>
</div>
<p>Der Ball ist drin.</p>
</div>
<p>Der beste Tipp von Physiker Metin Tolan für den Schützen ist trivial - ins Eck schießen. "Der optimale Elfmeterschuss wäre hoch in die Ecke", sagt Tolan und dort zu treffen wäre für einen guten Spieler auch regelmäßig möglich - wenn da nicht die Nerven wären. Da ist das Eck dann auch ungünstig: "Dort ist die Wahrscheinlichkeit höher, drüber zu schießen", so Tolan.</p>
<div class="clearFix"><!-- --></div>
</div>
<h3 id="fussball-forschung-torwart100_tab8">Tipps von Metin Tolan für den Torhüter</h3>
<div class="tabbody">
<p>Wenn der Torhüter wartet bis jemand schießt, hat er zu wenig Zeit, um in ein Eck zu springen. Spekulieren wäre hier eine Möglichkeit, aber keine optimale, sagt Tolan: "Spekulieren ist nicht wirklich eine Lösung". Die Probleme: Der Torschütze merkt bei schlechter Ausführung, wohin der Torhüter springt und die Chancen werden auch nicht größer, denn die Mitte und die anderen Ecken sind immer noch frei. Helfen würde dagegen etwas anderes: "Der Torhüter könnte die Regeln verletzen. Er kann den letzten Schritt, den der Schütze macht, auch nach vorne machen. Dann sind seine Chancen besser, weil der unerreichbare Bereich kleiner wird und er den Winkel verkürzt." Einige Torhüter wie Jens Lehmann würden das auch machen. Regelkonform sei das zwar nicht, aber: "Wenn der Torhüter das gut macht, dann passiert das in weniger als einer 1/10 Sekunde, also unter der Wahrnehmungsgrenze", sagt Tolan. Wer dagegen nicht schummeln kann oder mag, dem bleibt ein recht ernüchternder Tipp: "Ich würde stehen bleiben und versuchen, mein Bestes zu geben, dann hat man bessere Chancen, als wenn man vorher spekuliert." </p>
<div class="clearFix"><!-- --></div>
</div>
<h3 id="fussball-forschung-torwart100_tab9">Wenn der Gestrafte selbst schießt ...</h3>
<div class="tabbody">
<p>... dann ist nichts verloren. Den Mythos, dass der Gefoulte nicht schießen darf, hat unter anderem der Münchner Sportwissenschaftler Roland Loy in seinem Buch "Das Lexikon der Fussballirrtümer" entzaubert. Nach der Analyse von 2.000 Strafstößen war die Trefferquote von unbeteiligten Spielern und gefoulten Spieler gleich. </p>
<p>Buchtipp: Roland Loy "Über die Flügel zum Erfolg. Das Lexikon der Fußballirrtümer" , C. Bertelsmann</p>
<div class="clearFix"><!-- --></div>
</div>
</div>
</div>
<div class="clearFix"><!-- --></div>
<h2>Elfmeter-Geschichte(n)</h2>
<div class="clearFix"><!-- --></div>
<div class="picture-gallery embedded"
data-gallery-json-url="/themen/wissen/fussball-forschung-elfmeter-100~json.json" data-gallery-current-idx="0">
<div class="border-top"></div>
<div class="content">
<div class="header">
<div class="pictures">
<ul>
<li class="active" data-gallery-idx="0">
<a href="/themen/wissen/fussball-forschung-elfmeter-100~_image-1_-424a0b220e98478431a9be2b537569a28f3d7ec0.html#inhalt">
<img alt="Fußball liegt auf dem Elfmeterpunkt | Bild: picture-alliance/dpa" title="Fußball liegt auf dem Elfmeterpunkt | Bild: picture-alliance/dpa" src="/themen/wissen/fussball-forschung-elfmeter118~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=3e2c9"/>
</a>
</li>
<li data-gallery-idx="1">
<a href="/themen/wissen/fussball-forschung-elfmeter-100~_image-2_-9823676e711b1e60923936e299907dca0d26f166.html#inhalt">
<img alt="Deutschland gegen die Türkei bei der WM 1954 | Bild: picture-alliance/dpa" title="Deutschland gegen die Türkei bei der WM 1954 | Bild: picture-alliance/dpa" src="/themen/wissen/wm1954-tuerkei-deutschland100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=4f8b9"/>
</a>
</li>
<li data-gallery-idx="2">
<a href="/themen/wissen/fussball-forschung-elfmeter-100~_image-3_-7f14f0c36170bc3100407e2bbd606c6af0d868fb.html#inhalt">
<img alt="2. EM-Endspiel 1968: Italien - Jugoslawien: 2:0 | Bild: picture-alliance/dpa" title="2. EM-Endspiel 1968: Italien - Jugoslawien: 2:0 | Bild: picture-alliance/dpa" src="/themen/wissen/fussball-elfmeter-italien-1968-em-luigi-riva-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=11591"/>
</a>
</li>
<li data-gallery-idx="3">
<a href="/themen/wissen/fussball-forschung-elfmeter-100~_image-4_-a2b3c9dcedbd73b30ee91c5bc27e7cad84008a43.html#inhalt">
<img alt="Elfmetererfinder Karl Wald | Bild: picture-alliance/dpa, matthias schrader" title="Elfmetererfinder Karl Wald | Bild: picture-alliance/dpa, matthias schrader" src="/themen/wissen/fussball-elfmeter-karlwald100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=bdf35"/>
</a>
</li>
<li data-gallery-idx="4">
<a href="/themen/wissen/fussball-forschung-elfmeter-100~_image-5_-9c6161500b35e0212ab78451135c1de70c63511f.html#inhalt">
<img alt="Uli Hoeneß | Bild: picture-alliance/dpa" title="Uli Hoeneß | Bild: picture-alliance/dpa" src="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/uli-hoeness208~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=5ac10"/>
</a>
</li>
<li data-gallery-idx="5">
<a href="/themen/wissen/fussball-forschung-elfmeter-100~_image-6_-e6eafdd02d017f47d2a63b6fede3a4cac227b7eb.html#inhalt">
<img alt="Torhüter Ulrich Sude ist am Boden zerstört nach der Niederlage im DFB-Pokalfinale 1984 | Bild: picture-alliance/dpa" title="Torhüter Ulrich Sude ist am Boden zerstört nach der Niederlage im DFB-Pokalfinale 1984 | Bild: picture-alliance/dpa" src="/themen/wissen/fussball-forschung-elfmeter104~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=2d2c4"/>
</a>
</li>
<li data-gallery-idx="6">
<a href="/themen/wissen/fussball-forschung-elfmeter-100~_image-7_-5e4124880dcfd9e3e3ecb9a873057893665d3e84.html#inhalt">
<img alt="Michael Kutzop verschießt den Elfmeter am vorletzten Bundeligatag der Saison 1985/1986 | Bild: picture-alliance/dpa" title="Michael Kutzop verschießt den Elfmeter am vorletzten Bundeligatag der Saison 1985/1986 | Bild: picture-alliance/dpa" src="/themen/wissen/fussball-forschung-elfmeter116~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=cbede"/>
</a>
</li>
<li data-gallery-idx="7">
<a href="/themen/wissen/fussball-forschung-elfmeter-100~_image-8_-226521a3a8544ea3fd9ef29d858beefb88276672.html#inhalt">
<img alt="Andreas Brehme jubelt über den verwandelten Elfmeter | Bild: picture-alliance/dpa" title="Andreas Brehme jubelt über den verwandelten Elfmeter | Bild: picture-alliance/dpa" src="/themen/wissen/fussball-forschung-elfmeter110~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=fc109"/>
</a>
</li>
<li data-gallery-idx="8">
<a href="/themen/wissen/fussball-forschung-elfmeter-100~_image-9_-679275d66594ab39ebf9b5fd5dac56d5314056be.html#inhalt">
<img alt="Baresi nach dem verschossenen Elfmeter bei der WM1994 | Bild: picture-alliance/dpa" title="Baresi nach dem verschossenen Elfmeter bei der WM1994 | Bild: picture-alliance/dpa" src="/themen/wissen/fussball-forschung-elfmeter108~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=47488"/>
</a>
</li>
</ul>
</div>
<div class="arrow arrow-left inactive br_sprite"></div>
<div class="arrow arrow-right inactive br_sprite"></div>
</div>
<div class="body">
<div class="picture" title="Fußball liegt auf dem Elfmeterpunkt | Bild: picture-alliance/dpa">
<div class="img-wrapper current loading">
<img style="max-height:558px;" alt="Fußball liegt auf dem Elfmeterpunkt | Bild: picture-alliance/dpa" title="Fußball liegt auf dem Elfmeterpunkt | Bild: picture-alliance/dpa" src="/themen/wissen/fussball-forschung-elfmeter118~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=3e2c9"/>
</div>
<div class="arrow arrow-left inactive">
<a href="#" title="Vorheriges Bild"><span class="br_sprite">Vorheriges Bild</span></a>
</div>
<div class="arrow arrow-right">
<a href="/themen/wissen/fussball-forschung-elfmeter-100~_image-2_-9823676e711b1e60923936e299907dca0d26f166.html" title="Nächstes Bild"><span class="br_sprite">Nächstes Bild</span></a>
</div>
</div>
<div class="text">
<p>
<span class="text-short">1891: die Geburt des Elfmeters</span>
<span class="text-long">Heute ist der Strafstoß gar nicht mehr wegzudenken. Bis 1891 war von ihm aber noch keine Rede im Fußball  – genauso wenig wie von Schiedsrichtern und Tornetzen. Erst eine Regeländerung durch den International Football Association Board, damals fest in britischer Hand, bringt den Elfmeter ins Spiel – allerdings etwas anders als heute: Bis 1902 kann man den Ball irgendwo auf einer Linie im Abstand von elf Metern zum Tor hinlegen. Mit den Regeln im englischen Fußball kam der Elfmeter auch zu uns. </span>
</p>
</div>
</div>
<div class="footer">
<ul class="social">
<li class="email">
<a href="/themen/wissen/fussball-forschung-elfmeter-100~recommend.html" class="br_sprite {jsUrl: '/themen/wissen/fussball-forschung-elfmeter-100.html#form_suggest'}" rel="nofollow" title="Versenden">Versenden</a>
</li>
<li class="facebook">
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2F1pL6PPz" title="Auf Facebook teilen">Auf Facebook teilen</a>
</li>
<li class="twitter">
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F1pL6PPz&amp;text=Elfmetergeschichten%3A+Pechstr%C3%A4hnen%2C+geheime+Zettel+und+Titanen" title="Auf Twitter teilen">Auf Twitter teilen</a>
</li>
<li class="google">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F1pL6PPz&amp;hl=de" title="Auf Google+ teilen">Auf Google+ teilen</a>
</li>
</ul>
<ul class="functions">
<li class="detail">
<a href="/themen/wissen/fussball-forschung-elfmeter-100.html" title="Detailansicht">
<span class="arrow br_sprite"></span>
<span class="text">Detailansicht</span>
</a>
</li>
</ul>
<p class="pictures-index"><span class="from">1</span> von 25</p>
</div>
</div>
<div class="border-bottom"></div>
</div>
<div class="clearFix"><!-- --></div>
<h2>Chancentod Elfmeter</h2>
<p class="copytext">Zwei Männer, ein Tor und elf Meter sind die Zutaten, die Fans die Luft anhalten lassen. Ein High Noon im Fußball. Fair ist dieser Zweikampf aber nicht. Sobald angepfiffen wird, ist eigentlich immer der Spieler im Vorteil. Das beginnt schon mit der Torfläche. 78 Prozent des Tors, das hat der Dortmunder Physiker Metin Tolan im Buch "Manchmal gewinnt der Bessere. Die Physik des Fußballspiels" berechnet, hat der Fußballer zur Auswahl. Nur rund 22 Prozent kann der Torwart abdecken. Auch andere Anhaltspunkte bestätigen den Trend. "Die Wahrscheinlichkeit liegt bei 25 Prozent, dass der Torwart hält", sagt Physiker Tolan.  </p>
<div class="clearFix"><!-- --></div>
<div class="picture-gallery embedded"
data-gallery-json-url="/themen/wissen/fussball-elfmeter-forschung100~json.json" data-gallery-current-idx="0">
<div class="border-top"></div>
<div class="content">
<div class="header">
<div class="pictures">
<ul>
<li class="active" data-gallery-idx="0">
<a href="/themen/wissen/fussball-elfmeter-forschung100~_image-1_-424a0b220e98478431a9be2b537569a28f3d7ec0.html#inhalt">
<img alt="Fussball und Torwart bei einem Elfmeter | Bild: colourbox.com" title="Fussball und Torwart bei einem Elfmeter | Bild: colourbox.com" src="/themen/wissen/fussball-torwart100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=8a610"/>
</a>
</li>
<li data-gallery-idx="1">
<a href="/themen/wissen/fussball-elfmeter-forschung100~_image-2_-9823676e711b1e60923936e299907dca0d26f166.html#inhalt">
<img alt="Schweinsteiger schießt einen Elfmeter gegen Brasilien 2011 | Bild: picture-alliance/dpa, Marijan Murat" title="Schweinsteiger schießt einen Elfmeter gegen Brasilien 2011 | Bild: picture-alliance/dpa, Marijan Murat" src="/themen/wissen/schweinsteiger-elfmeter100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=e9064"/>
</a>
</li>
<li data-gallery-idx="2">
<a href="/themen/wissen/fussball-elfmeter-forschung100~_image-3_-7f14f0c36170bc3100407e2bbd606c6af0d868fb.html#inhalt">
<img alt="Der Ball ist im Tor | Bild: colourbox.com" title="Der Ball ist im Tor | Bild: colourbox.com" src="/themen/wissen/fussball-tor100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=4677a"/>
</a>
</li>
<li data-gallery-idx="3">
<a href="/themen/wissen/fussball-elfmeter-forschung100~_image-4_-a2b3c9dcedbd73b30ee91c5bc27e7cad84008a43.html#inhalt">
<img alt="Oliver Kahn beim Elfmeter | Bild: picture-alliance/dpa" title="Oliver Kahn beim Elfmeter | Bild: picture-alliance/dpa" src="/themen/wissen/kahn-elfmeter100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=0eadd"/>
</a>
</li>
<li data-gallery-idx="4">
<a href="/themen/wissen/fussball-elfmeter-forschung100~_image-5_-9c6161500b35e0212ab78451135c1de70c63511f.html#inhalt">
<img alt="Unhaltbar: der Elfer von Arjen Robben geht ins Tor | Bild: picture-alliance/dpa" title="Unhaltbar: der Elfer von Arjen Robben geht ins Tor | Bild: picture-alliance/dpa" src="/themen/wissen/fussball-torwart-elfmeter100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=598ae"/>
</a>
</li>
<li data-gallery-idx="5">
<a href="/themen/wissen/fussball-elfmeter-forschung100~_image-6_-e6eafdd02d017f47d2a63b6fede3a4cac227b7eb.html#inhalt">
<img alt="Sprinter bei den IAAF-Worldchampionchips 2011 | Bild: picture-alliance/dpa" title="Sprinter bei den IAAF-Worldchampionchips 2011 | Bild: picture-alliance/dpa" src="/themen/wissen/sprinter-schnelligkeit100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=578b7"/>
</a>
</li>
<li data-gallery-idx="6">
<a href="/themen/wissen/fussball-elfmeter-forschung100~_image-7_-5e4124880dcfd9e3e3ecb9a873057893665d3e84.html#inhalt">
<img alt="Torwart Hofmann bei einem Elfmeter von Borussia Dortmund | Bild: picture-alliance/dpa" title="Torwart Hofmann bei einem Elfmeter von Borussia Dortmund | Bild: picture-alliance/dpa" src="/themen/wissen/elfmeter-fussball-torwart100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=3f577"/>
</a>
</li>
<li data-gallery-idx="7">
<a href="/themen/wissen/fussball-elfmeter-forschung100~_image-8_-226521a3a8544ea3fd9ef29d858beefb88276672.html#inhalt">
<img alt="Manuel Neuer hechtet beim Elfmeter in die falsche Ecke | Bild: picture-alliance/dpa" title="Manuel Neuer hechtet beim Elfmeter in die falsche Ecke | Bild: picture-alliance/dpa" src="/themen/wissen/manuel-neuer-elfmeter102~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=10e9c"/>
</a>
</li>
</ul>
</div>
<div class="arrow arrow-left inactive br_sprite"></div>
<div class="arrow arrow-right inactive br_sprite"></div>
</div>
<div class="body">
<div class="picture" title="Fussball und Torwart bei einem Elfmeter | Bild: colourbox.com">
<div class="img-wrapper current loading">
<img style="max-height:558px;" alt="Fussball und Torwart bei einem Elfmeter | Bild: colourbox.com" title="Fussball und Torwart bei einem Elfmeter | Bild: colourbox.com" src="/themen/wissen/fussball-torwart100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=8a610"/>
</div>
<div class="arrow arrow-left inactive">
<a href="#" title="Vorheriges Bild"><span class="br_sprite">Vorheriges Bild</span></a>
</div>
<div class="arrow arrow-right">
<a href="/themen/wissen/fussball-elfmeter-forschung100~_image-2_-9823676e711b1e60923936e299907dca0d26f166.html" title="Nächstes Bild"><span class="br_sprite">Nächstes Bild</span></a>
</div>
</div>
<div class="text">
<p>
<span class="text-short"></span>
<span class="text-long">Elf, oder genauer gesagt 10,97 Meter, sind es bis zum Tor. Dort muss der Torwart auf der Linie bleiben, bis der Schütze schießt.</span>
</p>
</div>
</div>
<div class="footer">
<ul class="social">
<li class="email">
<a href="/themen/wissen/fussball-elfmeter-forschung100~recommend.html" class="br_sprite {jsUrl: '/themen/wissen/fussball-elfmeter-forschung100.html#form_suggest'}" rel="nofollow" title="Versenden">Versenden</a>
</li>
<li class="facebook">
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2F2mrMfqR" title="Auf Facebook teilen">Auf Facebook teilen</a>
</li>
<li class="twitter">
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F2mrMfqR&amp;text=Strafsto%C3%9F%3A+Nur+ein+paar+Wimpernschl%C3%A4ge" title="Auf Twitter teilen">Auf Twitter teilen</a>
</li>
<li class="google">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F2mrMfqR&amp;hl=de" title="Auf Google+ teilen">Auf Google+ teilen</a>
</li>
</ul>
<ul class="functions">
<li class="detail">
<a href="/themen/wissen/fussball-elfmeter-forschung100.html" title="Detailansicht">
<span class="arrow br_sprite"></span>
<span class="text">Detailansicht</span>
</a>
</li>
</ul>
<p class="pictures-index"><span class="from">1</span> von 8</p>
</div>
</div>
<div class="border-bottom"></div>
</div>
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'Die Japanerin Ayumi Kaihori h\u00E4lt einen Elfmeter beim Endspiel der WM 2011.', width:'994', height:'558'}" title="Bild vergrößern" href="/themen/wissen/elfmeter-wm2011-kaihori100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=e4a4f">
<img alt="Die Japanerin Ayumi Kaihori hält einen Schuss im entscheidenden Elfmeterschießen der Frauen-Fußball-WM 2011 | Bild: picture-alliance/dpa" title="Die Japanerin Ayumi Kaihori hält einen Schuss im entscheidenden Elfmeterschießen der Frauen-Fußball-WM 2011 | Bild: picture-alliance/dpa" src="/themen/wissen/elfmeter-wm2011-kaihori100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=e4a4f"/>
</a>
</div>
<p>Die Japanerin Ayumi Kaihori hält einen Elfmeter beim Endspiel der WM 2011.</p>
</div>
<p class="copytext">Berechenbar ist der Elfmeter deswegen aber noch lange nicht. Denn auch gute Fußballspieler bekommen manchmal die Flatter, wenn es um den Elfer geht und schießen dann zwei Stockwerke drüber. Und manchmal springt der Torwart halt doch ins richtige Eck. Trotzdem gibt es einige Tipps aus der Wissenschaft. </p>
<p class="copytext">Noch schlimmer als beim Strafstoß wird es allerdings, wenn es um das große Elfmeterschießen nach der Verlängerung geht. Bei Mannschaften wie der englischen sorgt dieses Spielelement gar für ein kollektives Trauma. Andere wie die Deutschen sind dabei fast ungeschlagen. Beschworen wird dabei zwar immer das vermeintliche Glück. Die Wissenschaft hat die höheren Zusammenhänge untersucht:</p>
<div class="clearall"><!-- --></div>
<div class="clicktool_container">
<h2>Mythos Elfmeterschießen</h2>
<div id="fussball-forschung-elfmeter124" class="clicktool pages">
<h3 id="fussball-forschung-elfmeter124_tab1">Das Losglück</h3>
<div class="tabbody">
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'Bei einem Elfmeterschie\u00DFen entscheidet das Los, welche Mannschaft anf\u00E4ngt.', width:'994', height:'558'}" title="Bild vergrößern" href="/themen/wissen/muenze-werfen100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=25c3e">
<img alt="Münze Werfen | Bild: colourbox.com" title="Münze Werfen | Bild: colourbox.com" src="/themen/wissen/muenze-werfen100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=25c3e"/>
</a>
</div>
<p>Bei einem Elfmeterschießen entscheidet das Los, welche Mannschaft anfängt.</p>
</div>
<p>Beim Elfmeterschießen wird schon lange gemunkelt, die beginnende Mannschaft habe einen Vorteil. Das hat in der Vergangenheit auch Wirtschaftswissenschaftler interessiert. Immerhin bieten die Fußballdaten genug statistisches Material. Nach der Analyse von 269 Elfmeterschießen zwischen 1970 und 2008 schlossen Ignacio Palacios-Huerta von der London School of Economics und Jose Apesteguia von der Pompeu Fabra University im Jahr 2010: Die Mannschaft, die als erstes schießen darf, gewinnt mit rund 60-prozentiger Wahrscheinlichkeit. </p>
<div class="clearFix"><!-- --></div>
</div>
<h3 id="fussball-forschung-elfmeter124_tab2">Das Losglück 2</h3>
<div class="tabbody">
<p>Wissenschaftler der LMU München um Martin G. Kocher und Matthias Sutter kamen im gleichen Jahr zu einem anderen Ergebnis: Sie analysierten 262 Schießen von 1970 bis 2003 und stellten fest: Mit 53,3 Prozent ist der Vorteil irrelevant. Bewiesen ist jedenfalls Eines: Die Statistik trügt manchmal. Das dürfte dann auch Mannschaften wie der englischen angesichts ihrer Elfmeterstatistik wieder Mut machen.</p>
<div class="clearFix"><!-- --></div>
</div>
<h3 id="fussball-forschung-elfmeter124_tab3">Der Erste verliert </h3>
<div class="tabbody">
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'... Oliver Neuville beginnt das Elfmeterschie\u00DFen im Viertelfinale der WM 2006 gegen Argentinien mit einem Treffer.', width:'994', height:'558'}" title="Bild vergrößern" href="/themen/wissen/neuville-wm2006-elfmeter100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=4adea">
<img alt="Oliver Neuville trifft beim Elfmeter 2006 | Bild: picture-alliance/dpa, ASA" title="Oliver Neuville trifft beim Elfmeter 2006 | Bild: picture-alliance/dpa, ASA" src="/themen/wissen/neuville-wm2006-elfmeter100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=4adea"/>
</a>
</div>
<p>Erster Schütze, erstes Tor ...</p>
</div>
<p>Theoretisch ist für jeden Spieler die Situation bei seinem Elfer gleich, aber besonders wenn der erste Spieler verschießt, sieht man die Chancen deutlich schwinden. Das bestätigen die Wahrscheinlichkeitsrechnungen von Physiker Metin Tolan. Treffen relativ sichere Schützen aufeinander, dann ist nach dem ersten verschossenen Elfer einer Mannschaft die Partie schon mit einer Wahrscheinlichkeit von fast 75 Prozent verloren. </p>
<div class="clearFix"><!-- --></div>
</div>
<h3 id="fussball-forschung-elfmeter124_tab4">Der Schwächste zuerst</h3>
<div class="tabbody">
<p>Scheinbar sinnlos wirkt dagegen die Taktik, den schwächsten Spieler zuerst zu schicken und dann den zweitschwächsten… aber Tolan argumentiert: Da der Druck steigt, ist die Trefferwahrscheinlichkeit für fünf Treffer so am höchsten. Handfeste Beweise vom Fußballfeld fehlen aber noch. </p>
<div class="clearFix"><!-- --></div>
</div>
</div>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</article>
</div>
</div>
<div id="context_wrapper">
<aside>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>
<nav aria-label="Bereichsnavigation">
<h3 class="invisible">Bereichsnavigation</h3>
<div id="main_navi_container">
<div class="main_navi">
<div class="main_navi_label nav_inhalt">
<em><span>Wissen: Inhalt</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1 two_columns">
<li class="nav_startseite first">
<a href="/themen/wissen/index.html" class="link_internal wissen114" rel="external">Startseite Wissen</a>
</li>
<li class="nav_highlights">
<a href="/themen/wissen/inhalt/highlights/index.html" class="link_indexPage contenttype_broadcast wissen-hintergruende-startseite100">Highlights &amp; Hintergründe</a>
</li>
<li class="nav_rote-liste">
<a href="/rote-liste/index.html" class="link_dossier rote-liste-bedrohte-tierarten-pflanzenarten-artenschutz-100">Rote Liste</a>
</li>
<li class="nav_klimawandel">
<a href="/klimawandel/index.html" class="link_dossier klimawandel-klima-treibhauseffekt-100">Klimawandel</a>
</li>
<li class="nav_autonomes-fahren">
<a href="/autonomes-fahren/index.html" class="link_indexPage contenttype_standard autonomes-fahren-auto-selbstfahrendes-automatisiertes-fahrzeug-100">Autonomes Fahren</a>
</li>
<li class="nav_sternenhimmel">
<a href="/sternenhimmel/index.html" class="link_dossier sternenhimmel-sterne-bayern-106">Sternenhimmel</a>
</li>
<li class="nav_naga">
<a href="/naga/index.html" class="link_indexPage contenttype_standard naga-sudan-ausgrabung-100">Tempelstadt Naga</a>
</li>
<li class="nav_pluto">
<a href="/pluto/index.html" class="link_dossier pluto-zwergplanet-plutino-106">Pluto</a>
</li>
<li class="nav_meer-voll-plastik">
<a href="/themen/wissen/inhalt/meer-voll-plastik/index.html" class="link_indexPage contenttype_standard meer-voll-plastik-100">Meer voll Plastik</a>
</li>
<li class="nav_limes-in-bayern last">
<a href="/limes/index.html" class="link_indexPage contenttype_broadcast limes-bayern-roemer-100">Limes in Bayern</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
<div class="main_navi">
<div class="main_navi_label nav_sendungen">
<em><span>Wissen: Sendungen</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1 two_columns">
<li class="nav_gut-zu-wissen first">
<a href="https://www.br.de/mediathek/sendung/gut-zu-wissen-av:5a5392bfd92d10001c0270ea" class="link_internal link_mediathek mediathek-sendung-gut-zu-wissen-link-100" rel="external">Gut zu wissen</a>
</li>
<li class="nav_radiowissen">
<a href="/radio/bayern2/sendungen/radiowissen/index.html" class="link_internal radiowissen134" rel="external">radioWissen</a>
</li>
<li class="nav_iq">
<a href="/radio/bayern2/sendungen/iq-wissenschaft-und-forschung/index.html" class="link_internal iq100" rel="external">IQ - Wissenschaft und Forschung</a>
</li>
<li class="nav_natur-exclusiv">
<a href="/br-fernsehen/sendungen/natur-exclusiv/index.html" class="link_internal natur-exclusiv114" rel="external">natur exclusiv</a>
</li>
<li class="nav_alpha-centauri last">
<a href="/fernsehen/ard-alpha/sendungen/alpha-centauri/index.html" class="link_internal alpha-centauri108" rel="external">alpha-Centauri</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
<div class="main_navi">
<div class="main_navi_label nav_service">
<em><span>Wissen: Service</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1 two_columns">
<li class="nav_podcasts first">
<a href="/themen/wissen/service/podcasts/index.html" class="link_indexPage contenttype_standard wissen-podcast-podcasts100">Podcasts</a>
</li>
<li class="nav_twitter">
<a href="/themen/wissen/service/twitter/index.html" class="link_indexPage contenttype_standard twitter-wissen102">Twitter</a>
</li>
<li class="nav_kontakt last">
<a href="/themen/wissen/service/kontakt/index.html" class="link_dossier obacht bayerischer-rundfunk-kontakt-telefon-adressen100">Kontakt</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
</div>
</nav>
<nav aria aria-label="Dossier Navigation">
<h3 class="invisible">Dossier Navigation</h3>
<div id="dossier_navi_container">
<div class="dossier_navi">
<div class="dossier_navi_label">
<em><span>
<a href="/themen/wissen/fussball-forschung100.html" title="zur Dossier Startseite" class="link_dossier fussball-forschung100">Fußballforschung</a>
</span></em>
</div>
<div class="dossier_navi_content">
<ul class="level_1">
<li class="nav_dossier_item first has_children extended">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/themen/wissen/fussball-stadion-forschung100.html" class="link_article contenttype_standard fussball-stadion-forschung100" title="zum Artikel">Wissenschaft auf dem Spielfeld</a>
<ul class="level_2">
<li class="nav_dossier_item first">
<a href="/themen/wissen/fussball-forschung-einwurf100.html" class="link_article contenttype_standard fussball-forschung-einwurf100" title="zum Artikel">Der richtige Einwurf</a>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/fussball-forschung-bananenflanke100.html" class="link_article contenttype_standard fussball-forschung-bananenflanke100" title="zum Artikel">Flankenkunde</a>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/fussball-forschung-kopfball-100.html" class="link_article contenttype_standard fussball-forschung-kopfball-100" title="zum Artikel">Kopfball</a>
</li>
<li class="nav_dossier_item active">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/themen/wissen/fussball-forschung-elfmeter120.html" class="link_article contenttype_standard fussball-forschung-elfmeter120" title="zum Artikel">Elf Meter bis zum Tor</a>
</li>
<li class="nav_dossier_item last">
<a href="/themen/wissen/fussballforschung-foul-abseits100.html" class="link_article contenttype_standard labeled_audio fussballforschung-foul-abseits100" title="zum Audio mit Informationen">Abseits und Foul</a>
</li>
</ul>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/fussball-ball-brazuca-100.html" class="link_article contenttype_standard fussball-ball-brazuca-100" title="zum Artikel">Der Ball</a>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/fussball-forschung-fans100.html" class="link_article contenttype_standard fussball-forschung-fans100" title="zum Artikel">Die Fans</a>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/fussball-forschung-trainingswissenschaft100.html" class="link_article contenttype_standard fussball-forschung-trainingswissenschaft100" title="zum Artikel">Das Training</a>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/spielanalyse-fussball-forschung100.html" class="link_article contenttype_standard spielanalyse-fussball-forschung100" title="zum Artikel">Das Spiel in der Analyse</a>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/zufall-forschung-fussball100.html" class="link_article contenttype_standard zufall-forschung-fussball100" title="zum Artikel">Über das Spiel</a>
</li>
<li class="nav_dossier_item">
<a href="/themen/wissen/fussball-em-2016-schiedsrichter-analysten-torlinientechnik-100.html" class="link_article contenttype_standard fussball-em-2016-schiedsrichter-analysten-torlinientechnik-100" title="zum Artikel">Schiedsrichter</a>
</li>
<li class="nav_dossier_item last">
<a href="/themen/wissen/tor-technologie-torentscheidung100.html" class="link_imageGallery tor-technologie-torentscheidung100" title="zur Bildergalerie">Technischer Schiedsrichter</a>
</li>
</ul>
</div>
<div class="dossier_navi_box_foot"></div>
</div>
</div>
</nav>
</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Programmhinweis</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_tv">
<a href="http://www.blickpunktsport.de" class="link_internal blickpunkt-sport-startseite-link-100" title="zur Sendung | Bayerisches Fernsehen" rel="external">
<span class="teaser_icon">
<span class="link_target">zur Sendungshomepage</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Blickpunkt Sport</span>
<span class="teaser_title">Der Sport-Klassiker im BR Fernsehen - immer samstags um 17.15 Uhr und am Sonntag um 21.45 Uhr.</span>
</span>
</a>
</li>
<li class="broadcast_hint_radio">
<a href="/radio/bayern1/sendungen/heute-im-stadion/index.html" class="link_indexPage contenttype_broadcast heute-im-stadion108" title="zur Sendung | Bayern 1">
<span class="teaser_icon">
<span class="link_target">zur Sendungshomepage</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Heute im Stadion</span>
<span class="teaser_title">Samstags ab 15 Uhr</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
first
">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_imageGallery fussball-forschung-elfmeter-100
with_picture
first
{}">
<h3>
<a href="/themen/wissen/fussball-forschung-elfmeter-100.html" class="link_imageGallery fussball-forschung-elfmeter-100" title="zur Bildergalerie">
<span class="teaser_picture">
<img alt="EM 2016 Viertelfinale, Stade de Bordeaux, Elfmeterschießen: Manuel Neuer hält den Elfer des Italieners Leonardo Bonucci | Bild: picture-alliance/dpa" title="EM 2016 Viertelfinale, Stade de Bordeaux, Elfmeterschießen: Manuel Neuer hält den Elfer des Italieners Leonardo Bonucci | Bild: picture-alliance/dpa" src="/themen/wissen/em-2016-viertelfinale-deutschland-italien-elfmeterschiessen-manuel-neuer-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=15fee"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Elfmetergeschichten</span>
<span class="teaser_title">Pechsträhnen, geheime Zettel und Titanen</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_dossier fussball-forschung100
with_picture
{}">
<h3>
<a href="/themen/wissen/fussball-forschung100.html" class="link_dossier fussball-forschung100" title="zum Thema">
<span class="teaser_picture">
<img alt="Fussballforschung | Bild: BR/ Max Hofstetter" title="Fussballforschung | Bild: BR/ Max Hofstetter" src="/themen/wissen/fussball-forschung102~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=b6962"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Thema </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Fußballforschung</span>
<span class="teaser_title">Geballtes Wissen</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard fussballforschung-foul-abseits100
with_picture
{}">
<h3>
<a href="/themen/wissen/fussballforschung-foul-abseits100.html" class="link_article contenttype_standard labeled_audio fussballforschung-foul-abseits100" title="zum Audio mit Informationen">
<span class="teaser_picture">
<img alt="Abseits | Bild: BR/ Max Hofstetter" title="Abseits | Bild: BR/ Max Hofstetter" src="/themen/wissen/fussballforschung-abseits100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=fb457"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Audio mit Informationen </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Foul und Abseits</span>
<span class="teaser_title">Aus der Sicht der Unparteiischen</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_voting voting-elfmeter100
with_picture
last
{}">
<h3>
<a href="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/voting-elfmeter100.html" class="link_voting voting-elfmeter100" title="zur Umfrage | Sport">
<span class="teaser_picture">
<img alt="Borussia Dortmund - FC Bayern München | Bild: Patrick Sinkel/dapd" title="Borussia Dortmund - FC Bayern München | Bild: Patrick Sinkel/dapd" src="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/dortmund-bayern116~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=eec9e"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Umfrage </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Mythos Elfmeter</span>
<span class="teaser_title">Soll der Gefoulte schießen oder nicht?</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
last">
<div class="box_head">
<p>
Klicktipps
</p>
</div>
<div class="teaser media_timeline uli-hoeness206
with_picture
first
{}">
<h3>
<a href="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/uli-hoeness206.html" class="link_timeline uli-hoeness206" title="zur interaktiven Anwendung | Sport">
<span class="teaser_picture">
<img alt="Uli Hoeneß | Bild: picture-alliance/dpa" title="Uli Hoeneß | Bild: picture-alliance/dpa" src="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/uli-hoeness160~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=cac18"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur interaktiven Anwendung </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Uli Hoeneß</span>
<span class="teaser_title">Stürmer, Manager, Steuersünder</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_indexPage contenttype_standard fussball-reporter-profile-104
with_picture
last
{}">
<h3>
<a href="/radio/bayern1/sendungen/heute-im-stadion/team/fussball-reporter-profile-104.html" class="link_indexPage contenttype_standard fussball-reporter-profile-104" title="zur Übersicht | Bayern 1">
<span class="teaser_picture">
<img alt="Edgar Endres, André Siems, Thomas Kattenbeck und Hans-Peter Pull (v.l.) beim Champions League-Finale 2012 | Bild: BR/Martin Raspe" title="Edgar Endres, André Siems, Thomas Kattenbeck und Hans-Peter Pull (v.l.) beim Champions League-Finale 2012 | Bild: BR/Martin Raspe" src="/radio/bayern1/sendungen/heute-im-stadion/team/stadion-fussball-reporter-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=cdaad"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Übersicht </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Die Köpfe zu den Stimmen</span>
<span class="teaser_title">Die Stadion-Reporter stellen sich vor</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</aside>
</div>
<div class="clearFix"></div>
<div class="dossier_footer">
<a href="/themen/wissen/fussball-forschung100.html" class="df_homelink link_dossier fussball-forschung100" title="zum Thema">
<span class="br_sprite_content"></span>zur Übersicht: Fußballforschung
</a>
<div class="clearFix"></div>
<div class="df_navi clearFix">
<div class="df_prev">
<a href="/themen/wissen/fussball-forschung-kopfball-100.html" class="link_article contenttype_standard fussball-forschung-kopfball-100" title="zum Artikel">
zurück zu: Kopfball
<span class="br_sprite_content"></span>
</a>
</div>
<div class="df_next">
<a href="/themen/wissen/fussballforschung-foul-abseits100.html" class="link_article contenttype_standard labeled_audio fussballforschung-foul-abseits100" title="zum Audio mit Informationen">
weiter mit: Abseits und Foul
<span class="br_sprite_content"></span>
</a>
</div>
</div>
</div>
</section>
<div class="detail">
<section>
<div class="detail_top">
<div class="rating {ratingId: 'rating_d217b28f-fc9c-4482-83a1-d0dbc349121b', ajaxUrl:'/themen/wissen/fussball-forschung-elfmeter120~addRating.jsp', message:''}">
<span class="value-title" title="4.75"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active half"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 4.75 von 5 bei </span>
<span class="avg_value">8</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/themen/wissen/fussball-forschung-elfmeter120~recommendForm.html'}" href="/themen/wissen/fussball-forschung-elfmeter120~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=d217b28f-fc9c-4482-83a1-d0dbc349121b&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2FA5tyzQ" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=d217b28f-fc9c-4482-83a1-d0dbc349121b&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2FA5tyzQ&amp;text=Elfmeter%3A+Titan+oder+Loser" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=d217b28f-fc9c-4482-83a1-d0dbc349121b&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fbr.de%2Fs%2FA5tyzQ&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/themen/wissen/fussball-forschung-elfmeter120~recommendForm.html'}" href="/themen/wissen/fussball-forschung-elfmeter120~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div class="copy_link_msg" style="display: none;">
<h2>
<label for="fieldLink">Link kopieren</label>
</h2>
<p>
<input type="text" id="fieldLink" value="https://www.br.de/themen/wissen/fussball-forschung-elfmeter120.html"/>
</p>
<h2>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h2>
<p>
<input type="text" id="fieldShortLink" value="https://br.de/s/A5tyzQ"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</section>
</div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<footer>
<section><div class="container"><div id="footer_branding"><!-- --></div></div></section><div class="container"><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation -->
<nav arial-label="Footer Navigation">
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_unternehmen first">
<a href="/unternehmen/index.html" class="link_internal navi-unternehmen-102" rel="external">Unternehmen</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-102" rel="external">Presse</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-102" rel="external">Karriere</a>
</li>
<li class="nav_technik-empfang">
<a href="/unternehmen/inhalt/technik/index.html" class="link_internal technik-empfang-100" rel="external">Technik &amp; Empfang</a>
</li>
<li class="nav_impressum">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum-106" rel="external">Impressum</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-im-br-104" rel="external">Datenschutz</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link-3126" rel="external">Archiv</a>
</li>
<li class="nav_kontakt last">
<a href="/unternehmen/service/kontakt/index.html" class="link_internal kontakt-212" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_br-programm first">
<a href="/service/programm/index.html" class="link_internal br-programm-104" rel="external">BR Programm</a>
</li>
<li class="nav_sendungen-a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_newsletter">
<a href="/service/abo-downloads/newsletter/index.html" class="link_internal newsletter-152" rel="external">Newsletter</a>
</li>
<li class="nav_inhaltsverzeichnis">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis-100" rel="external">Inhaltsverzeichnis</a>
</li>
<li class="nav_apps-mobiles-angebot">
<a href="/unternehmen/inhalt/technik/mobil-handy-smartphone-104.html" class="link_internal apps-mobil-102" rel="external">Apps &amp; Mobiles Angebot</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe-110" rel="external">Hilfe</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Social Media<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_facebook first">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-102.html" class="link_internal facebook-240" rel="external">Facebook</a>
</li>
<li class="nav_youtube">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-106.html" class="link_internal youtube-148" rel="external">Youtube</a>
</li>
<li class="nav_twitter">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-104.html" class="link_internal twitter-148" rel="external">Twitter</a>
</li>
<li class="nav_instagram-etc">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-108.html" class="link_internal instagram-122" rel="external">Instagram &amp; mehr</a>
</li>
<li class="nav_kommentar-richtlinen last">
<a href="/service/kommentare-netiquette-richtlinien-110.html" class="link_internal kommentar-richtlinien-102" rel="external">Netiquette</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Spezial<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_webspecials first">
<a href="/extra/webspecials/index.html" class="link_internal webspecials-102" rel="external">Webspecials</a>
</li>
<li class="nav_wissen-specials">
<a href="/themen/wissen/inhalt/highlights/index.html" class="link_internal wissen-highlights-100" rel="external">Wissen Specials</a>
</li>
<li class="nav_kinder">
<a href="/kinder/index.html" class="link_internal kinder-136" rel="external">Kinder</a>
</li>
<li class="nav_so-geht-medien">
<a href="/sogehtmedien/index.html" class="link_internal so-geht-medien-112" rel="external">So geht Medien</a>
</li>
<li class="nav_hoerspiel last">
<a href="/radio/bayern2/sendungen/hoerspiel-und-medienkunst/index.html" class="link_internal hoerspiel-link-100" rel="external">Hörspiel</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite ir">zur Startseite Br.de</span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite ir">zur Startseite ARD.de</span></a></div></div></div>
</footer>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/themen\/wissen\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>