<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Playlist: Alexandra Distler | Playlisten | Pop &amp; Platten | Zündfunk | Bayern 2 | Radio | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="DCTERMS.title" content="Playlist: Alexandra Distler" lang="de"/>
<meta name="DCTERMS.creator" content="Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2019-09-29"/>
<meta name="DCTERMS.subject" content="" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Organization","name":"Bayerischer Rundfunk","@id":"#publisher","url":"https://www.br.de/","logo":{"@type":"ImageObject","url":"https://www.br.de/static/img/logo/logo_home.png","width":"51","height":"40"},"sameAs":["https://www.facebook.com/bayerischer.rundfunk/","https://twitter.com/BR_Presse","https://www.instagram.com/bayerischer_rundfunk/","https://www.youtube.com/user/BR"]},{"@context":"http://schema.org","@type":"WebPage","url":"https://www.br.de/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862.html","aggregateRating":{"@type":"AggregateRating","ratingValue":"5.00","bestRating":"5","worstRating":"1","ratingCount":2},"breadcrumb":{"@id":"#breadcrumb"},"publisher":{"@id":"#publisher"}},{"@context":"http://schema.org","@type":"BreadcrumbList","@id":"#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.br.de/index.html","name":"BR.de"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/index.html","name":"Radio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/bayern2/index.html","name":"Bayern 2"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/bayern2/sendungen/zuendfunk/index.html","name":"Zündfunk"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/bayern2/sendungen/zuendfunk/pop-platten/index.html","name":"Pop &amp; Platten"}},{"@type":"ListItem","position":6,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/index.html","name":"Playlisten"}},{"@type":"ListItem","position":7,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862.html","name":"Playlist"}}]},{"@context":"http://schema.org","@type":"NewsArticle","headline":"Playlist: Alexandra Distler","image":{"@type":"ImageObject","url":"https://www.br.de/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlisten-illu100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=2889a","height":"558","width":"994"},"datePublished":"2019-09-30T10:56:53+02:00","dateModified":"2019-09-29T22:05:00+02:00","mainEntityOfPage":{"@type":"WebPage","url":"https://www.br.de/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862.html"},"author":{"@type":"Person","name":"Bayerischer Rundfunk"},"publisher":{"@id":"#publisher"}}]
</script>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Playlist: Alexandra Distler">
<meta name="twitter:description" content="">
<meta property="twitter:image:src" content="https://www.br.de/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlisten-illu100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=2889a" />
<meta name="twitter:url" content="https://br.de/s/4AZl9Ar">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Playlist: Alexandra Distler | BR.de"/>
<meta property="og:image" content="https://www.br.de/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlisten-illu100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=2889a" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2019-09-30T10:56:53+02:00"/>
<meta property="og:article:modified_time" content="2019-09-30T10:56:53+02:00"/>
<meta name="author" content="Bayerischer Rundfunk"/>
<meta property="fb:pages" content="173987854548"/>
<link rel="shortcut icon" type="image/x-icon" href="/static/img/bereich/radio/bayern2/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=9a50d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=9a50d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=9a50d" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=9a50d" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=9a50d" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/radio/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=9a50d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern2/sendungen/zuendfunk/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-YWxs_-4ba421e91f4ddc0f33cf248d2cc73519a067fd72.css?version=9a50d" media="all"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern2/bayern-2-100~branding.css?version=10b4c"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern2/sendungen/zuendfunk/zuendfunk-branding-106~branding.css?version=6d1b6"/>
<script type="text/javascript" src="/index~script.js?version=a3f7d"></script>
<script type="text/javascript" src="/radio/bayern2/sendungen/zuendfunk/index~script.js?version=a3f7d"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js?version=1"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=99568"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_playlisten" class="responsive media_article contenttype_calendar site_brde playlist-5862 {recommendFormUrl:'/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=playlist-5862&docExternalId=9ddd5640-0df5-40c0-9971-64027f5b3a00&docPath=742b4918-0463-4767-af7c-927922135c50%7C870a2e4c-4068-48bb-aa77-ded9fc65d995%7C203af9ae-619d-4828-b28b-a6c20fc61235%7C09045264-cc2b-4880-aa56-b995a4afd74c%7Cf80dfdad-7f10-4600-a918-1bf5e057bab9%7C6d3051f9-3c89-48b6-8e58-2195e13f80cc%7C3a4f32a6-2327-457d-82cc-161df2fa0b71&docType=article&contentType=calendar&cs=ed7fc1921e2fdacd41dbd48798aed4ff";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=playlist-5862&amp;docExternalId=9ddd5640-0df5-40c0-9971-64027f5b3a00&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7C870a2e4c-4068-48bb-aa77-ded9fc65d995%7C203af9ae-619d-4828-b28b-a6c20fc61235%7C09045264-cc2b-4880-aa56-b995a4afd74c%7Cf80dfdad-7f10-4600-a918-1bf5e057bab9%7C6d3051f9-3c89-48b6-8e58-2195e13f80cc%7C3a4f32a6-2327-457d-82cc-161df2fa0b71&amp;docType=article&amp;contentType=calendar&amp;cs=ed7fc1921e2fdacd41dbd48798aed4ff" width="1" height="1" alt=""/></div>
</noscript>
</div>
<header id="header"><div class="container"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible" /><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<nav aria-label="Servicenavigation">
<h2 class="invisible">Servicenavigation</h2>
<ul id="meta_navi">
<li class="nav_topthema-1 first">
<a href="https://www.br.de/mediathek/programmkalender" class="link_internal topthema-navigation-100" rel="external">
<span class="br_sprite_content"></span>
Sendung verpasst?
</a>
</li>
<li class="nav_topthema-2">
<a href="https://www.br.de/service/abo-downloads/newsletter/index.html" class="link_br topthema-navigation-104" rel="external">
<span class="br_sprite_content"></span>
Newsletter
</a>
</li>
<li class="nav_topthema-3 last">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal topthema-navigation-102" rel="external">
<span class="br_sprite_content"></span>
Podcast
</a>
</li>
</ul>
</nav>
</div> <a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<nav aria-label="Hauptnavigation">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachricht">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_internal nachrichten-redirect-100" rel="external"><span>BR24</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-redirect-100" rel="external">Nachrichten</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_internal verkehr-umleitung-100" rel="external">Verkehr</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/" class="link_internal nachrichten-redirect-102" rel="external">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/" class="link_internal nachrichten-redirect-104" rel="external">Oberfranken</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/" class="link_internal nachrichten-redirect-106" rel="external">Unterfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/" class="link_internal nachrichten-redirect-108" rel="external">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/" class="link_internal nachrichten-redirect-110" rel="external">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/" class="link_internal nachrichten-redirect-112" rel="external">Oberbayern</a>
</li>
<li class="nav_schwaben">
<a href="/nachrichten/schwaben/" class="link_internal nachrichten-redirect-114" rel="external">Schwaben</a>
</li>
<li class="nav_meldungen last">
<a href="/nachrichten/meldungen/index.html" class="link_internal meldungen-redirect-106" rel="external">Meldungen</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external"><span>BR Mediathek</span></a>
<ul class="level_1">
<li class="nav_video-menue first">
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external">BR Mediathek</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_suche">
<a href="/mediathek/suche/" class="link_internal suche-sendungen-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/live/" class="link_internal mediathek-live-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_podcast last">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal link_mediathek podcast172" rel="external">BR Podcast</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei-120">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal b5-programm-100" rel="external">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_broadcast bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_radioplayer last">
<a href="/static/radioplayer/player.html#/mediathek/audio/bayern1/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Live hören</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/live/" class="link_internal mediathek-live-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
</ul>
</div>
</nav> <div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria site_brde bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Freitag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 08:00 Uhr: wolkig" />							<span class="weather_current_degree">14°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.10.03&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/bedeckt.png"							width="52" height="42"							alt="bedeckt; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: bedeckt" />							<span>5° | 11°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.10.04&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/bedeckt.png"							width="52" height="42"							alt="bedeckt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: bedeckt" />							<span>9° | 11°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 08:00 Uhr: stark bewölkt" />							<span class="weather_current_degree">13°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.10.03&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: stark bewölkt" />							<span>5° | 11°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.10.04&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: stark bewölkt" />							<span>8° | 12°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Bewölkt und zeitweise Regen, Höchstwerte 13 bis 16 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-2px;left:0px;" src="/verkehrskarte/tiles/basiskarte/10/540/348.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-2px;left:0px;" src="/verkehrskarte/tiles/traffic/10/540/348.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-2px;left:0px;" src="/verkehrskarte/tiles/signs/10/540/348.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3></h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></header><div class="wrapper">
<h1 class="logo">Bayern 2 - <em>Zündfunk</em></h1>
<div class="header_branding">
<div class="area">
<a href="/radio/bayern2/index.html" title="zur Startseite Bayern 2" class="link_indexPage contenttype_broadcast bayern-zwei-120">
<span>Bayern 2<span> (zur Startseite Bayern 2)</span></span>
</a>
</div>
<div class="sub_area">
<a href="/radio/bayern2/sendungen/zuendfunk/index.html" title="zur Startseite Zündfunk" class="link_indexPage contenttype_broadcast zuendfunk108">
<span>Zündfunk<span> - Startseite</span></span>
</a>
</div>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">
<ul id="responsive_master_navi">
<li class="pathinfo">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114">Radio</a>
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei-120">Bayern 2</a>
</li>
<li class="extended broadcast_navi navi_zuendfunk">
<a href="/radio/bayern2/sendungen/zuendfunk/index.html" class="link_indexPage contenttype_broadcast zuendfunk108">Zündfunk</a>
<ul class="level_1 nonseperated">
<li class="nav_programm-nachhoeren first has_children">
<a href="/radio/bayern2/sendungen/zuendfunk/programm-nachhoeren/index.html" class="link_indexPage contenttype_broadcast programm-nachhoeren100">Programm &amp; Nachhören</a>
</li>
<li class="nav_pop-platten has_children extended">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/radio/bayern2/sendungen/zuendfunk/pop-platten/index.html" class="link_indexPage contenttype_standard pop-platten100">Pop &amp; Platten</a>
<ul class="level_2 nonseperated">
<li class="nav_playlisten active first">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/index.html" class="link_calendar playlisten120">Playlisten</a>
</li>
<li class="nav_album-der-woche">
<a href="/radio/bayern2/sendungen/zuendfunk/pop-platten/album-der-woche/index.html" class="link_indexPage contenttype_standard album-der-woche100">Album der Woche</a>
</li>
<li class="nav_montagsdemo">
<a href="/radio/bayern2/sendungen/zuendfunk/pop-platten/montagsdemo/index.html" class="link_indexPage contenttype_standard montagsdemo100">Montagsdemo</a>
</li>
<li class="nav_topp-traxx">
<a href="/radio/bayern2/sendungen/zuendfunk/pop-platten/topp-traxx/index.html" class="link_indexPage contenttype_standard topp-traxx100">Topp Träxx</a>
</li>
<li class="nav_zuendfunk-vs-goethe last">
<a href="/radio/bayern2/sendungen/zuendfunk/pop-platten/zuendfunk-vs-goethe/index.html" class="link_indexPage contenttype_standard zuendfunk-vs-goethe100">Zündfunk vs. Goethe</a>
</li>
</ul>
</li>
<li class="nav_netz-kultur has_children">
<a href="/radio/bayern2/sendungen/zuendfunk/netz-kultur/index.html" class="link_indexPage contenttype_standard netz-kultur100">Netz &amp; Kultur</a>
</li>
<li class="nav_politik-gesellschaft">
<a href="/radio/bayern2/sendungen/zuendfunk/politik-gesellschaft/index.html" class="link_indexPage contenttype_standard politik-gesellschaft100">Politik &amp; Gesellschaft</a>
</li>
<li class="nav_kolumnen-sendungen has_children">
<a href="/radio/bayern2/sendungen/zuendfunk/kolumnen-sendungen/index.html" class="link_indexPage contenttype_standard kolumnen-sendungen100">Kolumnen &amp; Sendungen</a>
</li>
<li class="nav_veranstaltungen-praesentationen">
<a href="/radio/bayern2/sendungen/zuendfunk/veranstaltungen-praesentationen/index.html" class="link_indexPage contenttype_standard praesentationen-liste100">Präsentationen</a>
</li>
<li class="nav_kontakt last">
<a href="/radio/bayern2/sendungen/zuendfunk/kontakt/index.html" class="link_article contenttype_standard zuendfunk-kontakt-100">Kontakt</a>
</li>
</ul>
</li>
</ul>
</script>
<div class="wrapper">
<nav aria-label="Breadcrumb">
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</dd>
<dd>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114">Radio</a>
</dd>
<dd>
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei-120">Bayern 2</a>
</dd>
<dd>
<a href="/radio/bayern2/sendungen/zuendfunk/index.html" class="link_indexPage contenttype_broadcast zuendfunk108">Zündfunk</a>
</dd>
<dd>
<a href="/radio/bayern2/sendungen/zuendfunk/pop-platten/index.html" class="link_indexPage contenttype_standard pop-platten100">Pop &amp; Platten</a>
</dd>
<dd>
<a href="/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/index.html" class="link_calendar playlisten120">Playlisten</a>
</dd>
<dd>
<span aria-current="page">Playlist</span>
</dd>
</dl>
</div>
</nav>
<hr class="invisible"/>
<div id="content_wrapper">
<section>
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_calendar site_brde playlist-5862">
<article>
<div class="detail_top">
<div class="rating {ratingId: 'rating_9ddd5640-0df5-40c0-9971-64027f5b3a00', ajaxUrl:'/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862~addRating.jsp', message:''}">
<span class="value-title" title="5.00"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 5.00 von 5 bei </span>
<span class="avg_value">2</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862~recommendForm.html'}" href="/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862~recommendForm.html'}" href="/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<header>
<h1 class="detail_headline">
<em>Playlist</em> Alexandra Distler
</h1>
<p class="detail_timestamp">
Stand: 29.09.2019
</p>
</header>
</div>
<div class="detail_content">
<div class="lead_picture">
<img alt="Playlisten | Bild: BR" title="Playlisten | Bild: BR" src="/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlisten-illu100~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=2889a"/>
</div>
<div class="detail_calendar_article">
<div class="detail_calendar_box">
<div class="detail_calendar_item last">
<h2 class="calendar_date">
<span class="calendar_day">29<span class="invisible">. </span></span>
<span class="calendar_month">September</span>
</h2>
<div class="calendar_content">
<p class="calendar_time">Sonntag, 29. September 2019</p>
<p class="calendar_text"></p>
</div>
</div>
</div>
</div>
<p class="copytext"><strong>Trent Reznor; Atticus Ross: </strong>How Brittle the Bones<br/>Album: The girl with the dragon tattoo </p>
<p class="copytext"><strong>Daniel Hart: </strong>The Horologist<br/>Album: Music from S-Town<br/>download</p>
<p class="copytext"><strong>Daniel Hart: </strong>The Horologist<br/>Album: Music from S-Town<br/>download</p>
<p class="copytext"><strong>Daniel Hart: </strong>Star Blue<br/>Album: Music from S-Town<br/>download </p>
<p class="copytext"><strong>Kraftklub: </strong>Zu jung<br/>Album: Mit K</p>
<p class="copytext"><strong>Ellen Allien &amp; Apparat: </strong>Edison<br/>Album: Orchestra of Bubbles<br/>BPitch Control</p>
<p class="copytext"><strong>Ellen Allien &amp; Apparat: </strong>Edison<br/>Album: Orchestra of Bubbles<br/>BPitch Control</p>
<p class="copytext"><strong>Plastikman,<br/>Richie Hawtin: </strong>Headcase<br/>Album: Headcase</p>
<p class="copytext"><strong>Deutsche Laichen: </strong>Emanzenlesbenschlampe<br/>Album: Emanzenlesbenschlampe</p>
<p class="copytext"><strong>Biosphere: </strong>Oi<br/>Album: N-Plants</p>
<p class="copytext"><strong>Trettmann, Kitschkrieg: </strong>Stolpersteine<br/>Album: Stolpersteine</p>
<p class="copytext"><strong>Tellavision: </strong>Matchbox<br/>Album: Add Land<br/>Bureau B </p>
<p class="copytext"><strong>Lake People : </strong>Orb<br/>Album: Purposely Uncertain Field<br/>Permanent Vacation </p>
<p class="copytext"><strong>Trent Reznor; Atticus Ross: </strong>How Brittle the Bones<br/>Album: The girl with the dragon tattoo</p>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</article>
</div>
</div>
<div id="context_wrapper">
<aside>
<div id="context_nowPlaying">
<div class="nowPlaying reloadable hasProgress" data-progress_start_date="2019-10-02T09:05:00+02:00" data-progress_end_date="2019-10-02T10:00:00+02:00" data-reload_url="/radio/bayern2/welle106~nowPlayingWithBroadcast.jsp" data-reload_date="2019-10-02T10:00:00+02:00">
<p class="headline">Jetzt läuft:</p>
<div class="container">
<p class="show">
<span class="br_sprite arrow"></span>
<a href="/radio/bayern2/programmkalender/sendung-2484686.html" class="link_broadcast contenttype_broadcast link_broadcast_radio sendung-2484686" title="zur Sendung | Programmkalender">
radioWissen
</a>
</p>
<p class="title reloadable" data-reload_url="/radio/bayern2/welle106~nowPlayingTitle.jsp" data-reload_date="2019-10-02T09:13:34+02:00">
<a href="/radio/bayern2/welle106.html" title="zur Playlist" class="link_broadcastChannel welle106">
<span class="songtitle">Gelingendes Leben - Selbstfindung statt Fremdbestimmung</span>
<span class="artist">Prisca Straub</span>
<span class="songsearch">( <span class="br_sprite arrow"></span> Playlist )</span>
</a>
</p>
</div>
<a href="/static/radioplayer/player.html#/mediathek/audio/bayern2/bayern2-sued-audio-livestream-100~radioplayer.json" class="play link_staticAudio contenttype_standard link_mediathek-hoerfunklivestream bayern2-sued-audio-livestream-100" title="zum Audio | BR Mediathek">
<div class="circle">
<div class="arrow"></div>
</div>
<span>
Bayern 2 live hören
</span>
</a>
<a href="/radio/bayern2/programmkalender/sendung-2484686.html" class="link_broadcast contenttype_broadcast link_broadcast_radio sendung-2484686" title="zur Sendung | Programmkalender">
<img alt="Mann hält sich ein Blatt mit Smiley vors Gesicht | Bild: BR" title="Mann hält sich ein Blatt mit Smiley vors Gesicht | Bild: BR" src="/radio/bayern2/sendungen/radiowissen/gelingendes-leben-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=b16b1"/>
</a>
<span class="status">
<span style="width: 0;"></span>
</span>
<p class="statustext"></p>
</div>
</div>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>
<nav aria-label="Bereichsnavigation">
<h3 class="invisible">Bereichsnavigation</h3>
<div id="main_navi_container">
<div class="main_navi main_navi_opened">
<div class="main_navi_label nav_sendungen">
<em><span>Sendungen</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_alle-sendungen first">
<a href="/radio/bayern2/sendungen/alle-sendungen/index.html" class="link_bundle alle-sendungen-104">Alle Sendungen auf Bayern 2</a>
</li>
<li class="nav_hoerspiel-und-medienkunst last">
<a href="/radio/bayern2/sendungen/hoerspiel-und-medienkunst/index.html" class="link_indexPage contenttype_standard hoerspiel-pool102">Hörspiel</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
</div>
</nav>
<nav arial-labe="Sendungssnavigation">
<h3 class="invisible">Sendungssnavigation</h3>
<div id="broadcast_navi_container">
<div class="broadcast_navi">
<div class="broadcast_navi_label">
<em><span><a href="/radio/bayern2/sendungen/zuendfunk/index.html" class="link_indexPage contenttype_broadcast zuendfunk108">Zündfunk</a></span></em>
</div>
<div class="broadcast_navi_content">
<ul class="level_1">
<li class="nav_programm-nachhoeren first has_children">
<a href="/radio/bayern2/sendungen/zuendfunk/programm-nachhoeren/index.html" class="link_indexPage contenttype_broadcast programm-nachhoeren100">Programm &amp; Nachhören</a>
</li>
<li class="nav_pop-platten has_children extended">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/radio/bayern2/sendungen/zuendfunk/pop-platten/index.html" class="link_indexPage contenttype_standard pop-platten100">Pop &amp; Platten</a>
<ul class="level_2">
<li class="nav_playlisten active first">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/index.html" class="link_calendar playlisten120">Playlisten</a>
</li>
<li class="nav_album-der-woche">
<a href="/radio/bayern2/sendungen/zuendfunk/pop-platten/album-der-woche/index.html" class="link_indexPage contenttype_standard album-der-woche100">Album der Woche</a>
</li>
<li class="nav_montagsdemo">
<a href="/radio/bayern2/sendungen/zuendfunk/pop-platten/montagsdemo/index.html" class="link_indexPage contenttype_standard montagsdemo100">Montagsdemo</a>
</li>
<li class="nav_topp-traxx">
<a href="/radio/bayern2/sendungen/zuendfunk/pop-platten/topp-traxx/index.html" class="link_indexPage contenttype_standard topp-traxx100">Topp Träxx</a>
</li>
<li class="nav_zuendfunk-vs-goethe last">
<a href="/radio/bayern2/sendungen/zuendfunk/pop-platten/zuendfunk-vs-goethe/index.html" class="link_indexPage contenttype_standard zuendfunk-vs-goethe100">Zündfunk vs. Goethe</a>
</li>
</ul>
</li>
<li class="nav_netz-kultur has_children">
<a href="/radio/bayern2/sendungen/zuendfunk/netz-kultur/index.html" class="link_indexPage contenttype_standard netz-kultur100">Netz &amp; Kultur</a>
</li>
<li class="nav_politik-gesellschaft">
<a href="/radio/bayern2/sendungen/zuendfunk/politik-gesellschaft/index.html" class="link_indexPage contenttype_standard politik-gesellschaft100">Politik &amp; Gesellschaft</a>
</li>
<li class="nav_kolumnen-sendungen has_children">
<a href="/radio/bayern2/sendungen/zuendfunk/kolumnen-sendungen/index.html" class="link_indexPage contenttype_standard kolumnen-sendungen100">Kolumnen &amp; Sendungen</a>
</li>
<li class="nav_veranstaltungen-praesentationen">
<a href="/radio/bayern2/sendungen/zuendfunk/veranstaltungen-praesentationen/index.html" class="link_indexPage contenttype_standard praesentationen-liste100">Präsentationen</a>
</li>
<li class="nav_kontakt last">
<a href="/radio/bayern2/sendungen/zuendfunk/kontakt/index.html" class="link_article contenttype_standard zuendfunk-kontakt-100">Kontakt</a>
</li>
</ul>
</div>
<div class="broadcast_navi_box_foot"></div>
</div>
</div>
</nav>
</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendung</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<a href="/radio/bayern2/programmkalender/ausstrahlung-1893250.html" title="zum Radiotipp | BAYERN 2" class="link_broadcastScheduleSlot ausstrahlung-1893250">
<span class="teaser_icon">
<span class="link_target">
<span class="link_target">zum Radiotipp</span>
</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Zündfunk Generator</span>
<span class="teaser_title">
Sonntag, 29.09.2019 um 22:05 Uhr
<span class="nowrap"> [BAYERN 2] </span>
</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</aside>
</div>
</section>
<div class="detail">
<section>
<div class="detail_top">
<div class="rating {ratingId: 'rating_9ddd5640-0df5-40c0-9971-64027f5b3a00', ajaxUrl:'/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862~addRating.jsp', message:''}">
<span class="value-title" title="5.00"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 5.00 von 5 bei </span>
<span class="avg_value">2</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862~recommendForm.html'}" href="/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862~recommendForm.html'}" href="/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div class="copy_link_msg" style="display: none;">
<h2>
<label for="fieldLink">Link kopieren</label>
</h2>
<p>
<input type="text" id="fieldLink" value="https://www.br.de/radio/bayern2/sendungen/zuendfunk/pop-platten/playlisten/playlist-5862.html"/>
</p>
<h2>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h2>
<p>
<input type="text" id="fieldShortLink" value="https://br.de/s/4AZl9Ar"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
<div class="share on_facebook {social_tracking_url:'/doTrack/pixel.png?id=9ddd5640-0df5-40c0-9971-64027f5b3a00&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Facebook</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2F4AZl9Ar" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Facebook teilen
</a>
</div>
<div class="share on_twitter {social_tracking_url:'/doTrack/pixel.png?id=9ddd5640-0df5-40c0-9971-64027f5b3a00&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Twitter</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F4AZl9Ar&amp;text=Playlist%3A+Alexandra+Distler" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Twitter teilen
</a>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</section>
</div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<footer>
<section><div class="container"><div id="footer_branding"><!-- --></div></div></section><div class="container"><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation -->
<nav arial-label="Footer Navigation">
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_unternehmen first">
<a href="/unternehmen/index.html" class="link_internal navi-unternehmen-102" rel="external">Unternehmen</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-102" rel="external">Presse</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-102" rel="external">Karriere</a>
</li>
<li class="nav_technik-empfang">
<a href="/unternehmen/inhalt/technik/index.html" class="link_internal technik-empfang-100" rel="external">Technik &amp; Empfang</a>
</li>
<li class="nav_impressum">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum-106" rel="external">Impressum</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/inhalt/organisation/impressum-datenschutzerklaerung-unternehmen-v2-100.html" class="link_internal datenschutz-im-br-104" rel="external">Datenschutz</a>
</li>
<li class="nav_kontakt last">
<a href="/unternehmen/inhalt/organisation/bayerischer-rundfunk-kontakt-telefon-adressen-v2-100.html" class="link_internal kontakt-212" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_br-programm first">
<a href="/service/programm/index.html" class="link_internal br-programm-104" rel="external">BR Programm</a>
</li>
<li class="nav_sendungen-a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_newsletter">
<a href="/service/abo-downloads/newsletter/index.html" class="link_internal newsletter-152" rel="external">Newsletter</a>
</li>
<li class="nav_inhaltsverzeichnis">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis-100" rel="external">Inhaltsverzeichnis</a>
</li>
<li class="nav_apps-mobiles-angebot">
<a href="/unternehmen/inhalt/technik/mobil-handy-smartphone-104.html" class="link_internal apps-mobil-102" rel="external">Apps &amp; Mobiles Angebot</a>
</li>
<li class="nav_rss">
<a href="/service/br-rss-feeds-100.html" class="link_internal br-rss-100" rel="external">RSS</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link-3126" rel="external">Archiv</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe-110" rel="external">Hilfe</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Social Media vom BR<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_facebook first">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-102.html" class="link_internal facebook-240" rel="external">Facebook</a>
</li>
<li class="nav_youtube">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-106.html" class="link_internal youtube-148" rel="external">Youtube</a>
</li>
<li class="nav_twitter">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-104.html" class="link_internal twitter-148" rel="external">Twitter</a>
</li>
<li class="nav_instagram-etc">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-108.html" class="link_internal instagram-122" rel="external">Instagram &amp; mehr</a>
</li>
<li class="nav_kommentar-richtlinen">
<a href="/service/kommentare-netiquette-richtlinien-110.html" class="link_internal kommentar-richtlinien-102" rel="external">Netiquette</a>
</li>
<li class="nav_datenschutz last">
<a href="/unternehmen/service/impressum/datenschutzhinweise-drittplattformen-social-media100.html" class="link_internal redirect-datenschutz-drittplattformen-100" rel="external">Datenschutz bei BR-Pages</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Spezial<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_themen-highlights first">
<a href="/extra/themen-highlights/index.html" class="link_internal webspecials-102" rel="external">Themen-Highlights</a>
</li>
<li class="nav_kinder">
<a href="/kinder/index.html" class="link_internal kinder-136" rel="external">BR Kinder</a>
</li>
<li class="nav_wissen-specials">
<a href="/themen/wissen/inhalt/highlights/index.html" class="link_internal wissen-highlights-100" rel="external">Wissen Specials</a>
</li>
<li class="nav_so-geht-medien">
<a href="/sogehtmedien/index.html" class="link_internal so-geht-medien-112" rel="external">So geht Medien</a>
</li>
<li class="nav_medienkompetenzprojekte">
<a href="/medienkompetenzprojekte/index.html" class="link_internal redirect-mkp-100" rel="external">Medienkompetenzprojekte</a>
</li>
<li class="nav_hoerspiel last">
<a href="/radio/bayern2/sendungen/hoerspiel-und-medienkunst/index.html" class="link_internal hoerspiel-link-100" rel="external">Hörspiel</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite ir">zur Startseite Br.de</span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite ir">zur Startseite ARD.de</span></a></div></div></div>
</footer>
<div class="invisible">
<script type="text/javascript">
if (trackingEnabled) {
var atiSiteParams =
{"level2":5,"chapter1":"[Sendungen]","chapter2":"[Z%C3%BCndfunk]","name":"[playlist-5862]","customSiteVars":{"1":"[Radio]","2":"[Bayern%202]","5":"[Z%C3%BCndfunk]","6":"[Artikel]","7":"[playlist-5862]","8":"[Alexandra%20Distler]","10":"20190929","11":"[https%3A%2F%2Fwww.br.de%2Fradio%2Fbayern2%2Fsendungen%2Fzuendfunk%2Fpop-platten%2Fplaylisten%2Fplaylist-5862.html]","12":"[4AZl9Ar]","14":"[Web]","15":"[Playlist]"}};
$.getScript('//tag.aticdn.net/596277/smarttag.js', function() {
window.atiTrackingEnabled = true;
BR.Tracking.trackAti(atiSiteParams);
});
}
</script>
</div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/radio\/bayern2\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>