<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Neuerscheinungen der Woche: Bonnie Prince Billy | Tindersticks | Dominique Fils-Aimé | Die Musik von morgen | Nachtmix | Bayern 2 | Radio | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Die Neuheiten der Pop-Woche im kompakten Überblick: Wir hören hinein in die frischen Werke von Desert Sessions, Simon Joyner, Fink, Cigarrettes After Sex, Neil Young &amp; Crazy Horse, Kreidler, The Düsseldorf Düsterboys, Young Guv, Swans und Anna Meredith
"/>
<meta name="news_keywords" content="Simon Joyner, Cigarrettes After Sex"/>
<meta name="DCTERMS.title" content="Neuerscheinungen der Woche: Bonnie Prince Billy | Tindersticks | Dominique Fils-Aimé" lang="de"/>
<meta name="DCTERMS.creator" content="Matthias Hacker, Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2019-11-18"/>
<meta name="DCTERMS.subject" content="Simon Joyner, Cigarrettes After Sex" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Organization","name":"Bayerischer Rundfunk","@id":"#publisher","url":"https://www.br.de/","logo":{"@type":"ImageObject","url":"https://www.br.de/static/img/logo/logo_home.png","width":"51","height":"40"},"sameAs":["https://www.facebook.com/bayerischer.rundfunk/","https://twitter.com/BR_Presse","https://www.instagram.com/bayerischer_rundfunk/","https://www.youtube.com/user/BR"]},{"@context":"http://schema.org","@type":"WebPage","url":"https://www.br.de/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100.html","aggregateRating":{"@type":"AggregateRating","ratingValue":"5.00","bestRating":"5","worstRating":"1","ratingCount":7},"breadcrumb":{"@id":"#breadcrumb"},"publisher":{"@id":"#publisher"}},{"@context":"http://schema.org","@type":"BreadcrumbList","@id":"#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.br.de/index.html","name":"BR.de"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/index.html","name":"Radio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/bayern2/index.html","name":"Bayern 2"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/bayern2/sendungen/nachtmix/index.html","name":"Nachtmix"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/bayern2/sendungen/nachtmix/musik-von-morgen/index.html","name":"Die Musik von morgen"}},{"@type":"ListItem","position":6,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100.html","name":"Neuerscheinungen der Woche"}}]},{"@context":"http://schema.org","@type":"NewsArticle","headline":"Neuerscheinungen der Woche: Bonnie Prince Billy | Tindersticks | Dominique Fils-Aimé","image":{"@type":"ImageObject","url":"https://www.br.de/radio/bayern2/sendungen/nachtmix/musik-von-morgen/dominique-fils-aime-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=0a693","height":"558","width":"994"},"description":"Die Neuheiten der Pop-Woche im kompakten Überblick: Wir hören hinein in die frischen Werke von Desert Sessions, Simon Joyner, Fink, Cigarrettes After Sex, Neil Young &amp;amp; Crazy Horse, Kreidler, The Düsseldorf Düsterboys, Young Guv, Swans und Anna Meredith","keywords":"Simon Joyner, Cigarrettes After Sex","datePublished":"2019-11-18T15:49:53+01:00","dateModified":"2019-11-18T23:05:00+01:00","mainEntityOfPage":{"@type":"WebPage","url":"https://www.br.de/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100.html"},"author":{"@type":"Person","name":"Matthias Hacker"},"publisher":{"@id":"#publisher"}}]
</script>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Neuerscheinungen der Woche: Bonnie Prince Billy | Tindersticks | Dominique Fils-Aimé">
<meta name="twitter:description" content="Die Neuheiten der Woche im kompakten Überblick. Wir hören hinein in die frischen Werke von Maria Taylor, Bonnie Prince Billy, Pumarosa, DJ Shadow, Dominique Fils-Aimé, DJ Shadow, Tindersticks, Milky Chance, Fat Freddy&#39;s Drop, PBDY und Emily Jane White. ">
<meta property="twitter:image:src" content="https://www.br.de/radio/bayern2/sendungen/nachtmix/musik-von-morgen/dominique-fils-aime-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=0a693" />
<meta name="twitter:url" content="https://br.de/s/4FDdugC">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Neuerscheinungen der Woche: Bonnie Prince Billy | Tindersticks | Dominique Fils-Aimé | BR.de"/>
<meta property="og:description" content="Die Neuheiten der Pop-Woche im kompakten Überblick: Wir hören hinein in die frischen Werke von Desert Sessions, Simon Joyner, Fink, Cigarrettes After Sex, Neil Young &amp; Crazy Horse, Kreidler, The Düsseldorf Düsterboys, Young Guv, Swans und Anna Meredith
"/>
<meta property="og:image" content="https://www.br.de/radio/bayern2/sendungen/nachtmix/musik-von-morgen/dominique-fils-aime-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=0a693" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2019-11-18T15:49:53+01:00"/>
<meta property="og:article:modified_time" content="2019-11-18T15:49:53+01:00"/>
<meta property="og:article:author" content="Matthias Hacker"/>
<meta property="og:article:tag" content="Simon Joyner"/>
<meta property="og:article:tag" content="Cigarrettes After Sex"/>
<meta name="author" content="Matthias Hacker, Bayerischer Rundfunk"/>
<meta property="fb:pages" content="189255377767309"/>
<link rel="shortcut icon" type="image/x-icon" href="/static/img/bereich/radio/bayern2/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=9a50d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=9a50d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=9a50d" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=9a50d" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=9a50d" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/radio/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=9a50d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern2/bayern-2-100~branding.css?version=10b4c"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern2/sendungen/nachtmix/bayern-2-nachtmix-100~branding.css?version=94285"/>
<script type="text/javascript" src="/index~script.js?version=a3f7d"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js?version=1"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=99568"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_musik-von-morgen" class="responsive media_article contenttype_standard site_brde bonnie-prince-billy-tindersticks-dominique-fils-aime-100 {recommendFormUrl:'/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=bonnie-prince-billy-tindersticks-dominique-fils-aime-100&docExternalId=4a560c36-3aa6-473a-ad54-85cdcc8b53d4&docPath=742b4918-0463-4767-af7c-927922135c50%7C870a2e4c-4068-48bb-aa77-ded9fc65d995%7C203af9ae-619d-4828-b28b-a6c20fc61235%7C09045264-cc2b-4880-aa56-b995a4afd74c%7C12881596-7a4e-4159-b04e-ec40db6f849e%7C07e099d8-a26e-4819-960e-93ca245d389b&docType=article&contentType=standard&expires=1605650700000&cs=c4cc4c62098b2584233d4b4e93d0eb76";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=bonnie-prince-billy-tindersticks-dominique-fils-aime-100&amp;docExternalId=4a560c36-3aa6-473a-ad54-85cdcc8b53d4&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7C870a2e4c-4068-48bb-aa77-ded9fc65d995%7C203af9ae-619d-4828-b28b-a6c20fc61235%7C09045264-cc2b-4880-aa56-b995a4afd74c%7C12881596-7a4e-4159-b04e-ec40db6f849e%7C07e099d8-a26e-4819-960e-93ca245d389b&amp;docType=article&amp;contentType=standard&amp;expires=1605650700000&amp;cs=c4cc4c62098b2584233d4b4e93d0eb76" width="1" height="1" alt=""/></div>
</noscript>
</div>
<header id="header"><div class="container"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible" /><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<nav aria-label="Servicenavigation">
<h2 class="invisible">Servicenavigation</h2>
<ul id="meta_navi">
<li class="nav_topthema-1 first">
<a href="https://www.br.de/mediathek/programmkalender" class="link_internal topthema-navigation-100" rel="external">
<span class="br_sprite_content"></span>
Sendung verpasst?
</a>
</li>
<li class="nav_topthema-2">
<a href="https://www.br.de/service/abo-downloads/newsletter/index.html" class="link_br topthema-navigation-104" rel="external">
<span class="br_sprite_content"></span>
Newsletter
</a>
</li>
<li class="nav_topthema-3 last">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal topthema-navigation-102" rel="external">
<span class="br_sprite_content"></span>
Podcast
</a>
</li>
</ul>
</nav>
</div> <a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<nav aria-label="Hauptnavigation">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachricht">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_internal nachrichten-redirect-100" rel="external"><span>BR24</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-redirect-100" rel="external">Nachrichten</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_internal verkehr-umleitung-100" rel="external">Verkehr</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/" class="link_internal nachrichten-redirect-102" rel="external">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/" class="link_internal nachrichten-redirect-104" rel="external">Oberfranken</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/" class="link_internal nachrichten-redirect-106" rel="external">Unterfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/" class="link_internal nachrichten-redirect-108" rel="external">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/" class="link_internal nachrichten-redirect-110" rel="external">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/" class="link_internal nachrichten-redirect-112" rel="external">Oberbayern</a>
</li>
<li class="nav_schwaben">
<a href="/nachrichten/schwaben/" class="link_internal nachrichten-redirect-114" rel="external">Schwaben</a>
</li>
<li class="nav_meldungen last">
<a href="/nachrichten/meldungen/index.html" class="link_internal meldungen-redirect-106" rel="external">Meldungen</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external"><span>BR Mediathek</span></a>
<ul class="level_1">
<li class="nav_video-menue first">
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external">BR Mediathek</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_suche">
<a href="/mediathek/suche/" class="link_internal suche-sendungen-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/live/" class="link_internal mediathek-live-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_podcast last">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal link_mediathek podcast172" rel="external">BR Podcast</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei-120">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal b5-programm-100" rel="external">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_broadcast bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_radioplayer last">
<a href="/static/radioplayer/player.html#/mediathek/audio/bayern1/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Live hören</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/live/" class="link_internal mediathek-live-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
</ul>
</div>
</nav> <div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria site_brde bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Mittwoch</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 19:00 Uhr: wolkig" />							<span class="weather_current_degree">5°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.11.19&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>1° | 6°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.11.20&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>3° | 6°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 19:00 Uhr: stark bewölkt" />							<span class="weather_current_degree">4°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.11.19&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: wolkig" />							<span>1° | 6°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.11.20&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/bedeckt.png"							width="52" height="42"							alt="bedeckt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: bedeckt" />							<span>1° | 4°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Nachts teils bewölkt, teils klar, Tiefstwerte -3 bis +3 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/271/177.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/traffic/9/271/177.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/signs/9/271/177.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3></h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></header><div class="wrapper">
<h1 class="logo">Bayern 2 - <em>Nachtmix</em></h1>
<div class="header_branding">
<div class="area">
<a href="/radio/bayern2/index.html" title="zur Startseite Bayern 2" class="link_indexPage contenttype_broadcast bayern-zwei-120">
<span>Bayern 2<span> (zur Startseite Bayern 2)</span></span>
</a>
</div>
<div class="sub_area">
<a href="/radio/bayern2/sendungen/nachtmix/index.html" title="zur Startseite Nachtmix" class="link_indexPage contenttype_broadcast nachtmix108">
<span>Nachtmix<span> - Startseite</span></span>
</a>
</div>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">
<ul id="responsive_master_navi">
<li class="pathinfo">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114">Radio</a>
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei-120">Bayern 2</a>
</li>
<li class="extended broadcast_navi navi_nachtmix">
<a href="/radio/bayern2/sendungen/nachtmix/index.html" class="link_indexPage contenttype_broadcast nachtmix108">Nachtmix</a>
<ul class="level_1 nonseperated">
<li class="nav_playlisten first">
<a href="/radio/bayern2/sendungen/nachtmix/playlisten/index.html" class="link_calendar playlisten122">Playlisten</a>
</li>
<li class="nav_artist-der-woche">
<a href="/radio/bayern2/sendungen/nachtmix/artist-der-woche/index.html" class="link_indexPage contenttype_standard artist-der-woche102">Artist der Woche</a>
</li>
<li class="nav_musik-von-morgen active">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/index.html" class="link_indexPage contenttype_standard musik-von-morgen100">Die Musik von morgen</a>
</li>
<li class="nav_playback">
<a href="/radio/bayern2/sendungen/nachtmix/playback/index.html" class="link_indexPage contenttype_standard playback100">Playback</a>
</li>
<li class="nav_mehmets-schollplatten">
<a href="/radio/bayern2/sendungen/nachtmix/mehmets-schollplatten/index.html" class="link_article contenttype_standard mehmets-schollplatten-122">Mehmets Schollplatten</a>
</li>
<li class="nav_sendeschema">
<a href="/radio/bayern2/sendungen/nachtmix/sendeschema/index.html" class="link_indexPage contenttype_standard sendeschema106">Sendeschema</a>
</li>
<li class="nav_kontakt last">
<a href="/radio/bayern2/sendungen/nachtmix/kontakt/index.html" class="link_article contenttype_standard nachtmix-kontakt-100">Kontakt</a>
</li>
</ul>
</li>
</ul>
</script>
<div class="wrapper">
<nav aria-label="Breadcrumb">
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</dd>
<dd>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114">Radio</a>
</dd>
<dd>
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei-120">Bayern 2</a>
</dd>
<dd>
<a href="/radio/bayern2/sendungen/nachtmix/index.html" class="link_indexPage contenttype_broadcast nachtmix108">Nachtmix</a>
</dd>
<dd>
<a href="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/index.html" class="link_indexPage contenttype_standard musik-von-morgen100">Die Musik von morgen</a>
</dd>
<dd>
<span aria-current="page">Neuerscheinungen der Woche</span>
</dd>
</dl>
</div>
</nav>
<hr class="invisible"/>
<div id="content_wrapper">
<section>
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard site_brde bonnie-prince-billy-tindersticks-dominique-fils-aime-100">
<article>
<div class="detail_top">
<div class="rating {ratingId: 'rating_4a560c36-3aa6-473a-ad54-85cdcc8b53d4', ajaxUrl:'/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100~addRating.jsp', message:''}">
<span class="value-title" title="5.00"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 5.00 von 5 bei </span>
<span class="avg_value">7</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100~recommendForm.html'}" href="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100~recommendForm.html'}" href="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<header>
<h1 class="detail_headline">
<em>Neuerscheinungen der Woche</em> Bonnie Prince Billy | Tindersticks | Dominique Fils-Aimé
</h1>
<p class="detail_lead"> Die Neuheiten der Woche im kompakten Überblick. Wir hören hinein in die frischen Werke von Maria Taylor, Bonnie Prince Billy, Pumarosa, DJ Shadow, Dominique Fils-Aimé, DJ Shadow, Tindersticks, Milky Chance, Fat Freddy&#39;s Drop, PBDY und Emily Jane White.  </p>
<p class="detail_author">Von: Matthias Hacker </p>
<p class="detail_timestamp">
Stand: 18.11.2019
</p>
</header>
</div>
<div class="detail_content">
<div class="lead_picture">
<img alt="Cover: Dominique Fils-Aimé - Stay tuned | Bild: Ensoul Records" title="Cover: Dominique Fils-Aimé - Stay tuned | Bild: Ensoul Records" src="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/dominique-fils-aime-100~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=0a693"/>
</div>
<div class="clearFix"><!-- --></div>
<h2>Bonnie Prince Billy – I Made A Place</h2>
<p class="copytext">Bonnie Prince Billy hat zuletzt vor allem viel Musik gecovert und weniger selbst geschrieben: Er hat Songs der Everly Brothers, Mekons oder von Merle Haggard interpretiert. Nach acht Jahren hat er nun auch mal wieder eigene Songs geschrieben. Man kann den Song „New Melody“ also ruhig programmatisch verstehen.</p>
<p class="copytext">Auf „I made a place“ hören wir fast ausschließlich den ernsten Folksänger. Sehr schön finde ich die Saxophon- und Klarinetten-Auftritte, mit denen er den manchmal etwas sanften Folkmelodien mehr Dynamik und Abwechslung verleiht. Auf die Frage, ob es heutzutage im Zeitalter des Internets und Streamings überhaupt noch Sinn mache Alben zu machen, antwortet Bonnie Prince Billy. <em>„Das Internet ist brutal und hässlich. Ein Album als CD und Platte wirklich in den Plattenladen zu stellen, bringt für mich viel finanzielle Unsicherheit, aber es ist für den Moment immer noch das Richtige für mich.  Und vermutlich auch für die Zukunft.“</em> Bonnie Prince Billy wollte mit diesem Album ein optimistisches Zeichen in dieser Gesellschaft des Zorns setzen und bildet klanglich einen angenehm andächtigen Ruhepol. Ein Hitgewitter ist es nicht. <strong>(7,5 von 10 Punkten)</strong></p>
<div class="clearFix"></div>
<div class="dsgvo-container" data-embed="youtube" data-id="q-rLvg1k-Uk">
<div class="embed"></div>
<div class="preview">
<div class="header">
<p>YouTube-Vorschau - es werden keine Daten von YouTube geladen.</p>
<span class="icon br_sprite_content"></span>
</div>
<div class="body">
<img class="responsive img_16_9_l" alt="Bonnie &#39;Prince&#39; Billy &quot;In Good Faith&quot; (Official Music Video) | Bild: Drag City (via YouTube)" title="Bonnie &#39;Prince&#39; Billy &quot;In Good Faith&quot; (Official Music Video) | Bild: Drag City (via YouTube)" src="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/youtube-import-image-6348~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=05ca9"/>
<p>Bonnie &#39;Prince&#39; Billy &quot;In Good Faith&quot; (Official Music Video)</p>
</div>
<div class="footer">
<span class="switch" data-label="youtube"><span class="slider"></span></span>
<p>Ich möchte YouTube-Inhalte aktivieren und stimme zu, dass Daten von YouTube geladen werden. Meine <a href="/unternehmen/inhalt/organisation/impressum-datenschutzerklaerung-unternehmen-v2-100.html" class="link_article contenttype_standard obacht impressum-datenschutzerklaerung-unternehmen-v2-100" title="zum Artikel | Unternehmen">Datenschutz-Einstellungen</a></p>
</div>
</div>
</div>
<div class="clearFix"><!-- --></div>
<h2>Maria Taylor – Maria Taylor </h2>
<p class="copytext">Das siebte Album der US-Songwriterin Maria Taylor besticht durch schönen Songwriter-Pop. Dass sie es ganz schlicht nach sich selbst benannt hat, zeigt, dass es für sie eine sehr persönliche Angelegenheit ist. Natürlich sind alle Alben persönlich, aber hier sei es nochmal anders. Sie sagt: <em>„Es repräsentiert, wer ich wirklich bin. Ich spüre einen ruhenden Kern und eine Stärke in diesem Album, das nur Entstehen konnte, weil ich mein Leben lang immer versucht habe genau zu verstehen, wer ich als Künstlerin und Mensch sein will. Älterwerden ist gar nicht so übel!"</em> Sie hat das Album in ihrem kleinen Haus in Los Angeles aufgenommen - inmitten des ganz normalen Familienchaos. Diese vertraute heimelige Atmosphäre hört man den Songs auch an. Das Album klingt aber nicht dumpf oder dünn, als hätte sie es der Akustik wegen im Schlafzimmerschrank eingespielt. Im Gegenteil: es ist wunderbar klar und hell. Musikalisch wechselt sie vom Piano zur Akustikgitarre, dann wieder auf einen Wurlitzer und zu Indietronic-Beats. Aber grundsätzlich bleiben es reduzierte, melancholische Lieder. Es sind meist Liebeserklärungen wie in „New Love“ oder Treuebekundungen wie in „Stay With You“. Zugegeben: Manchmal schrammt sie etwas zu weit über die Grenze zum Kitsch drüber hinaus, aber, wenn man die zehn Songs Revue passieren lässt, ist weit mehr als die Hälfte der Platte ein wahrer Ohrenschmaus für Fans von Singer/Songwritern. <strong>(7 von 10 Punkten)</strong></p>
<div class="clearFix"></div>
<div class="dsgvo-container" data-embed="youtube" data-id="fvasHBPMi4I">
<div class="embed"></div>
<div class="preview">
<div class="header">
<p>YouTube-Vorschau - es werden keine Daten von YouTube geladen.</p>
<span class="icon br_sprite_content"></span>
</div>
<div class="body">
<img class="responsive img_16_9_l" alt="Maria Taylor &quot;Waiting in Line (featuring Adam Duritz)&quot; | Bild: Maria Taylor (via YouTube)" title="Maria Taylor &quot;Waiting in Line (featuring Adam Duritz)&quot; | Bild: Maria Taylor (via YouTube)" src="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/youtube-import-image-6350~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=3aa8f"/>
<p>Maria Taylor &quot;Waiting in Line (featuring Adam Duritz)&quot;</p>
</div>
<div class="footer">
<span class="switch" data-label="youtube"><span class="slider"></span></span>
<p>Ich möchte YouTube-Inhalte aktivieren und stimme zu, dass Daten von YouTube geladen werden. Meine <a href="/unternehmen/inhalt/organisation/impressum-datenschutzerklaerung-unternehmen-v2-100.html" class="link_article contenttype_standard obacht impressum-datenschutzerklaerung-unternehmen-v2-100" title="zum Artikel | Unternehmen">Datenschutz-Einstellungen</a></p>
</div>
</div>
</div>
<div class="clearFix"><!-- --></div>
<h2>Pumarosa – Devastation</h2>
<p class="copytext">Das zweite Pumarosa-Album beginnt mit Drum &amp; Bass-Beats. Das überrascht erstmal, nach dem gefeierten, eher rockigen Debüt „The Witch“. Doch es war absehbar, dass diese Platte nach Veränderung klingen muss. Die Sängerin Isabel hatte vor zwei Jahren - ausgerechnet in der Woche des Debüt-Releases - eine Krebsdiagnose bekommen. Mittlerweile hat sie die Krankheit besiegt, aber sie klingt in den Songs noch nach. Das merken wir schon im Albumtitel: Devastation. Übersetzt: Verwüstung oder Zerstörung. Pumarosa überraschen aber nicht nur am Anfang. „Adam‘s Song“ erinnert dann wunderbar an Beth Gibbons und Portishead, kurz darauf drehen sie in „Heaven“ in einen diskoiden Elektropop ab und landen bei „Into the woods“ bei basslastigem, fuzzy Gitarrenrock.  Und gegen Ende der Platte finden Pumarosa wieder zu ihrem ursprünglichen, hexengleichen Dreampop wie auf „The Witch“ zurück. Produzent Justin Chancellor, seines Zeichens auch Bassist bei Tool, findet immer den richtigen Sound, sodass man Pumarosa auch alle Stile abnimmt. Das Album klingt wie einer Metapher auf die jüngere Bandgeschichte, die durch die schwere Erkrankung aus dem Konzept geworfen wurde. Mit dem letzten Stück, dem Titellied „Devastation“, haben sie den Krebs hoffentlich endgültig zerstört und können nun wieder nach vorne blicken. <strong>(8 von 10 Punkten)</strong></p>
<div class="clearFix"></div>
<div class="dsgvo-container" data-embed="youtube" data-id="8pRA1HO8kNs">
<div class="embed"></div>
<div class="preview">
<div class="header">
<p>YouTube-Vorschau - es werden keine Daten von YouTube geladen.</p>
<span class="icon br_sprite_content"></span>
</div>
<div class="body">
<img class="responsive img_16_9_l" alt="Pumarosa - Adam&#39;s Song (Audio) | Bild: Pumarosa (via YouTube)" title="Pumarosa - Adam&#39;s Song (Audio) | Bild: Pumarosa (via YouTube)" src="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/youtube-import-image-6352~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=05ca9"/>
<p>Pumarosa - Adam&#39;s Song (Audio)</p>
</div>
<div class="footer">
<span class="switch" data-label="youtube"><span class="slider"></span></span>
<p>Ich möchte YouTube-Inhalte aktivieren und stimme zu, dass Daten von YouTube geladen werden. Meine <a href="/unternehmen/inhalt/organisation/impressum-datenschutzerklaerung-unternehmen-v2-100.html" class="link_article contenttype_standard obacht impressum-datenschutzerklaerung-unternehmen-v2-100" title="zum Artikel | Unternehmen">Datenschutz-Einstellungen</a></p>
</div>
</div>
</div>
<div class="clearFix"><!-- --></div>
<h2>DJ Shadow – Pathetic Age</h2>
<p class="copytext">DJ Shadow bekam einst den Beinamen: DJ der DJ`s. 1996 setzte er mit seinem Album „Entroducing...“ einen Meilenstein im HipHop. Aber schon auf seinem 2016er Album verabschiedete er sich vom Ruf des Sample-Guy. Er wollte mehr Komponist sein. Da knüpft er jetzt auch auf „Our Pathetic Age“ an. Das hört man vor allem auf den ersten elf Tracks der Platte, in denen er sich in Genres wie Jazz, Klassik und Marschmusik ausprobiert. Ein Stück hat er sogar vollständig für ein Orchester komponiert. Für den Samplekönig ein großer Schritt. Allein, dass er den Instrumentalteil an den Anfang stellt, spricht Bände, wenn man bedenkt, dass im zweiten Teil der Platte namhafte Rapper wie Nas, Raekwon, Run The Jewels, Pusha T oder auch De La Soul warten. Während der Instrumentalteil aber nicht wirklich überzeugen kann, läuft DJ Shadow in der zweiten Hälfte zu Höchstform auf und schneidert den Rap-Legenden einen Hit nach dem anderen auf den Leib. <strong>(7 von 10 Punkten)</strong></p>
<div class="clearFix"></div>
<div class="dsgvo-container" data-embed="youtube" data-id="l8OE8kg7DoQ">
<div class="embed"></div>
<div class="preview">
<div class="header">
<p>YouTube-Vorschau - es werden keine Daten von YouTube geladen.</p>
<span class="icon br_sprite_content"></span>
</div>
<div class="body">
<img class="responsive img_16_9_l" alt="DJ Shadow - Urgent, Important, Please Read (feat. Rockwell Knuckles, Tef Poe, Daemon)  [HQ Audio] | Bild: Mass Appeal Records (via YouTube)" title="DJ Shadow - Urgent, Important, Please Read (feat. Rockwell Knuckles, Tef Poe, Daemon)  [HQ Audio] | Bild: Mass Appeal Records (via YouTube)" src="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/youtube-import-image-6354~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=05ca9"/>
<p>DJ Shadow - Urgent, Important, Please Read (feat. Rockwell Knuckles, Tef Poe, Daemon)  [HQ Audio]</p>
</div>
<div class="footer">
<span class="switch" data-label="youtube"><span class="slider"></span></span>
<p>Ich möchte YouTube-Inhalte aktivieren und stimme zu, dass Daten von YouTube geladen werden. Meine <a href="/unternehmen/inhalt/organisation/impressum-datenschutzerklaerung-unternehmen-v2-100.html" class="link_article contenttype_standard obacht impressum-datenschutzerklaerung-unternehmen-v2-100" title="zum Artikel | Unternehmen">Datenschutz-Einstellungen</a></p>
</div>
</div>
</div>
<div class="clearFix"><!-- --></div>
<h2>Dominique Fils-Aimé – Stay Tuned!</h2>
<p class="copytext">Die Sängerin aus Montreal hat haitianische Wurzeln, musikalisch muss man sie aber wohl eher in der Tradition von Nina Simone sehen. In Kanada wurde sie schon zur Jazzentdeckung des Jahres gekürt. Zurecht, wie sie jetzt mit ihrem neuen Album unterstreicht. Es ist der zweite Teil einer Trilogie, in der sie sich mit der afroamerikanischen Kultur und Geschichte auseinandersetzt. Sie arbeitet sich an den großen Momenten und Niederlagen der afroamerikanischen Kulturgeschichte ab. Sie verhandelt die Bürgerrechtsbewegung ebenso wie politische Attentate und Alltagsrassismus. Musikalisch kommt ihr dabei nicht nur ihre eindringliche Stimme zu Hilfe, sondern auch ein wunderbares Talent mit Jazz, Neo-Soul und Gospel zu spielen. Sie geht die großen Themen an und scheitert nicht. Eine tolle Künstlerin mit Talent und Strahlkraft – ein Star. <strong>(8,5 von 10 Punkten)</strong></p>
<div class="clearFix"></div>
<div class="dsgvo-container" data-embed="youtube" data-id="qv3WLWq4_zg">
<div class="embed"></div>
<div class="preview">
<div class="header">
<p>YouTube-Vorschau - es werden keine Daten von YouTube geladen.</p>
<span class="icon br_sprite_content"></span>
</div>
<div class="body">
<img class="responsive img_16_9_l" alt="Dominique Fils-Aimé I Old Love (Official Video) | Bild: Dominique Fils-Aimé (via YouTube)" title="Dominique Fils-Aimé I Old Love (Official Video) | Bild: Dominique Fils-Aimé (via YouTube)" src="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/youtube-import-image-6356~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=3aa8f"/>
<p>Dominique Fils-Aimé I Old Love (Official Video)</p>
</div>
<div class="footer">
<span class="switch" data-label="youtube"><span class="slider"></span></span>
<p>Ich möchte YouTube-Inhalte aktivieren und stimme zu, dass Daten von YouTube geladen werden. Meine <a href="/unternehmen/inhalt/organisation/impressum-datenschutzerklaerung-unternehmen-v2-100.html" class="link_article contenttype_standard obacht impressum-datenschutzerklaerung-unternehmen-v2-100" title="zum Artikel | Unternehmen">Datenschutz-Einstellungen</a></p>
</div>
</div>
</div>
<div class="clearFix"><!-- --></div>
<h2>Tindersticks – No Treasure, but hope                      </h2>
<p class="copytext">Mastermind der Tindersticks Stuart Staples hat die Texte der neuen Platte „No Treasure, but Hope“ auf der griechischen Insel Ithaka geschrieben. Hier begann und endete der Sage der Irrfahrt des Odysseus. Schon auf dem Plattencover springt uns das ins Auge. Da ist die Insel im Ionischen Meer aus der Vogelperspektive in einer Art Googlemaps-Design zu sehen. Die mediterrane Brise weht uns auch immer wieder um die Ohren. Beispielsweise in der Single „Pinky In The Daylight“, die Stuart Staples in der Tat unter wehenden Segeln eines Schiffs geschrieben haben will, als er die Küste Griechenlands wieder verlassen hat. Das Klavier und die Streicher betonen regelmäßig den sophisticated britischen Sound – typisch Tindersticks. Die Meeresluft scheint zudem einen positiven Einfluss auf die Psyche des Sängers gehabt zu haben. Das Album ist positiv für seine Verhältnisse. Aber manche Lieder legen sich immer noch drückend schwül auf unser Gemüt, wenn Staples von Sehnsucht, Heimweh und Herzschmerz singt. Am Ende findet er aber Erlösung und singt gerade heraus: „Yeah, I Love You“. So wie auch Odysseus erst auf seiner Odyssee alle Irrungen und Wirrungen des Lebens durchleben musste, findet am Ende aber auch Staples durch die Reise zu sich. Es ist keine kleine Metapher, die er hier mit der Odyssee bemüht, aber wir kennen ja auch die große Geste und das Pathos des Sängers. Und wir lieben ihn dafür <strong>(7,8 von 10 Punkten)</strong></p>
<div class="clearFix"></div>
<div class="dsgvo-container" data-embed="youtube" data-id="6v9rQeB0V9c">
<div class="embed"></div>
<div class="preview">
<div class="header">
<p>YouTube-Vorschau - es werden keine Daten von YouTube geladen.</p>
<span class="icon br_sprite_content"></span>
</div>
<div class="body">
<img class="responsive img_16_9_l" alt="Tindersticks - &#39;Trees Fall&#39; (Official Audio) | Bild: tindersticksofficial (via YouTube)" title="Tindersticks - &#39;Trees Fall&#39; (Official Audio) | Bild: tindersticksofficial (via YouTube)" src="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/youtube-import-image-6358~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=3aa8f"/>
<p>Tindersticks - &#39;Trees Fall&#39; (Official Audio)</p>
</div>
<div class="footer">
<span class="switch" data-label="youtube"><span class="slider"></span></span>
<p>Ich möchte YouTube-Inhalte aktivieren und stimme zu, dass Daten von YouTube geladen werden. Meine <a href="/unternehmen/inhalt/organisation/impressum-datenschutzerklaerung-unternehmen-v2-100.html" class="link_article contenttype_standard obacht impressum-datenschutzerklaerung-unternehmen-v2-100" title="zum Artikel | Unternehmen">Datenschutz-Einstellungen</a></p>
</div>
</div>
</div>
<div class="clearFix"><!-- --></div>
<h2>Milky Chance -  Mind The Moon </h2>
<p class="copytext">2013 haben Milky Chance im Schlafzimmer in Kassel im Alleingang ihr Album „Sadnecassary“ aufgenommen, das sie weltberühmt gemacht hat. Das typische Gitarrenpicking auf sanfte Beats brachte sie an die Spitze vieler Charts und in die Show von Jimmy Kimmel. Mit ihrem Style haben sie im Mainstream einen Nerv getroffen, und viele haben sie danach imitiert. Das zweite Album ist kaum erwähnenswert und auch auf Album 3 verändern Milky Chance ihr Geheimrezept nicht. Sie drehen manchmal die Beats stärker in Richtung House, setzen die Gitarrenzupfer noch später auf den Off-Beat, was den Songs hier und da mehr Reggae-Vibe verleiht. Aber alles in allem ist das ganze Album vorhersehbar und monoton. Die Geschichte ist erstmal auserzählt, die Band müsste sich neu erfinden. Das ist sad, aber necessary. <strong>(4 von 10 Punkten)</strong></p>
<div class="clearFix"></div>
<div class="dsgvo-container" data-embed="youtube" data-id="UKvJ15A45LM">
<div class="embed"></div>
<div class="preview">
<div class="header">
<p>YouTube-Vorschau - es werden keine Daten von YouTube geladen.</p>
<span class="icon br_sprite_content"></span>
</div>
<div class="body">
<img class="responsive img_16_9_l" alt="Milky Chance - Long Run (Official Audio) | Bild: Milky Chance Official (via YouTube)" title="Milky Chance - Long Run (Official Audio) | Bild: Milky Chance Official (via YouTube)" src="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/youtube-import-image-6360~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=3aa8f"/>
<p>Milky Chance - Long Run (Official Audio)</p>
</div>
<div class="footer">
<span class="switch" data-label="youtube"><span class="slider"></span></span>
<p>Ich möchte YouTube-Inhalte aktivieren und stimme zu, dass Daten von YouTube geladen werden. Meine <a href="/unternehmen/inhalt/organisation/impressum-datenschutzerklaerung-unternehmen-v2-100.html" class="link_article contenttype_standard obacht impressum-datenschutzerklaerung-unternehmen-v2-100" title="zum Artikel | Unternehmen">Datenschutz-Einstellungen</a></p>
</div>
</div>
</div>
<div class="clearFix"><!-- --></div>
<h2>PBDY – Careworn </h2>
<p class="copytext">Violinen, Electronica, Triphop. Sounds wie Nebelschwaden, Ambient-Soundscapes und zierliche Frauenstimmen. So erinnert man sich an das neue Album Careworn nach dem ersten Hördurchgang. Der britische Produzent hat sich namhafte Gäste ans Mikrofon geladen: Mitglieder von Tortoise, Exploded View und den Sänger von Future Island. Auch hier hören wir im Hintergrund immer wieder leichte Dub-Nuancen anklingen, aber auch Jazz &amp; düsteren Folk, die PBDY mit schierer Leichtigkeit zu einem großen Kunstwerk verwebt.<strong> (8 von 10 Punkten)</strong></p>
<div class="clearFix"></div>
<div class="dsgvo-container" data-embed="youtube" data-id="PEhrfBjb82g">
<div class="embed"></div>
<div class="preview">
<div class="header">
<p>YouTube-Vorschau - es werden keine Daten von YouTube geladen.</p>
<span class="icon br_sprite_content"></span>
</div>
<div class="body">
<img class="responsive img_16_9_l" alt="PBDY - &#39;Tears or Rain (feat. Samuel T. Herring)&#39; (Official Video) | Bild: Brainfeeder (via YouTube)" title="PBDY - &#39;Tears or Rain (feat. Samuel T. Herring)&#39; (Official Video) | Bild: Brainfeeder (via YouTube)" src="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/youtube-import-image-6362~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=05ca9"/>
<p>PBDY - &#39;Tears or Rain (feat. Samuel T. Herring)&#39; (Official Video)</p>
</div>
<div class="footer">
<span class="switch" data-label="youtube"><span class="slider"></span></span>
<p>Ich möchte YouTube-Inhalte aktivieren und stimme zu, dass Daten von YouTube geladen werden. Meine <a href="/unternehmen/inhalt/organisation/impressum-datenschutzerklaerung-unternehmen-v2-100.html" class="link_article contenttype_standard obacht impressum-datenschutzerklaerung-unternehmen-v2-100" title="zum Artikel | Unternehmen">Datenschutz-Einstellungen</a></p>
</div>
</div>
</div>
<div class="clearFix"><!-- --></div>
<h2>Emily Jane White – Immanent Fire </h2>
<p class="copytext">Die kalifornische Sängerin legt mit immanent Feier ein sehr esoterisches Album vor. Sie beschwört darauf die feminine Urkraft der Natur. Sie versteht das nicht nur als eine reine Genderdebatte, sondern bettet die Frage der Weiblichkeit in den großen Kontext der menschlichen Evolution ein. Zur Untermalung findet sie vor allem düstere, atmosphärische Klänge und spielt – wie auch auf dem Albumcover – mit Licht und Schatten. <strong>(6,5 von 10 Punkten)</strong></p>
<div class="clearFix"></div>
<div class="dsgvo-container" data-embed="youtube" data-id="7gc_OpSViI0">
<div class="embed"></div>
<div class="preview">
<div class="header">
<p>YouTube-Vorschau - es werden keine Daten von YouTube geladen.</p>
<span class="icon br_sprite_content"></span>
</div>
<div class="body">
<img class="responsive img_16_9_l" alt="Emily Jane White - Washed Away [OFFICIAL VIDEO] | Bild: Talitres (via YouTube)" title="Emily Jane White - Washed Away [OFFICIAL VIDEO] | Bild: Talitres (via YouTube)" src="/puls/events/konzerte-termine/youtube-import-image-6050~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=8dd95"/>
<p>Emily Jane White - Washed Away [OFFICIAL VIDEO]</p>
</div>
<div class="footer">
<span class="switch" data-label="youtube"><span class="slider"></span></span>
<p>Ich möchte YouTube-Inhalte aktivieren und stimme zu, dass Daten von YouTube geladen werden. Meine <a href="/unternehmen/inhalt/organisation/impressum-datenschutzerklaerung-unternehmen-v2-100.html" class="link_article contenttype_standard obacht impressum-datenschutzerklaerung-unternehmen-v2-100" title="zum Artikel | Unternehmen">Datenschutz-Einstellungen</a></p>
</div>
</div>
</div>
<div class="clearFix"><!-- --></div>
<h2></h2>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</article>
</div>
</div>
<div id="context_wrapper">
<aside>
<div id="context_nowPlaying">
<div class="nowPlaying reloadable hasProgress" data-progress_start_date="2019-11-18T19:05:00+01:00" data-progress_end_date="2019-11-18T20:00:00+01:00" data-reload_url="/radio/bayern2/welle106~nowPlayingWithBroadcast.jsp" data-reload_date="2019-11-18T20:00:00+01:00">
<p class="headline">Jetzt läuft:</p>
<div class="container">
<p class="show">
<span class="br_sprite arrow"></span>
<a href="/radio/bayern2/programmkalender/sendung-2524562.html" class="link_broadcast contenttype_broadcast link_broadcast_radio sendung-2524562" title="zur Sendung | Programmkalender">
Zündfunk
</a>
</p>
<p class="title reloadable" data-reload_url="/radio/bayern2/welle106~nowPlayingTitle.jsp" data-reload_date="2019-11-18T19:59:08+01:00">
<a href="/radio/bayern2/welle106.html" title="zur Playlist" class="link_broadcastChannel welle106">
<span class="songtitle">Självantänd</span>
<span class="artist">Movits!</span>
<span class="songsearch">( <span class="br_sprite arrow"></span> Playlist )</span>
</a>
</p>
</div>
<a href="/static/radioplayer/player.html#/mediathek/audio/bayern2/bayern2-sued-audio-livestream-100~radioplayer.json" class="play link_staticAudio contenttype_standard link_mediathek-hoerfunklivestream bayern2-sued-audio-livestream-100" title="zum Audio | BR Mediathek">
<div class="circle">
<div class="arrow"></div>
</div>
<span>
Bayern 2 live hören
</span>
</a>
<a href="/radio/bayern2/programmkalender/sendung-2524562.html" class="link_broadcast contenttype_broadcast link_broadcast_radio sendung-2524562" title="zur Sendung | Programmkalender">
<img alt="Sendungsbild: Zündfunk | Bild: BR" title="Sendungsbild: Zündfunk | Bild: BR" src="/radio/bayern2/sendungen/zuendfunk/sendungsbild112~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=68b17"/>
</a>
<span class="status">
<span style="width: 0;"></span>
</span>
<p class="statustext"></p>
</div>
</div>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>
<nav aria-label="Bereichsnavigation">
<h3 class="invisible">Bereichsnavigation</h3>
<div id="main_navi_container">
<div class="main_navi main_navi_opened">
<div class="main_navi_label nav_sendungen">
<em><span>Sendungen</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_alle-sendungen first">
<a href="/radio/bayern2/sendungen/alle-sendungen/index.html" class="link_bundle alle-sendungen-104">Alle Sendungen auf Bayern 2</a>
</li>
<li class="nav_hoerspiel-und-medienkunst last">
<a href="/radio/bayern2/sendungen/hoerspiel-und-medienkunst/index.html" class="link_indexPage contenttype_standard hoerspiel-pool102">Hörspiel</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
</div>
</nav>
<nav arial-labe="Sendungssnavigation">
<h3 class="invisible">Sendungssnavigation</h3>
<div id="broadcast_navi_container">
<div class="broadcast_navi">
<div class="broadcast_navi_label">
<em><span><a href="/radio/bayern2/sendungen/nachtmix/index.html" class="link_indexPage contenttype_broadcast nachtmix108">Nachtmix</a></span></em>
</div>
<div class="broadcast_navi_content">
<ul class="level_1">
<li class="nav_playlisten first">
<a href="/radio/bayern2/sendungen/nachtmix/playlisten/index.html" class="link_calendar playlisten122">Playlisten</a>
</li>
<li class="nav_artist-der-woche">
<a href="/radio/bayern2/sendungen/nachtmix/artist-der-woche/index.html" class="link_indexPage contenttype_standard artist-der-woche102">Artist der Woche</a>
</li>
<li class="nav_musik-von-morgen active">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/index.html" class="link_indexPage contenttype_standard musik-von-morgen100">Die Musik von morgen</a>
</li>
<li class="nav_playback">
<a href="/radio/bayern2/sendungen/nachtmix/playback/index.html" class="link_indexPage contenttype_standard playback100">Playback</a>
</li>
<li class="nav_mehmets-schollplatten">
<a href="/radio/bayern2/sendungen/nachtmix/mehmets-schollplatten/index.html" class="link_article contenttype_standard mehmets-schollplatten-122">Mehmets Schollplatten</a>
</li>
<li class="nav_sendeschema">
<a href="/radio/bayern2/sendungen/nachtmix/sendeschema/index.html" class="link_indexPage contenttype_standard sendeschema106">Sendeschema</a>
</li>
<li class="nav_kontakt last">
<a href="/radio/bayern2/sendungen/nachtmix/kontakt/index.html" class="link_article contenttype_standard nachtmix-kontakt-100">Kontakt</a>
</li>
</ul>
</div>
<div class="broadcast_navi_box_foot"></div>
</div>
</div>
</nav>
</div>
<div id="context_float">
<div class="clearall"><!-- --></div>
<div class="box box_compact
first
">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_article contenttype_standard site_brde sudan-archives-bob-dylan-michael-kiwanuka-100
with_picture
first
{}">
<h3>
<a href="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/sudan-archives-bob-dylan-michael-kiwanuka-100.html" class="link_article contenttype_standard sudan-archives-bob-dylan-michael-kiwanuka-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Sudan Archives - Athena | Bild: Stones Throw Records" title="Sudan Archives - Athena | Bild: Stones Throw Records" src="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/sudan-archives-102~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=634d4"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Neuerscheinungen der Woche</span>
<span class="teaser_title">Sudan Archives | Bob Dylan | Michael Kiwanuka</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde simon-joyner-cigarettes-after-sex-100
with_picture
{}">
<h3>
<a href="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/simon-joyner-cigarettes-after-sex-100.html" class="link_article contenttype_standard simon-joyner-cigarettes-after-sex-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Simon Joyner - Tongue of a Child (Official Audio) | Bild: BB*ISLAND (via YouTube)" title="Simon Joyner - Tongue of a Child (Official Audio) | Bild: BB*ISLAND (via YouTube)" src="/radio/bayern2/sendungen/zuendfunk/youtube-import-image-5664~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=8c4bb"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Neuerscheinungen der Woche</span>
<span class="teaser_title">Simon Joyner | Cigarettes After Sex | The Düsseldorf Düsterboys</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde big-tief-kim-gordon-kummer-100
with_picture
{}">
<h3>
<a href="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/big-tief-kim-gordon-kummer-100.html" class="link_article contenttype_standard big-tief-kim-gordon-kummer-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Kim Gordon | Bild: Beggars" title="Kim Gordon | Bild: Beggars" src="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/kimgordon-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=b545b"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Neuerscheinungen der Woche</span>
<span class="teaser_title">Big Thief | Kim Gordon | Kummer</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde deichkind-john-coltrane-stefanie-schrank-100
with_picture
{}">
<h3>
<a href="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/deichkind-john-coltrane-stefanie-schrank-100.html" class="link_article contenttype_standard deichkind-john-coltrane-stefanie-schrank-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Cover: Emel Mathlouthi  | Bild: Partisan" title="Cover: Emel Mathlouthi  | Bild: Partisan" src="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/emelmathlouthi_everywherewelookedwasburning-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=7e769"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Neuerscheinungen der Woche</span>
<span class="teaser_title">Deichkind | John Coltrane | Stefanie Schrank</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde bo-diddley-big-youth-life-100
with_picture
last
{}">
<h3>
<a href="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bo-diddley-big-youth-life-100.html" class="link_article contenttype_standard bo-diddley-big-youth-life-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Cover: Brittany Howard - Jaime | Bild: Columbia" title="Cover: Brittany Howard - Jaime | Bild: Columbia" src="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/brittany-howard-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=88c1d"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Neuerscheinungen der Woche</span>
<span class="teaser_title">Brittany Howard | The Juan McLean | Guo</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
last">
<div class="box_head">
<p>
Klicktipps
</p>
</div>
<div class="teaser media_article contenttype_standard site_brde bonnie-prince-billy-110
with_picture
first
{}">
<h3>
<a href="/radio/bayern2/sendungen/nachtmix/artist-der-woche/bonnie-prince-billy-110.html" class="link_article contenttype_standard bonnie-prince-billy-110" title="zum Artikel | Artist der Woche">
<span class="teaser_picture">
<img alt="Bonnie Prince Billy | Bild: Christian Hansen" title="Bonnie Prince Billy | Bild: Christian Hansen" src="/radio/bayern2/sendungen/nachtmix/bonnie-prince-billy-112~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=12dea"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Der fleißige Cowboy</span>
<span class="teaser_title">Bonnie `Prince‘ Billy</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde underworld-112
with_picture
{}">
<h3>
<a href="/radio/bayern2/sendungen/nachtmix/artist-der-woche/underworld-112.html" class="link_article contenttype_standard underworld-112" title="zum Artikel | Artist der Woche">
<span class="teaser_picture">
<img alt="Underworld | Bild: Rob Baker-Ashton" title="Underworld | Bild: Rob Baker-Ashton" src="/radio/bayern2/sendungen/nachtmix/underworld-114~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=cadfe"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Die Zukunft war auch schon mal besser</span>
<span class="teaser_title">Underworld </span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde nick-cave-154
with_picture
{}">
<h3>
<a href="/radio/bayern2/sendungen/nachtmix/artist-der-woche/nick-cave-154.html" class="link_article contenttype_standard nick-cave-154" title="zum Artikel | Artist der Woche">
<span class="teaser_picture">
<img alt="Nick Cave | Bild: Picture Alliance" title="Nick Cave | Bild: Picture Alliance" src="/radio/bayern2/sendungen/nachtmix/nick-cave-152~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=65aeb"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Der Rastlose</span>
<span class="teaser_title">Nick Cave</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde miles-davis-114
with_picture
{}">
<h3>
<a href="/radio/bayern2/sendungen/nachtmix/artist-der-woche/miles-davis-114.html" class="link_article contenttype_standard miles-davis-114" title="zum Artikel | Artist der Woche">
<span class="teaser_picture">
<img alt="Cover: Miles Davis - Rubberband  | Bild: beatsinternational" title="Cover: Miles Davis - Rubberband  | Bild: beatsinternational" src="/radio/bayern2/sendungen/nachtmix/artist-der-woche/miles_davis_rubberband_cover_art-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=93f70"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Nachhall einer Legende</span>
<span class="teaser_title">Miles Davis</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde lana-de-rey-102
with_picture
last
{}">
<h3>
<a href="/radio/bayern2/sendungen/nachtmix/artist-der-woche/lana-de-rey-102.html" class="link_article contenttype_standard lana-de-rey-102" title="zum Artikel | Artist der Woche">
<span class="teaser_picture">
<img alt="Lana Del Rey | Bild: picture-alliance/dpa" title="Lana Del Rey | Bild: picture-alliance/dpa" src="/puls/musik/aktuell/lana-del-rey-218~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=d3767"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">From Lynch to Tarantino</span>
<span class="teaser_title">Lana Del Rey</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</aside>
</div>
</section>
<div class="detail">
<section>
<div class="detail_top">
<div class="rating {ratingId: 'rating_4a560c36-3aa6-473a-ad54-85cdcc8b53d4', ajaxUrl:'/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100~addRating.jsp', message:''}">
<span class="value-title" title="5.00"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 5.00 von 5 bei </span>
<span class="avg_value">7</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100~recommendForm.html'}" href="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100~recommendForm.html'}" href="/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div class="copy_link_msg" style="display: none;">
<h2>
<label for="fieldLink">Link kopieren</label>
</h2>
<p>
<input type="text" id="fieldLink" value="https://www.br.de/radio/bayern2/sendungen/nachtmix/musik-von-morgen/bonnie-prince-billy-tindersticks-dominique-fils-aime-100.html"/>
</p>
<h2>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h2>
<p>
<input type="text" id="fieldShortLink" value="https://br.de/s/4FDdugC"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
<div class="share on_facebook {social_tracking_url:'/doTrack/pixel.png?id=4a560c36-3aa6-473a-ad54-85cdcc8b53d4&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Facebook</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2F4FDdugC" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Facebook teilen
</a>
</div>
<div class="share on_twitter {social_tracking_url:'/doTrack/pixel.png?id=4a560c36-3aa6-473a-ad54-85cdcc8b53d4&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Twitter</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F4FDdugC&amp;text=Neuerscheinungen+der+Woche%3A+Bonnie+Prince+Billy+%7C+Tindersticks+%7C+Dominique+Fils-Aim%C3%A9" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Twitter teilen
</a>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</section>
</div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<footer>
<section><div class="container"><div id="footer_branding"><!-- --></div></div></section><div class="container"><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation -->
<nav arial-label="Footer Navigation">
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_unternehmen first">
<a href="/unternehmen/index.html" class="link_internal navi-unternehmen-102" rel="external">Unternehmen</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-102" rel="external">Presse</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-102" rel="external">Karriere</a>
</li>
<li class="nav_technik-empfang">
<a href="/unternehmen/inhalt/technik/index.html" class="link_internal technik-empfang-100" rel="external">Technik &amp; Empfang</a>
</li>
<li class="nav_impressum">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum-106" rel="external">Impressum</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/inhalt/organisation/impressum-datenschutzerklaerung-unternehmen-v2-100.html" class="link_internal datenschutz-im-br-104" rel="external">Datenschutz</a>
</li>
<li class="nav_kontakt last">
<a href="/unternehmen/inhalt/organisation/bayerischer-rundfunk-kontakt-telefon-adressen-v2-100.html" class="link_internal kontakt-212" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_br-programm first">
<a href="/service/programm/index.html" class="link_internal br-programm-104" rel="external">BR Programm</a>
</li>
<li class="nav_sendungen-a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_newsletter">
<a href="/service/abo-downloads/newsletter/index.html" class="link_internal newsletter-152" rel="external">Newsletter</a>
</li>
<li class="nav_inhaltsverzeichnis">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis-100" rel="external">Inhaltsverzeichnis</a>
</li>
<li class="nav_apps-mobiles-angebot">
<a href="/unternehmen/inhalt/technik/mobil-handy-smartphone-104.html" class="link_internal apps-mobil-102" rel="external">Apps &amp; Mobiles Angebot</a>
</li>
<li class="nav_rss">
<a href="/service/br-rss-feeds-100.html" class="link_internal br-rss-100" rel="external">RSS</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link-3126" rel="external">Archiv</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe-110" rel="external">Hilfe</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Social Media vom BR<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_facebook first">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-102.html" class="link_internal facebook-240" rel="external">Facebook</a>
</li>
<li class="nav_youtube">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-106.html" class="link_internal youtube-148" rel="external">Youtube</a>
</li>
<li class="nav_twitter">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-104.html" class="link_internal twitter-148" rel="external">Twitter</a>
</li>
<li class="nav_instagram-etc">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-108.html" class="link_internal instagram-122" rel="external">Instagram &amp; mehr</a>
</li>
<li class="nav_kommentar-richtlinen">
<a href="/service/kommentare-netiquette-richtlinien-110.html" class="link_internal kommentar-richtlinien-102" rel="external">Netiquette</a>
</li>
<li class="nav_datenschutz last">
<a href="/unternehmen/service/impressum/datenschutzhinweise-drittplattformen-social-media100.html" class="link_internal redirect-datenschutz-drittplattformen-100" rel="external">Datenschutz bei BR-Pages</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Spezial<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_themen-highlights first">
<a href="/extra/themen-highlights/index.html" class="link_internal webspecials-102" rel="external">Themen-Highlights</a>
</li>
<li class="nav_kinder">
<a href="/kinder/index.html" class="link_internal kinder-136" rel="external">BR Kinder</a>
</li>
<li class="nav_wissen-specials">
<a href="/themen/wissen/inhalt/highlights/index.html" class="link_internal wissen-highlights-100" rel="external">Wissen Specials</a>
</li>
<li class="nav_so-geht-medien">
<a href="/sogehtmedien/index.html" class="link_internal so-geht-medien-112" rel="external">So geht Medien</a>
</li>
<li class="nav_medienkompetenzprojekte">
<a href="/medienkompetenzprojekte/index.html" class="link_internal redirect-mkp-100" rel="external">Medienkompetenzprojekte</a>
</li>
<li class="nav_hoerspiel last">
<a href="/radio/bayern2/sendungen/hoerspiel-und-medienkunst/index.html" class="link_internal hoerspiel-link-100" rel="external">Hörspiel</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite ir">zur Startseite Br.de</span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite ir">zur Startseite ARD.de</span></a></div></div></div>
</footer>
<div class="invisible">
<script type="text/javascript">
if (trackingEnabled) {
var atiSiteParams =
{"level2":5,"chapter1":"[Sendungen]","chapter2":"[Nachtmix]","name":"[bonnie-prince-billy-tindersticks-dominique-fils-aime-100]","customSiteVars":{"1":"[Radio]","2":"[Bayern%202]","5":"[Nachtmix]","6":"[Artikel]","7":"[bonnie-prince-billy-tindersticks-dominique-fils-aime-100]","8":"[Bonnie%20Prince%20Billy%20%7C%20Tindersticks%20%7C%20Dominique%20Fils-Aim%C3%A9]","9":"[|Simon%20Joyner|Cigarrettes%20After%20Sex|]","10":"20191118","11":"[https%3A%2F%2Fwww.br.de%2Fradio%2Fbayern2%2Fsendungen%2Fnachtmix%2Fmusik-von-morgen%2Fbonnie-prince-billy-tindersticks-dominique-fils-aime-100.html]","12":"[4FDdugC]","14":"[Web]","15":"[Neuerscheinungen%20der%20Woche]"}};
$.getScript('//tag.aticdn.net/596277/smarttag.js', function() {
window.atiTrackingEnabled = true;
BR.Tracking.trackAti(atiSiteParams);
});
}
</script>
</div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/radio\/bayern2\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>