<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Kapverdische Inseln: Kapverden - Land der zwei Geschwindigkeiten | Bayern 2 | Radio | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Sie haben Traumstrände, eine einzigartige Natur und liegen mitten im Atlantik: Die Kapverdischen Inseln. Auf Sal und Boavista boomt der Tourismus. Doch andere Inseln hängen in der Entwicklung hinterher: Auf São Vicente sind ganze Dörfer nicht ans Wassernetz angeschlossen. Und im Wanderparadies Santo Antão verlassen immer mehr Menschen ihre Felder. "/>
<meta name="news_keywords" content="breitengrad, kapverden, kapverdische inseln, sal, boavista, sao vicente, santo antao, afrika, landflucht"/>
<meta name="DCTERMS.title" content="Kapverdische Inseln: Kapverden - Land der zwei Geschwindigkeiten" lang="de"/>
<meta name="DCTERMS.creator" content="Christina Teuthorn-Mohr, Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2019-09-04"/>
<meta name="DCTERMS.subject" content="breitengrad, kapverden, kapverdische inseln, sal, boavista, sao vicente, santo antao, afrika, landflucht" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Organization","name":"Bayerischer Rundfunk","@id":"#publisher","url":"https://www.br.de/","logo":{"@type":"ImageObject","url":"https://www.br.de/static/img/logo/logo_home.png","width":"51","height":"40"},"sameAs":["https://www.facebook.com/bayerischer.rundfunk/","https://twitter.com/BR_Presse","https://www.instagram.com/bayerischer_rundfunk/","https://www.youtube.com/user/BR"]},{"@context":"http://schema.org","@type":"WebPage","url":"https://www.br.de/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100.html","aggregateRating":{"@type":"AggregateRating","ratingValue":"4.50","bestRating":"5","worstRating":"1","ratingCount":4},"breadcrumb":{"@id":"#breadcrumb"},"publisher":{"@id":"#publisher"}},{"@context":"http://schema.org","@type":"BreadcrumbList","@id":"#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.br.de/index.html","name":"BR.de"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/index.html","name":"Radio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/bayern2/index.html","name":"Bayern 2"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.br.de/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100.html","name":"Kapverdische Inseln"}}]},{"@context":"http://schema.org","@type":"NewsArticle","headline":"Kapverdische Inseln: Kapverden - Land der zwei Geschwindigkeiten","image":{"@type":"ImageObject","url":"https://www.br.de/radio/bayern2/sendungen/breitengrad/kapverden-mindelo-eiertragende-frau-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=67b64","height":"558","width":"994"},"description":"Sie haben Traumstrände, eine einzigartige Natur und liegen mitten im Atlantik: Die Kapverdischen Inseln. Auf Sal und Boavista boomt der Tourismus. Doch andere Inseln hängen in der Entwicklung hinterher: Auf São Vicente sind ganze Dörfer nicht ans Wassernetz angeschlossen. Und im Wanderparadies Santo Antão verlassen immer mehr Menschen ihre Felder.","keywords":"breitengrad, kapverden, kapverdische inseln, sal, boavista, sao vicente, santo antao, afrika, landflucht","datePublished":"2019-09-04T11:00:23+02:00","dateModified":"2019-09-04T11:00:23+02:00","mainEntityOfPage":{"@type":"WebPage","url":"https://www.br.de/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100.html"},"author":{"@type":"Person","name":"Christina Teuthorn-Mohr"},"publisher":{"@id":"#publisher"}},{"@context":"http://schema.org","@type":"AudioObject","name":"Kapverden: Land der zwei Geschwindigkeiten","uploadDate":"2019-09-04T11:00:51+02:00","dateModified":"2018-05-28T10:39:00+02:00","description":"Sie haben Traumstrände, eine einzigartige Natur und liegen mitten im Atlantik: Die Kapverdischen Inseln. Die ehemalige portugiesische Kolonie ist ein wohlhabender und stabiler afrikanischer Staat. Nur 500.000 Menschen leben hier, dafür kommen immer mehr Touristen. Vor allem auf Sal und Boavista entstehen deshalb Häfen, Flughäfen und Straßen. Die abgelegenen Landesteile werden dagegen vergessen. Auf São Vicente sind ganze Dörfer noch nicht ans Wassernetz angeschlossen. Und im Wanderparadies Santo Antão verlassen immer mehr Menschen ihre Felder.","keywords":"Kapverden, Afrika, Armut, Tourismus, Sal, Boavista, Sao Vicente","thumbnailUrl":"https://www.br.de/radio/bayern2/sendungen/breitengrad/kapverden-mindelo-eiertragende-frau-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=67b64","duration":"28:32","author":{"@type":"Person","name":"Teuthorn-Mohr, Christina"},"publisher":{"@id":"#publisher"}}]
</script>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Kapverdische Inseln: Kapverden - Land der zwei Geschwindigkeiten">
<meta name="twitter:description" content="Sie haben Traumstrände, eine einzigartige Natur und liegen mitten im Atlantik: Die Kapverdischen Inseln. Auf Sal und Boavista boomt der Tourismus. Doch andere Inseln hängen in der Entwicklung hinterher: Auf São Vicente sind ganze Dörfer nicht ans Wassernetz angeschlossen. Und im Wanderparadies Santo Antão verlassen immer mehr Menschen ihre Felder. ">
<meta property="twitter:image:src" content="https://www.br.de/radio/bayern2/sendungen/breitengrad/kapverden-mindelo-eiertragende-frau-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=67b64" />
<meta name="twitter:url" content="https://br.de/s/38HLSRe">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Kapverdische Inseln: Kapverden - Land der zwei Geschwindigkeiten | BR.de"/>
<meta property="og:description" content="Sie haben Traumstrände, eine einzigartige Natur und liegen mitten im Atlantik: Die Kapverdischen Inseln. Auf Sal und Boavista boomt der Tourismus. Doch andere Inseln hängen in der Entwicklung hinterher: Auf São Vicente sind ganze Dörfer nicht ans Wassernetz angeschlossen. Und im Wanderparadies Santo Antão verlassen immer mehr Menschen ihre Felder. "/>
<meta property="og:image" content="https://www.br.de/radio/bayern2/sendungen/breitengrad/kapverden-mindelo-eiertragende-frau-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=67b64" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2019-09-04T11:00:23+02:00"/>
<meta property="og:article:modified_time" content="2019-09-04T11:00:23+02:00"/>
<meta property="og:article:author" content="Christina Teuthorn-Mohr"/>
<meta property="og:article:tag" content="breitengrad"/>
<meta property="og:article:tag" content="kapverden"/>
<meta property="og:article:tag" content="kapverdische inseln"/>
<meta property="og:article:tag" content="sal"/>
<meta property="og:article:tag" content="boavista"/>
<meta property="og:article:tag" content="sao vicente"/>
<meta property="og:article:tag" content="santo antao"/>
<meta property="og:article:tag" content="afrika"/>
<meta property="og:article:tag" content="landflucht"/>
<meta name="author" content="Christina Teuthorn-Mohr, Bayerischer Rundfunk"/>
<meta property="fb:pages" content="189255377767309"/>
<link rel="shortcut icon" type="image/x-icon" href="/static/img/bereich/radio/bayern2/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=9a50d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=9a50d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=9a50d" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=9a50d" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=9a50d" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/radio/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=9a50d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern2/bayern-2-100~branding.css?version=10b4c"/>
<script type="text/javascript" src="/index~script.js?version=0dc6c"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js?version=1"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=99568"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_bayern2" class="responsive media_article contenttype_standard site_brde kapverden-land-der-zwei-geschwindigkeiten-100 {recommendFormUrl:'/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=kapverden-land-der-zwei-geschwindigkeiten-100&docExternalId=f18059f2-d95f-4f27-a08b-5ec2c7ea696b&docPath=742b4918-0463-4767-af7c-927922135c50%7C870a2e4c-4068-48bb-aa77-ded9fc65d995%7C203af9ae-619d-4828-b28b-a6c20fc61235&docType=article&contentType=standard&expires=1725354023982&cs=a91f99f69fe176a1e2146d186fedc7b2";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=kapverden-land-der-zwei-geschwindigkeiten-100&amp;docExternalId=f18059f2-d95f-4f27-a08b-5ec2c7ea696b&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7C870a2e4c-4068-48bb-aa77-ded9fc65d995%7C203af9ae-619d-4828-b28b-a6c20fc61235&amp;docType=article&amp;contentType=standard&amp;expires=1725354023982&amp;cs=a91f99f69fe176a1e2146d186fedc7b2" width="1" height="1" alt=""/></div>
</noscript>
</div>
<header id="header"><div class="container"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible" /><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<nav aria-label="Servicenavigation">
<h2 class="invisible">Servicenavigation</h2>
<ul id="meta_navi">
<li class="nav_topthema-1 first">
<a href="https://www.br.de/mediathek/programmkalender" class="link_internal topthema-navigation-100" rel="external">
<span class="br_sprite_content"></span>
Sendung verpasst?
</a>
</li>
<li class="nav_topthema-2">
<a href="https://www.br.de/service/abo-downloads/newsletter/index.html" class="link_br topthema-navigation-104" rel="external">
<span class="br_sprite_content"></span>
Newsletter
</a>
</li>
<li class="nav_topthema-3 last">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal topthema-navigation-102" rel="external">
<span class="br_sprite_content"></span>
Podcast
</a>
</li>
</ul>
</nav>
</div> <a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<nav aria-label="Hauptnavigation">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachricht">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_internal nachrichten-redirect-100" rel="external"><span>BR24</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-redirect-100" rel="external">Nachrichten</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_internal verkehr-umleitung-100" rel="external">Verkehr</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/" class="link_internal nachrichten-redirect-102" rel="external">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/" class="link_internal nachrichten-redirect-104" rel="external">Oberfranken</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/" class="link_internal nachrichten-redirect-106" rel="external">Unterfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/" class="link_internal nachrichten-redirect-108" rel="external">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/" class="link_internal nachrichten-redirect-110" rel="external">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/" class="link_internal nachrichten-redirect-112" rel="external">Oberbayern</a>
</li>
<li class="nav_schwaben">
<a href="/nachrichten/schwaben/" class="link_internal nachrichten-redirect-114" rel="external">Schwaben</a>
</li>
<li class="nav_meldungen last">
<a href="/nachrichten/meldungen/index.html" class="link_internal meldungen-redirect-106" rel="external">Meldungen</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external"><span>BR Mediathek</span></a>
<ul class="level_1">
<li class="nav_video-menue first">
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external">BR Mediathek</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_suche">
<a href="/mediathek/suche/" class="link_internal suche-sendungen-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/live/" class="link_internal mediathek-live-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_podcast last">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal link_mediathek podcast172" rel="external">BR Podcast</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei-120">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal b5-programm-100" rel="external">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_broadcast bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_radioplayer last">
<a href="/static/radioplayer/player.html#/mediathek/audio/bayern1/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Live hören</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/live/" class="link_internal mediathek-live-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
</ul>
</div>
</nav> <div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria site_brde bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Freitag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 13:00 Uhr: fast wolkenlos" />							<span class="weather_current_degree">24°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.09.05&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>8° | 19°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.09.06&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: wolkig" />							<span>10° | 18°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 13:00 Uhr: wolkenlos" />							<span class="weather_current_degree">21°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.09.05&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/bedeckt.png"							width="52" height="42"							alt="bedeckt; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: bedeckt" />							<span>8° | 17°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.09.06&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: stark bewölkt" />							<span>10° | 17°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Sonnig bei maximal 23 bis 27 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-72px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/273/174.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-72px;left:0px;" src="/verkehrskarte/tiles/traffic/9/273/174.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-72px;left:0px;" src="/verkehrskarte/tiles/signs/9/273/174.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3></h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></header><div class="wrapper">
<h1 class="logo"><em>Bayern 2</em></h1><div class="header_branding"><div class="area"><a href="/radio/bayern2/index.html" title="Bayern 2"><span>Bayern 2 (zu Bayern 2)</span></a></div><div class="sub_area"><a href="/radio/bayern2/index.html" title="Bayern 2: Grenzenlos h&oulm;ren" class="link_indexPage contenttype_broadcast bayern-zwei108"><span>Bayern 2 (zu Bayern 2)</span></a></div></div>
</div>
<script type="text/html" id="responsive_master_navi_container">
<ul id="responsive_master_navi">
<li class="pathinfo">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114">Radio</a>
</li>
<li class="active extended main_navi navi_bayern2">
<a href="#">Bayern 2</a>
<ul>
<li class="extendable navi_sendungen">
<a href="#">Sendungen</a>
<ul class="level_2 nonseperated">
<li class="nav_alle-sendungen first">
<a href="/radio/bayern2/sendungen/alle-sendungen/index.html" class="link_bundle alle-sendungen-104">Alle Sendungen auf Bayern 2</a>
</li>
<li class="nav_hoerspiel-und-medienkunst last">
<a href="/radio/bayern2/sendungen/hoerspiel-und-medienkunst/index.html" class="link_indexPage contenttype_standard hoerspiel-pool102">Hörspiel</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</script>
<div class="wrapper">
<nav aria-label="Breadcrumb">
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</dd>
<dd>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114">Radio</a>
</dd>
<dd>
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei-120">Bayern 2</a>
</dd>
<dd>
<span aria-current="page">Kapverdische Inseln</span>
</dd>
</dl>
</div>
</nav>
<hr class="invisible"/>
<div id="content_wrapper">
<section>
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard site_brde kapverden-land-der-zwei-geschwindigkeiten-100">
<article>
<div class="detail_top">
<div class="rating {ratingId: 'rating_f18059f2-d95f-4f27-a08b-5ec2c7ea696b', ajaxUrl:'/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100~addRating.jsp', message:''}">
<span class="value-title" title="4.50"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active half"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 4.50 von 5 bei </span>
<span class="avg_value">4</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100~recommendForm.html'}" href="/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100~recommendForm.html'}" href="/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<header>
<h1 class="detail_headline">
<em>Kapverdische Inseln</em> Kapverden - Land der zwei Geschwindigkeiten
</h1>
<p class="detail_lead"> Sie haben Traumstrände, eine einzigartige Natur und liegen mitten im Atlantik: Die Kapverdischen Inseln. Auf Sal und Boavista boomt der Tourismus. Doch andere Inseln hängen in der Entwicklung hinterher: Auf São Vicente sind ganze Dörfer nicht ans Wassernetz angeschlossen. Und im Wanderparadies Santo Antão verlassen immer mehr Menschen ihre Felder.  </p>
<p class="detail_author">Von: Christina Teuthorn-Mohr </p>
<p class="detail_timestamp">
Stand: 04.09.2019
</p>
</header>
</div>
<div class="detail_content">
<div class="box box_large">
<div class="box_head"><!-- --></div>
<div class="teaser media_audio contenttype_standard site_brde podcast-breitengrad-kapverden-land-der-zwei-geschwindigkeiten-260518_x-100 embeddedMedia {}">
<h3>
<span class="teaser_media">
<div class="av-playerContainer avPlayer clearFix notDownloadable">
<div class="clearFix">
<a id="avPlayer_65f1f31f-0a2f-405b-9cfe-1b85f0138da5"  href="/radio/bayern2/sendungen/breitengrad/podcast-breitengrad-kapverden-land-der-zwei-geschwindigkeiten-260518_x-100.html" onclick="return BRavFramework.register(BRavFramework('avPlayer_65f1f31f-0a2f-405b-9cfe-1b85f0138da5').setup({dataURL:'/radio/bayern2/sendungen/breitengrad/podcast-breitengrad-kapverden-land-der-zwei-geschwindigkeiten-260518_x-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml'}));">
<span class="play"></span>
<img alt="Frau balanciert in Mindelo Eierkartons auf dem Kopf | Bild: BR/Christina Teuthorn-Mohr" title="Frau balanciert in Mindelo Eierkartons auf dem Kopf | Bild: BR/Christina Teuthorn-Mohr" src="/radio/bayern2/sendungen/breitengrad/kapverden-mindelo-eiertragende-frau-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=67b64"/>
</a>
<video id="html5-avPlayer_65f1f31f-0a2f-405b-9cfe-1b85f0138da5" preload="none" class="inv">
<source src="#"/>
</video>

</div>
</div>
</span>
<a href="/radio/bayern2/sendungen/breitengrad/podcast-breitengrad-kapverden-land-der-zwei-geschwindigkeiten-260518_x-100.html" class="link_audio contenttype_standard podcast-breitengrad-kapverden-land-der-zwei-geschwindigkeiten-260518_x-100" title="zum Audio | Breitengrad">
<span class="teaser_headline">
<span class="teaser_overline">Kapverden:</span>
<span class="teaser_title">Land der zwei Geschwindigkeiten</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearFix"><!-- --></div>
<h2>Traumstrände locken Touristen an</h2>
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'Strand vor dem Fischerdorf Salamansa auf S\u00E3o Vicente', width:'994', height:'558'}" title="Bild vergrößern" href="/radio/bayern2/sendungen/breitengrad/kapverden-sao-vicente-salamansa-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=ba40b">
<img alt="Strand vor dem Fischerdorf Salamansa auf Sao Vicente | Bild: BR/Christina Teuthorn-Mohr" title="Strand vor dem Fischerdorf Salamansa auf Sao Vicente | Bild: BR/Christina Teuthorn-Mohr" src="/radio/bayern2/sendungen/breitengrad/kapverden-sao-vicente-salamansa-100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=ba40b"/>
</a>
</div>
<p>Strand vor dem Fischerdorf Salamansa auf São Vicente</p>
</div>
<p class="copytext">Die ehemalige portugiesische Kolonie der Kapverden ist ein wohlhabender und stabiler afrikanischer Staat vor der Küste Senegals: 15 Inseln bilden das Archipel, neun von ihnen sind bewohnt. Doch nur 500.000 Menschen leben hier, etwa 700.000 Kapverdier sind ausgewandert. Dafür kommen immer mehr Touristen. Vor allem auf Sal und Boavista baut der Staat Häfen, Flughäfen und Straßen aus, um Großinvestoren anzulocken. </p>
<div class="clearFix"><!-- --></div>
<h2>Landwirtschaft - wie lange noch?</h2>
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'Traditionelles Bauernh\u00E4uschen zwischen Bananenstauden im Paul-Tal auf Santo Antao', width:'994', height:'558'}" title="Bild vergrößern" href="/radio/bayern2/sendungen/breitengrad/kapverden-santo-antao-paul-tal-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=8fb6c">
<img alt="Traditionelles Bauernhäuschen zwischen Bananenstauden im Paul-Tal auf Santo Antao | Bild: BR/Christina Teuthorn-Mohr" title="Traditionelles Bauernhäuschen zwischen Bananenstauden im Paul-Tal auf Santo Antao | Bild: BR/Christina Teuthorn-Mohr" src="/radio/bayern2/sendungen/breitengrad/kapverden-santo-antao-paul-tal-100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=8fb6c"/>
</a>
</div>
<p>Traditionelles Bauernhäuschen zwischen Bananenstauden im Paul-Tal auf Santo Antao</p>
</div>
<p class="copytext">Die abgelegenen Landesteile werden dagegen vergessen. Auf der Wüsteninsel São<em> </em>Vicente sind ganze Dörfer noch nicht ans Wassernetz angeschlossen. Und im Wanderparadies Santo Antão, wo Kleinbauern auf terrassierten Berghängen Zuckerrohr anbauen und Grogue, das rumähnliche Nationalgetränk der Kapverden herstellen, verlassen immer mehr Menschen ihre Felder. Die Landflucht ist besonders problematisch, da die Kapverden keine Bodenschätze und Ressourcen haben. Jetzt schon importiert der Inselstaat den Großteil der Lebensmittel. Internationale Organisationen versuchen, Bauern und Landbevölkerung zu unterstützen.</p>
<div class="clearFix"><!-- --></div>
<h2>Breitengrad - die Auslandsreportage</h2>
<p class="copytext"><a href="/radio/bayern2/sendungen/breitengrad/podcast-breitengrad-kapverden-land-der-zwei-geschwindigkeiten-260518_x-100.html" class="link_audio contenttype_standard" title="zum Audio | Breitengrad"><strong>Kapverden - Land der zwei Geschwindigkeiten</strong></a><br/><br/><strong>Reportage am Samstag, 26.5.2018, 18:05 Uhr<br/><br/></strong>Autorin: Christina Teuthorn-Mohr<br/><br/><strong>Sendung am Mittwoch, 30.5.2018, 14:05 Uhr<br/></strong><br/>Moderation &amp; Musik: Dagmar Golle<br/>Redaktion: Jörg Paas</p>
</div>
<div class="clearall"><!-- --></div>
<aside>
<ul class="authors">
<li class="author last">
<h2>
<a href="/radio/bayern2/sendungen/dossier-politik/teuthorn-mohr-christina-100.html" class="link_authorProfile teuthorn-mohr-christina-100" title="zum Autorenprofil | Dossier Politik">
<span class="author_picture">
<img alt="Christina Teuthorn-Mohr, Redaktion Politik und Hintergrund | Bild: Christina Teuthorn-Mohr" title="Christina Teuthorn-Mohr, Redaktion Politik und Hintergrund | Bild: Christina Teuthorn-Mohr" src="/radio/bayern2/sendungen/dossier-politik/christina-teuthorn-mohr-102~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=cf0c2"/>
</span>
<span class="author_name">Christina Teuthorn-Mohr</span>
</a>
</h2>
<div class="author_info">
<p class="author_short_description">Redaktion Politik und Hintergrund</p>
<div class="social_network_links">
<p>Christina Teuthorn-Mohr auf</p>
<ul>
<li class="last"><a href="https://twitter.com/teuthorn" class="link_external christina-teuthorn-twitter-100" title="twitter.com" rel="external">Twitter </a></li>
</ul>
</div>
</div>
</li>
</ul>
</aside>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</article>
</div>
</div>
<div id="context_wrapper">
<aside>
<div id="context_nowPlaying">
<div class="nowPlaying reloadable hasProgress" data-progress_start_date="2019-09-04T13:05:00+02:00" data-progress_end_date="2019-09-04T13:30:00+02:00" data-reload_url="/radio/bayern2/welle106~nowPlayingWithBroadcast.jsp" data-reload_date="2019-09-04T13:30:00+02:00">
<p class="headline">Jetzt läuft:</p>
<div class="container">
<p class="show">
<span class="br_sprite arrow"></span>
<a href="/radio/bayern2/programmkalender/sendung-2454906.html" class="link_broadcast contenttype_broadcast link_broadcast_radio sendung-2454906" title="zur Sendung | Programmkalender">
radioWelt
</a>
</p>
<p class="title reloadable" data-reload_url="/radio/bayern2/welle106~nowPlayingTitle.jsp" data-reload_date="2019-09-04T13:20:02+02:00">
<a href="/radio/bayern2/welle106.html" title="zur Playlist" class="link_broadcastChannel welle106">
<span class="songtitle">Gespräch Prof Stefan Bratzel, zur Krise in der Autoindustrie</span>
<span class="artist">Julia Nether</span>
<span class="songsearch">( <span class="br_sprite arrow"></span> Playlist )</span>
</a>
</p>
</div>
<a href="/static/radioplayer/player.html#/mediathek/audio/bayern2/bayern2-sued-audio-livestream-100~radioplayer.json" class="play link_staticAudio contenttype_standard link_mediathek-hoerfunklivestream bayern2-sued-audio-livestream-100" title="zum Audio | BR Mediathek">
<div class="circle">
<div class="arrow"></div>
</div>
<span>
Bayern 2 live hören
</span>
</a>
<a href="/radio/bayern2/programmkalender/sendung-2454906.html" class="link_broadcast contenttype_broadcast link_broadcast_radio sendung-2454906" title="zur Sendung | Programmkalender">
<img alt="Bayern 2-Moderatorin Julia Nether | Bild: BR/Julia Müller" title="Bayern 2-Moderatorin Julia Nether | Bild: BR/Julia Müller" src="/radio/bayern2/moderation-julia-nether-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=46ad1"/>
</a>
<span class="status">
<span style="width: 0;"></span>
</span>
<p class="statustext"></p>
</div>
</div>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>
<nav aria-label="Bereichsnavigation">
<h3 class="invisible">Bereichsnavigation</h3>
<div id="main_navi_container">
<div class="main_navi main_navi_opened">
<div class="main_navi_label nav_sendungen">
<em><span>Sendungen</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_alle-sendungen first">
<a href="/radio/bayern2/sendungen/alle-sendungen/index.html" class="link_bundle alle-sendungen-104">Alle Sendungen auf Bayern 2</a>
</li>
<li class="nav_hoerspiel-und-medienkunst last">
<a href="/radio/bayern2/sendungen/hoerspiel-und-medienkunst/index.html" class="link_indexPage contenttype_standard hoerspiel-pool102">Hörspiel</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
</div>
</nav>
</div>
<div id="context_float">
<div class="box box_standard">
<div class="box_head">
<p>Breitengrad von A bis Z</p>
</div>
<div class="teaser">
<ul class="a-z">
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-1_-43c28d5655b810c28b3f599ae4d4bf8ed18a331d.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">A</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-2_-ad1768d3ce70b71a7c997a075a801070a8148197.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">B</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-3_-c0952f36551827d5d4e31304bf17075108eca8d1.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">C</span></a>
</li>
<li><span class="nohit">D</span></li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-5_-6ed60dc147480d8a977c0133655b8ccf525de8bc.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">E</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-6_-09bedf4700c126a65c5002b87cdce1fba9a036b9.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">F</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-7_-9276f56aca8ab2c217698758002a094c970c4fa9.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">G</span></a>
</li>
<li><span class="nohit">H</span></li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-9_-a34bbb1664382b11f77ce94d09f2a7f1394f2e85.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">I</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-10_-da59fa8141a5545e768a75f01172e3d27d2e4800.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">J</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-11_-a35616682fceb1ebe650212d3eb5d634950a4d12.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">K</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-12_-add71307464ec2aec5cf3ec79e1ec1c5867166b6.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">L</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-13_-fea275d8396e13442dedf8699413f7e817596917.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">M</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-14_-1d62803797c6b921bbcc25cf34e818b8fabe0e07.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">N</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-15_-af95c78fc94c6defc9d848c536843ce22a48d7fa.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">O</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-16_-5911e525a4661f110ef7419aa01056105ef17844.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">P</span></a>
</li>
<li><span class="nohit">Q</span></li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-18_-bdfbf4c8b87989bfe3cf81b61f450ac6174fbc11.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">R</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-19_-9126a3202e58d84146951504301f2a63130fc3a6.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">S</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-20_-f081fbcd2f1435d2bde2de40ba980283cec91f46.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">T</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-21_-6c214dd9625f9e7184d51bbd99248d6926c6cb83.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">U</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-22_-d6bfc14f3b1f6a4014ad97f3179f9052db24214d.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">V</span></a>
</li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-23_-95a84377e7e86623e79a5b0c8a9ac5aaeea16ae3.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">W</span></a>
</li>
<li><span class="nohit">X</span></li>
<li><span class="nohit">Y</span></li>
<li>
<a href="/radio/bayern2/sendungen/breitengrad/a-bis-z104~_page-26_-ced8e5b2eb6d106df582a95e3686765d9806d2ec.html" class="link_bundle a-bis-z104" title="zur A-Z-Liste"><span class="hit">Z</span></a>
</li>
<li><span class="nohit">#</span></li>
</ul>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="program_info">
<div class="box_head">
<p>Sendung</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<a href="/radio/bayern2/programmkalender/ausstrahlung-1401578.html" title="zum Radiotipp | BAYERN 2" class="link_broadcastScheduleSlot ausstrahlung-1401578">
<span class="teaser_icon">
<span class="link_target">
<span class="link_target">zum Radiotipp</span>
</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Breitengrad</span>
<span class="teaser_title">
Samstag, 26.05.2018 um 14:05 Uhr
<span class="nowrap"> [BAYERN 2] </span>
</span>
</span>
</a>
</li>
<li class="broadcast_hint_radio">
<a href="/radio/bayern2/programmkalender/ausstrahlung-1405544.html" title="zum Radiotipp | BAYERN 2" class="link_broadcastScheduleSlot ausstrahlung-1405544">
<span class="teaser_icon">
<span class="link_target">
<span class="link_target">zum Radiotipp</span>
</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Breitengrad</span>
<span class="teaser_title">
Mittwoch, 30.05.2018 um 14:05 Uhr
<span class="nowrap"> [BAYERN 2] </span>
</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_head">
<p>Programmhinweis</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<a href="/radio/bayern2/sendungen/breitengrad/index.html" class="link_indexPage contenttype_broadcast radio breitengrad108" title="zur Sendung | Breitengrad">
<span class="teaser_icon">
<span class="link_target">zur Sendungshomepage</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Breitengrad</span>
<span class="teaser_title">jeden Samstag um 14.05 Uhr;<br/>jeden Mittwoch um 14.05 Uhr;<br/>an Feiertagen um 13.30 Uhr.</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_standard
first
">
<div class="box_head">
<p>
Jetzt anmelden!
</p>
</div>
<div class="teaser">
<h3>
<a href="/radio/bayern2/service/newsletter/newsletter-podcast-entdecker-anmeldung-100.html" class="link_newsletterChannel newsletter-podcast-entdecker-anmeldung-100" title="zum Newsletter | Newsletter">
<span class="teaser_picture">
<img alt="Symbolbild Newsletter &quot;Die Podcast-Entdecker&quot; von Bayern 2 | Bild: BR" title="Symbolbild Newsletter &quot;Die Podcast-Entdecker&quot; von Bayern 2 | Bild: BR" src="/radio/bayern2/podcast-newsletter-bayern-2-bild-100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=bc651"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Newsletter </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Bayern 2-Newsletter </span>
<span class="teaser_title">Die Podcast-Entdecker</span>
</span>
</a>
<form class="form_global newsletter" action="https://eu2.cleverreach.com/f/187501-189155/wcs/" method="post" data-title="Bayern 2-Newsletter : Die Podcast-Entdecker">
<p class="form_input required">
<input type="text" id="email" name="email" placeholder="E-Mail-Adresse" class="email"/>
</p>
<p class="form_submit">
<button type="submit" value="Senden" class="form_button">
Anmelden
</button>
</p>
</form>
</h3>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
last">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_audio contenttype_standard site_brde podcast-breitengrad-kapverden-land-der-zwei-geschwindigkeiten-260518_x-100
with_picture
first
{}">
<h3>
<a href="/radio/bayern2/sendungen/breitengrad/podcast-breitengrad-kapverden-land-der-zwei-geschwindigkeiten-260518_x-100.html" class="link_audio contenttype_standard podcast-breitengrad-kapverden-land-der-zwei-geschwindigkeiten-260518_x-100" title="zum Audio | Breitengrad">
<span class="teaser_picture">
<img alt="Frau balanciert in Mindelo Eierkartons auf dem Kopf | Bild: BR/Christina Teuthorn-Mohr" title="Frau balanciert in Mindelo Eierkartons auf dem Kopf | Bild: BR/Christina Teuthorn-Mohr" src="/radio/bayern2/sendungen/breitengrad/kapverden-mindelo-eiertragende-frau-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=67b64"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Audio </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Kapverden</span>
<span class="teaser_title">Land der zwei Geschwindigkeiten</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_link site_brde podcast-breitengrad-100
with_picture
last
{}">
<h3>
<a href="https://www.br.de/mediathek/podcast/breitengrad/645" class="link_internal link_podcast podcast-breitengrad-100" title="BR Podcast" rel="external">
<span class="teaser_picture">
<img alt="Bayern 2, Podcast &quot;Breitengrad&quot;: Kompass und Karte | Bild: Bayern 2" title="Bayern 2, Podcast &quot;Breitengrad&quot;: Kompass und Karte | Bild: Bayern 2" src="/radio/bayern2/service/bayern2-podcast-breitengrad-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=82b2b"/>
</span>
<span class="teaser_icon">
<span class="link_target"> &lt;!-- --&gt; </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Podcast</span>
<span class="teaser_title">Breitengrad hören &amp; abonnieren</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</aside>
</div>
</section>
<div class="detail">
<section>
<div class="detail_top">
<div class="rating {ratingId: 'rating_f18059f2-d95f-4f27-a08b-5ec2c7ea696b', ajaxUrl:'/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100~addRating.jsp', message:''}">
<span class="value-title" title="4.50"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active half"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 4.50 von 5 bei </span>
<span class="avg_value">4</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100~recommendForm.html'}" href="/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100~recommendForm.html'}" href="/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div class="copy_link_msg" style="display: none;">
<h2>
<label for="fieldLink">Link kopieren</label>
</h2>
<p>
<input type="text" id="fieldLink" value="https://www.br.de/radio/bayern2/kapverden-land-der-zwei-geschwindigkeiten-100.html"/>
</p>
<h2>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h2>
<p>
<input type="text" id="fieldShortLink" value="https://br.de/s/38HLSRe"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
<div class="share on_facebook {social_tracking_url:'/doTrack/pixel.png?id=f18059f2-d95f-4f27-a08b-5ec2c7ea696b&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Facebook</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2F38HLSRe" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Facebook teilen
</a>
</div>
<div class="share on_twitter {social_tracking_url:'/doTrack/pixel.png?id=f18059f2-d95f-4f27-a08b-5ec2c7ea696b&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Twitter</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F38HLSRe&amp;text=Kapverdische+Inseln%3A+Kapverden+-+Land+der+zwei+Geschwindigkeiten" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Twitter teilen
</a>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</section>
</div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<footer>
<section><div class="container"><div id="footer_branding"><!-- --></div></div></section><div class="container"><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation -->
<nav arial-label="Footer Navigation">
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_unternehmen first">
<a href="/unternehmen/index.html" class="link_internal navi-unternehmen-102" rel="external">Unternehmen</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-102" rel="external">Presse</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-102" rel="external">Karriere</a>
</li>
<li class="nav_technik-empfang">
<a href="/unternehmen/inhalt/technik/index.html" class="link_internal technik-empfang-100" rel="external">Technik &amp; Empfang</a>
</li>
<li class="nav_impressum">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum-106" rel="external">Impressum</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/inhalt/organisation/impressum-datenschutzerklaerung-unternehmen-v2-100.html" class="link_internal datenschutz-im-br-104" rel="external">Datenschutz</a>
</li>
<li class="nav_kontakt last">
<a href="/unternehmen/inhalt/organisation/bayerischer-rundfunk-kontakt-telefon-adressen-v2-100.html" class="link_internal kontakt-212" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_br-programm first">
<a href="/service/programm/index.html" class="link_internal br-programm-104" rel="external">BR Programm</a>
</li>
<li class="nav_sendungen-a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_newsletter">
<a href="/service/abo-downloads/newsletter/index.html" class="link_internal newsletter-152" rel="external">Newsletter</a>
</li>
<li class="nav_inhaltsverzeichnis">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis-100" rel="external">Inhaltsverzeichnis</a>
</li>
<li class="nav_apps-mobiles-angebot">
<a href="/unternehmen/inhalt/technik/mobil-handy-smartphone-104.html" class="link_internal apps-mobil-102" rel="external">Apps &amp; Mobiles Angebot</a>
</li>
<li class="nav_rss">
<a href="/service/br-rss-feeds-100.html" class="link_internal br-rss-100" rel="external">RSS</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link-3126" rel="external">Archiv</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe-110" rel="external">Hilfe</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Social Media vom BR<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_facebook first">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-102.html" class="link_internal facebook-240" rel="external">Facebook</a>
</li>
<li class="nav_youtube">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-106.html" class="link_internal youtube-148" rel="external">Youtube</a>
</li>
<li class="nav_twitter">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-104.html" class="link_internal twitter-148" rel="external">Twitter</a>
</li>
<li class="nav_instagram-etc">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-108.html" class="link_internal instagram-122" rel="external">Instagram &amp; mehr</a>
</li>
<li class="nav_kommentar-richtlinen">
<a href="/service/kommentare-netiquette-richtlinien-110.html" class="link_internal kommentar-richtlinien-102" rel="external">Netiquette</a>
</li>
<li class="nav_datenschutz last">
<a href="/unternehmen/service/impressum/datenschutzhinweise-drittplattformen-social-media100.html" class="link_internal redirect-datenschutz-drittplattformen-100" rel="external">Datenschutz bei BR-Pages</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Spezial<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_themen-highlights first">
<a href="/extra/themen-highlights/index.html" class="link_internal webspecials-102" rel="external">Themen-Highlights</a>
</li>
<li class="nav_kinder">
<a href="/kinder/index.html" class="link_internal kinder-136" rel="external">BR Kinder</a>
</li>
<li class="nav_wissen-specials">
<a href="/themen/wissen/inhalt/highlights/index.html" class="link_internal wissen-highlights-100" rel="external">Wissen Specials</a>
</li>
<li class="nav_so-geht-medien">
<a href="/sogehtmedien/index.html" class="link_internal so-geht-medien-112" rel="external">So geht Medien</a>
</li>
<li class="nav_medienkompetenzprojekte">
<a href="/medienkompetenzprojekte/index.html" class="link_internal redirect-mkp-100" rel="external">Medienkompetenzprojekte</a>
</li>
<li class="nav_hoerspiel last">
<a href="/radio/bayern2/sendungen/hoerspiel-und-medienkunst/index.html" class="link_internal hoerspiel-link-100" rel="external">Hörspiel</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite ir">zur Startseite Br.de</span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite ir">zur Startseite ARD.de</span></a></div></div></div>
</footer>
<div class="invisible">
<script type="text/javascript">
if (trackingEnabled) {
var atiSiteParams =
{"level2":5,"name":"[kapverden-land-der-zwei-geschwindigkeiten-100]","customSiteVars":{"1":"[Radio]","2":"[Bayern%202]","5":"[Breitengrad]","6":"[Artikel]","7":"[kapverden-land-der-zwei-geschwindigkeiten-100]","8":"[Kapverden%20-%20Land%20der%20zwei%20Geschwindigkeiten]","9":"[|breitengrad|kapverden|kapverdische%20inseln|sal|boavista|sao%20vicente|santo%20antao|afrika|landflucht|]","10":"20190904","11":"[https%3A%2F%2Fwww.br.de%2Fradio%2Fbayern2%2Fkapverden-land-der-zwei-geschwindigkeiten-100.html]","12":"[38HLSRe]","14":"[Web]","15":"[Kapverdische%20Inseln]"}};
$.getScript('//tag.aticdn.net/596277/smarttag.js', function() {
window.atiTrackingEnabled = true;
BR.Tracking.trackAti(atiSiteParams);
});
}
</script>
</div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/radio\/bayern2\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>