<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Teils keine Rettungsgasse gebildet: Reisebus kracht in Lkw - Schwerverletzte auf der A3 | Bayern 1 | Radio | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Bei einem Unfall mit einem vollbesetzten Reisebus sind nahe Aschaffenburg viele Menschen verletzt worden. Der Bus mit einer Reisegruppe aus Belgien fuhr auf der A3 auf einen Lkw auf. Vier Personen wurden schwer verletzt, mehr als 20 Fahrgäste leicht."/>
<meta name="news_keywords" content="a3, reisebus, unfall, schwerverletzte, bessenbach, waldaschaff, rettungsdienst, rettungsgasse"/>
<meta name="DCTERMS.title" content="Teils keine Rettungsgasse gebildet: Reisebus kracht in Lkw - Schwerverletzte auf der A3" lang="de"/>
<meta name="DCTERMS.creator" content="Natalie Bachmann, Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2018-03-31"/>
<meta name="DCTERMS.subject" content="a3, reisebus, unfall, schwerverletzte, bessenbach, waldaschaff, rettungsdienst, rettungsgasse" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Reisebus kracht in Lkw - Schwerverletzte auf der A3",
"image": {
"@type": "ImageObject",
"url": "https://www.br.de/nachrichten/a3-unfall-reisebus-waldaschaff-102~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=aad63",
"height": 558,
"width": 994
},
"description": "Bei einem Unfall mit einem vollbesetzten Reisebus sind nahe Aschaffenburg viele Menschen verletzt worden. Der Bus mit einer Reisegruppe aus Belgien fuhr auf der A3 auf einen Lkw auf. Vier Personen wurden schwer verletzt, mehr als 20 Fahrgäste leicht.",
"keywords": "a3, reisebus, unfall, schwerverletzte, bessenbach, waldaschaff, rettungsdienst, rettungsgasse",
"datePublished": "2018-03-31T08:03:15+02:00",
"dateModified": "2018-03-31T06:45:34+02:00",
"mainEntityOfPage": "https://www.br.de/radio/bayern1/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100~_node-d47715f1-03b3-4648-b1c3-6680dd628e6e_-8f28b2ff9a4261e5da3ec0b8bdb3b03630065c77.html",
"author": {
"@type": "Person",
"name": "Natalie Bachmann - Bayerischer Rundfunk"
},
"publisher": {
"@type": "Organization",
"name": "Bayerischer Rundfunk",
"logo": {
"@type": "ImageObject",
"url": "https://www.br.de/static/img/logo/logo_home.png",
"width": 51,
"height": 40
}
}
}
</script>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Teils keine Rettungsgasse gebildet: Reisebus kracht in Lkw - Schwerverletzte auf der A3">
<meta name="twitter:description" content="Mehr als 20 Verletzte, einige davon schwer: Auf der A3 bei Aschaffenburg ist ein Bus mit einer Reisegruppe aus Belgien auf einen Lkw aufgefahren. Problematisch für die Retter: Teils wurde keine Rettungsgasse gebildet. Von Nathalie Bachmann">
<meta property="twitter:image:src" content="https://www.br.de/nachrichten/a3-unfall-reisebus-waldaschaff-102~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=aad63" />
<meta name="twitter:url" content="https://br.de/s/3KsUTnX">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Teils keine Rettungsgasse gebildet: Reisebus kracht in Lkw - Schwerverletzte auf der A3 | BR.de"/>
<meta property="og:description" content="Bei einem Unfall mit einem vollbesetzten Reisebus sind nahe Aschaffenburg viele Menschen verletzt worden. Der Bus mit einer Reisegruppe aus Belgien fuhr auf der A3 auf einen Lkw auf. Vier Personen wurden schwer verletzt, mehr als 20 Fahrgäste leicht."/>
<meta property="og:image" content="https://www.br.de/nachrichten/a3-unfall-reisebus-waldaschaff-102~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=aad63" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2018-03-31T08:03:15+02:00"/>
<meta property="og:article:modified_time" content="2018-03-31T08:03:15+02:00"/>
<meta property="og:article:author" content="Natalie Bachmann"/>
<meta property="og:article:tag" content="a3"/>
<meta property="og:article:tag" content="reisebus"/>
<meta property="og:article:tag" content="unfall"/>
<meta property="og:article:tag" content="schwerverletzte"/>
<meta property="og:article:tag" content="bessenbach"/>
<meta property="og:article:tag" content="waldaschaff"/>
<meta property="og:article:tag" content="rettungsdienst"/>
<meta property="og:article:tag" content="rettungsgasse"/>
<link rel="canonical" href="/nachrichten/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100.html"/>
<link rel="amphtml" href="https://www.br.de/radio/bayern1/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100~amp_node-d47715f1-03b3-4648-b1c3-6680dd628e6e_-8f28b2ff9a4261e5da3ec0b8bdb3b03630065c77.html"/>
<meta name="author" content="Natalie Bachmann, Bayerischer Rundfunk"/>
<meta property="fb:pages" content="192496048013"/>
<link rel="shortcut icon" type="image/x-icon" href="/static/img/bereich/radio/bayern1/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=12c2b" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=12c2b" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=12c2b" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=12c2b" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=12c2b" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/radio/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=12c2b" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern1/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-YWxs_-4ba421e91f4ddc0f33cf248d2cc73519a067fd72.css?version=12c2b" media="all"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern1/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=12c2b" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern1/bayern-1-branding100~branding.css?version=92055"/>
<script type="text/javascript" src="/index~script.js?version=c4fde"></script>
<script type="text/javascript" src="/radio/bayern1/index~script.js?version=8876a"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js?version=1"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=84aac"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_bayern1" class="responsive media_article contenttype_standard reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100 {recommendFormUrl:'/radio/bayern1/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100~recommendForm_node-d47715f1-03b3-4648-b1c3-6680dd628e6e_-8f28b2ff9a4261e5da3ec0b8bdb3b03630065c77.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100&docExternalId=0e3ee8fb-a582-4786-b86a-8b6d8dcac6c7&docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc&docType=article&contentType=standard&expires=1554007534980&cs=482b855af007d9cc6a853f5cc3d90370";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100&amp;docExternalId=0e3ee8fb-a582-4786-b86a-8b6d8dcac6c7&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc&amp;docType=article&amp;contentType=standard&amp;expires=1554007534980&amp;cs=482b855af007d9cc6a853f5cc3d90370" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.nachrichten.article-standard.reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100.page&ns_type=view&category=nachrichten&k1=brde&k2=nachrichten&k3=oz&k4=bayern1&k5=oz&k6=oz&k7=nachrichten&k7a=oz&k8=article-standard&k9=oz&k10=reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100&k15=retention3&k18=oz&k18a=WebMerlin%3A2537596%3Achannel_28404";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.nachrichten.article-standard.reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100.page&amp;ns_type=view&amp;category=nachrichten&amp;k1=brde&amp;k2=nachrichten&amp;k3=oz&amp;k4=bayern1&amp;k5=oz&amp;k6=oz&amp;k7=nachrichten&amp;k7a=oz&amp;k8=article-standard&amp;k9=oz&amp;k10=reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100&amp;k15=retention3&amp;k18=oz&amp;k18a=WebMerlin%3A2537596%3Achannel_28404" height="1" width="1" alt=""/></div>
</noscript>
</div>
<header id="header"><div class="container"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible" /><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<nav aria-label="Servicenavigation">
<h2 class="invisible">Servicenavigation</h2>
<ul id="meta_navi">
<li class="nav_topthema-1 first">
<a href="https://www.br.de/nachrichten/br-recherche/index.html" class="link_internal link_mediathek topthema-navigation-100" rel="external">
<span class="br_sprite_content"></span>
BR Recherche
</a>
</li>
<li class="nav_topthema-2 last">
<a href="https://www.br.de/extra/br-data/index.html" class="link_internal topthema-navigation-104" rel="external">
<span class="br_sprite_content"></span>
BR Data
</a>
</li>
</ul>
</nav>
</div> <a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<nav aria-label="Hauptnavigation">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachrichten">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_standard aktuell-100"><span>Nachrichten</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-rediret-100" rel="external">Das Wichtigste</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104">Verkehr</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-unterfranken-100">Unterfranken</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-mittelfranken-100">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-niederbayern-100">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberbayern-100">Oberbayern</a>
</li>
<li class="nav_schwaben">
<a href="/nachrichten/schwaben/index.html" class="link_indexPage contenttype_standard regionalnachrichten-schwaben-100">Schwaben</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external"><span>BR Mediathek</span></a>
<ul class="level_1">
<li class="nav_video-menue first">
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external">BR Mediathek Video</a>
</li>
<li class="nav_podcast">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal link_mediathek podcast172" rel="external">BR Podcast</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_suche">
<a href="/mediathek/suche/" class="link_internal suche-sendungen-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_livestreams last">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal b5-programm-100" rel="external">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_broadcast bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_radioplayer last">
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Live hören</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_themen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104"><span>Themen</span></a>
<ul class="level_1">
<li class="nav_sport first">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="nav_wissen">
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</li>
<li class="nav_kultur">
<a href="/themen/kultur/index.html" class="link_indexPage contenttype_broadcast kultur-startseite100">Kultur</a>
</li>
<li class="nav_religion last">
<a href="/themen/religion/index.html" class="link_indexPage contenttype_standard glaube-kirche-religion-100">Religion</a>
</li>
</ul>
</li>
</ul>
</div>
</nav> <div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Montag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 08:00 Uhr: stark bewölkt" />							<span class="weather_current_degree">6°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.04.01&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>2° | 8°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.04.02&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: wolkig" />							<span>4° | 12°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/regen-leicht.png"							width="52" height="42"							alt="leichter Regen; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 08:00 Uhr: leichter Regen" />							<span class="weather_current_degree">5°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.04.01&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: stark bewölkt" />							<span>2° | 8°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.04.02&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: leicht bewölkt" />							<span>2° | 13°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Bewölkt, gebietsweise Regen, Höchstwerte 5 bis 13 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-104px;left:0px;" src="/verkehrskarte/tiles/basiskarte/8/136/88.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-104px;left:0px;" src="/verkehrskarte/tiles/traffic/8/136/88.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-104px;left:0px;" src="/verkehrskarte/tiles/signs/8/136/88.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Ruhiger Verkehr in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></header><div class="wrapper">
<h1 class="logo"><em>Bayern 1</em></h1><div class="header_branding"><div class="area"><a href="/radio/bayern1/index.html" title="Bayern 1"><span>Bayern 1 (zu Bayern 1)</span></a></div><div class="sub_area"><a href="/radio/bayern1/index.html" title="Bayern 1" class="link_indexPage contenttype_broadcast bayern-eins108"><span>Bayern 1 (zu Bayern 1)</span></a></div></div>
</div>
<script type="text/html" id="responsive_master_navi_container">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</script>
<div class="wrapper">
<nav aria-label="Breadcrumb">
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</dd>
<dd>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114">Radio</a>
</dd>
<dd>
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</dd>
<dd>
<span aria-current="page">Teils keine Rettungsgasse gebildet</span>
</dd>
</dl>
</div>
</nav>
<hr class="invisible"/>
<div id="content_wrapper">
<section>
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100">
<article>
<div class="detail_top">
<div class="rating {ratingId: 'rating_0e3ee8fb-a582-4786-b86a-8b6d8dcac6c7', ajaxUrl:'/nachrichten/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100~addRating.jsp', message:''}">
<span class="value-title" title="3.67"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active half"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 3.67 von 5 bei </span>
<span class="avg_value">3</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100~recommendForm.html'}" href="/nachrichten/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=0e3ee8fb-a582-4786-b86a-8b6d8dcac6c7&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2F3KsUTnX" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=0e3ee8fb-a582-4786-b86a-8b6d8dcac6c7&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F3KsUTnX&amp;text=Teils+keine+Rettungsgasse+gebildet%3A+Reisebus+kracht+in+Lkw+-+Schwerverletzte+auf+der+A3" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=0e3ee8fb-a582-4786-b86a-8b6d8dcac6c7&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F3KsUTnX&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100~recommendForm.html'}" href="/nachrichten/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<header>
<h1 class="detail_headline">
<em>Teils keine Rettungsgasse gebildet</em> Reisebus kracht in Lkw - Schwerverletzte auf der A3
</h1>
<p class="detail_lead"> Mehr als 20 Verletzte, einige davon schwer: Auf der A3 bei Aschaffenburg ist ein Bus mit einer Reisegruppe aus Belgien auf einen Lkw aufgefahren. Problematisch für die Retter: Teils wurde keine Rettungsgasse gebildet.  </p>
<p class="detail_author">Von: Natalie Bachmann </p>
<p class="detail_timestamp">
Stand: 31.03.2018
</p>
</header>
</div>
<div class="detail_content">
<div class="lead_picture">
<img alt="Reisebus auf A3 bei Waldaschaff verunglückt | Bild: picture-alliance/dpa" title="Reisebus auf A3 bei Waldaschaff verunglückt | Bild: picture-alliance/dpa" src="/nachrichten/a3-unfall-reisebus-waldaschaff-102~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=aad63"/>
</div>
<p class="copytext">Die Schwerverletzten, darunter der Busfahrer und sein Beifahrer, wurden zum Teil mit dem Rettungshubschrauber in umliegende Krankenhäuser gebracht. Die Autobahn war in beiden Richtungen komplett gesperrt. Der Unfall ereignete sich kurz nach Mitternacht in Fahrtrichtung Würzburg zwischen den Anschlussstellen Bessenbach/Waldaschaff und Weibersbrunn. Nach derzeitigem Stand der Ermittlungen war ein mit Glas beladener Sattelzug in Richtung Nürnberg unterwegs. Im Bereich des sogenannten „Kauppenaufstiegs“ fuhr das Gespann offenbar relativ langsam auf der rechten Fahrspur. Laut Polizei erkannte der Fahrer eines belgischen Reisebusses die Situation zu spät und fuhr auf den Lkw auf. </p>
<div class="clearFix"><!-- --></div>
<h2>Leichtverletze Fahrgäste zur nächsten Raststätte gebracht</h2>
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'Der mit Glas beladene Lkw nach dem Aufprall', width:'994', height:'558'}" title="Bild vergrößern" href="/nachrichten/a3-unfall-reisebus-waldaschaff-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=aad63">
<img alt="Reisebus auf A3 bei Waldaschaff verunglückt | Bild: picture-alliance/dpa" title="Reisebus auf A3 bei Waldaschaff verunglückt | Bild: picture-alliance/dpa" src="/nachrichten/a3-unfall-reisebus-waldaschaff-100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=aad63"/>
</a>
</div>
<p>Der mit Glas beladene Lkw nach dem Aufprall</p>
</div>
<p class="copytext">Durch den Aufprall wurden vier der etwa 40 Insassen schwer verletzt, darunter auch der Fahrer und der Beifahrer des Busses. Fahrgäste mit leichteren Blessuren wurden vor Ort vom Rettungsdienst versorgt. Die leicht- und unverletzten Fahrgäste wurden mit einem Ersatzbus zu einer nahegelegenen Autobahnraststätte gebracht. Sie wurden dort in einem eigens bereitgestellten Raum von Kräften des Rettungsdienstes und der Feuerwehr betreut. Der Lkw-Fahrer kam offenbar mit dem Schrecken davon. </p>
<div class="clearFix"><!-- --></div>
<h2>Teilweise kein Rettungsgasse gebildet</h2>
<p class="copytext">Die Einsatzkräfte hatten laut Feuerwehr zum Teil große Probleme bei der Anfahrt. In dem sich bildenden Stau war teilweise <a href="/nachrichten/oberpfalz/inhalt/wegen-fehlender-rettungsgasse-langer-stau-und-verzoegerte-bergung-100.html" class="link_article contenttype_standard" title="zum Artikel | Nachrichten">keine Rettungsgasse</a> gebildet worden. Neben der Verkehrspolizeiinspektion Aschaffenburg-Hösbach war ein Großaufgebot der örtlichen Feuerwehren, mehrere Notärzte, Rettungsdienste und die Autobahnmeisterei im Einsatz. Ein Sachverständiger unterstützt die Polizei dabei, den Unfallhergang genau zu rekonstruieren. Aktuell wird der Verkehr einspurig an der Unfallstelle vorbeigeleitet. Zur Landung des Rettungshubschraubers musste zeitweise auch die Gegenfahrbahn gesperrt werden. </p>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</article>
</div>
</div>
<div id="context_wrapper">
<aside>
<div id="context_nowPlaying">
<div class="nowPlaying reloadable hasProgress" data-progress_start_date="2018-03-31T06:05:00+02:00" data-progress_end_date="2018-03-31T11:00:00+02:00" data-reload_url="/radio/bayern-1/welle110~nowPlayingWithBroadcast.jsp" data-reload_date="2018-03-31T11:00:00+02:00">
<p class="headline">Jetzt läuft:</p>
<div class="container">
<p class="show">
<span class="br_sprite arrow"></span>
<a href="/radio/bayern1/programmkalender/sendung-1934292.html" class="link_broadcast contenttype_broadcast link_broadcast_radio sendung-1934292" title="zur Sendung | Bayern 1">
Der lange Samstag auf Bayern 1
</a>
</p>
<p class="title reloadable" data-reload_url="/radio/bayern-1/welle110~nowPlayingTitle.jsp" data-reload_date="2018-03-31T08:36:28+02:00">
<a href="/radio/bayern-1/welle110.html" title="zur Playlist" class="link_broadcastChannel welle110">
<span class="songsearch">( <span class="br_sprite arrow"></span> Playlist)</span>
</a>
</p>
</div>
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="play link_staticAudio link_mediathek-hoerfunklivestream audio-livestream-bayern1-oberbayern-100" title="zum Audio | BR Mediathek">
<div class="circle">
<div class="arrow"></div>
</div>
<span>
Bayern 1 live hören
</span>
</a>
<a href="/radio/bayern1/programmkalender/sendung-1934292.html" class="link_broadcast contenttype_broadcast link_broadcast_radio sendung-1934292" title="zur Sendung | Bayern 1">
<img alt="Bayern 1 - Die beste Musik für Bayern | Bild: BR" title="Bayern 1 - Die beste Musik für Bayern | Bild: BR" src="/radio/bayern1/sendungen/bayern1-kampagne2016-motive-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=5a15b"/>
</a>
<span class="status">
<span style="width: 0;"></span>
</span>
<p class="statustext"></p>
</div>
</div>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>

</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendung</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<a href="/radio/b5-aktuell/programmkalender/ausstrahlung-1384050.html" title="zum Radiotipp | B5 aktuell" class="link_broadcastScheduleSlot ausstrahlung-1384050">
<span class="teaser_icon">
<span class="link_target">
<span class="link_target">zum Radiotipp</span>
</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Infoblock</span>
<span class="teaser_title">
heute, 31.03. um 06:00 Uhr
<span class="nowrap"> [B5 aktuell] </span>
</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
first
last">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_article contenttype_standard wegen-fehlender-rettungsgasse-langer-stau-und-verzoegerte-bergung-100
with_picture
first
{}">
<h3>
<a href="/nachrichten/oberpfalz/inhalt/wegen-fehlender-rettungsgasse-langer-stau-und-verzoegerte-bergung-100.html" class="link_article contenttype_standard wegen-fehlender-rettungsgasse-langer-stau-und-verzoegerte-bergung-100" title="zum Artikel | Nachrichten">
<span class="teaser_picture">
<img alt="Fehlende Rettungsgasse auf der A3 Regensburg | Bild: BR/Thomas Muggenthaler" title="Fehlende Rettungsgasse auf der A3 Regensburg | Bild: BR/Thomas Muggenthaler" src="/nachrichten/oberpfalz/inhalt/stau-a3-regensburg-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=7a829"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">A3 bei Regensburg</span>
<span class="teaser_title">Wegen fehlender Rettungsgasse: Langer Stau und verzögerte Bergung</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard bus-faehrt-auf-lastwagen-auf-busfahrer-schwer-verletzt-100
with_picture
last
{}">
<h3>
<a href="/nachrichten/bus-faehrt-auf-lastwagen-auf-busfahrer-schwer-verletzt-100.html" class="link_article contenttype_standard bus-faehrt-auf-lastwagen-auf-busfahrer-schwer-verletzt-100" title="zum Artikel | Nachrichten">
<span class="teaser_picture">
<img alt="Ein Busfahrer ist auf der A3 bei Weibersbrunn schwer verletzt worden. Der Mann fuhr mit seinem Linienbus auf dem Beschleunigungsstreifen auf einen LKW auf, der dort geparkt hatte.    | Bild: Ralf Hettler " title="Ein Busfahrer ist auf der A3 bei Weibersbrunn schwer verletzt worden. Der Mann fuhr mit seinem Linienbus auf dem Beschleunigungsstreifen auf einen LKW auf, der dort geparkt hatte.    | Bild: Ralf Hettler " src="/nachrichten/unterfranken/inhalt/busunfall-a3-lkw-beschleinigungsstreifen-110~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=da37d"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Busunfall Weibersbrunn Richtung Frankfurt</span>
<span class="teaser_title">Bus fährt auf Lastwagen auf - Busfahrer schwer verletzt</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</aside>
</div>
</section>
<div class="detail">
<section>
<div class="detail_top">
<div class="rating {ratingId: 'rating_0e3ee8fb-a582-4786-b86a-8b6d8dcac6c7', ajaxUrl:'/nachrichten/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100~addRating.jsp', message:''}">
<span class="value-title" title="3.67"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active half"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 3.67 von 5 bei </span>
<span class="avg_value">3</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100~recommendForm.html'}" href="/nachrichten/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=0e3ee8fb-a582-4786-b86a-8b6d8dcac6c7&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2F3KsUTnX" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=0e3ee8fb-a582-4786-b86a-8b6d8dcac6c7&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F3KsUTnX&amp;text=Teils+keine+Rettungsgasse+gebildet%3A+Reisebus+kracht+in+Lkw+-+Schwerverletzte+auf+der+A3" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=0e3ee8fb-a582-4786-b86a-8b6d8dcac6c7&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F3KsUTnX&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100~recommendForm.html'}" href="/nachrichten/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div class="copy_link_msg" style="display: none;">
<h2>
<label for="fieldLink">Link kopieren</label>
</h2>
<p>
<input type="text" id="fieldLink" value="https://www.br.de/nachrichten/reisebus-kracht-in-lkw-schwerverletzte-auf-der-adrei100.html"/>
</p>
<h2>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h2>
<p>
<input type="text" id="fieldShortLink" value="https://br.de/s/3KsUTnX"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</section>
</div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<footer>
<section><div class="container"><div id="footer_branding"><!-- --></div></div></section><div class="container"><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation -->
<nav arial-label="Footer Navigation">
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_unternehmen first">
<a href="/unternehmen/index.html" class="link_internal navi-unternehmen-102" rel="external">Unternehmen</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-102" rel="external">Presse</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-102" rel="external">Karriere</a>
</li>
<li class="nav_technik-empfang">
<a href="/unternehmen/inhalt/technik/index.html" class="link_internal technik-empfang-100" rel="external">Technik &amp; Empfang</a>
</li>
<li class="nav_impressum">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum-106" rel="external">Impressum</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-im-br-104" rel="external">Datenschutz</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link-3126" rel="external">Archiv</a>
</li>
<li class="nav_kontakt last">
<a href="/unternehmen/service/kontakt/index.html" class="link_internal kontakt-212" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_br-programm first">
<a href="/service/programm/index.html" class="link_internal br-programm-104" rel="external">BR Programm</a>
</li>
<li class="nav_sendungen-a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_newsletter">
<a href="/service/abo-downloads/newsletter/index.html" class="link_internal newsletter-152" rel="external">Newsletter</a>
</li>
<li class="nav_inhaltsverzeichnis">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis-100" rel="external">Inhaltsverzeichnis</a>
</li>
<li class="nav_apps-mobiles-angebot">
<a href="/unternehmen/inhalt/technik/mobil-handy-smartphone-104.html" class="link_internal apps-mobil-102" rel="external">Apps &amp; Mobiles Angebot</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe-110" rel="external">Hilfe</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Social Media<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_facebook first">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-102.html" class="link_internal facebook-240" rel="external">Facebook</a>
</li>
<li class="nav_youtube">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-106.html" class="link_internal youtube-148" rel="external">Youtube</a>
</li>
<li class="nav_twitter">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-104.html" class="link_internal twitter-148" rel="external">Twitter</a>
</li>
<li class="nav_instagram-etc">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-108.html" class="link_internal instagram-122" rel="external">Instagram &amp; mehr</a>
</li>
<li class="nav_kommentar-richtlinen last">
<a href="/service/kommentare-netiquette-richtlinien-110.html" class="link_internal kommentar-richtlinien-102" rel="external">Netiquette</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Spezial<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_webspecials first">
<a href="/extra/webspecials/index.html" class="link_internal webspecials-102" rel="external">Webspecials</a>
</li>
<li class="nav_wissen-specials">
<a href="/themen/wissen/inhalt/highlights/index.html" class="link_internal wissen-highlights-100" rel="external">Wissen Specials</a>
</li>
<li class="nav_kinder">
<a href="/kinder/index.html" class="link_internal kinder-136" rel="external">Kinder</a>
</li>
<li class="nav_so-geht-medien">
<a href="/sogehtmedien/index.html" class="link_internal so-geht-medien-112" rel="external">So geht Medien</a>
</li>
<li class="nav_hoerspiel last">
<a href="/radio/bayern2/sendungen/hoerspiel-und-medienkunst/index.html" class="link_internal hoerspiel-link-100" rel="external">Hörspiel</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite ir">zur Startseite Br.de</span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite ir">zur Startseite ARD.de</span></a></div></div></div>
</footer>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/nachrichten\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>