<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Fußball 3. Liga: Hallescher FC - 1860 München live im BR Fernsehen | Pressemitteilungen | Presse | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Kann 1860 nach zwei Pleiten wieder punkten? Eine schwere Aufgabe gegen den ambitionierten Halleschen FC, den nur zwei Punkte vom Aufstiegs-Relegationsplatz trennen. Das BR Fernsehen überträgt am Samstag, 20. April 2019, live."/>
<meta name="DCTERMS.title" content="Fußball 3. Liga: Hallescher FC - 1860 München live im BR Fernsehen" lang="de"/>
<meta name="DCTERMS.creator" content="Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2019-04-17"/>
<meta name="DCTERMS.subject" content="" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Organization","name":"Bayerischer Rundfunk","@id":"#publisher","url":"https://www.br.de/","logo":{"@type":"ImageObject","url":"https://www.br.de/static/img/logo/logo_home.png","width":"51","height":"40"},"sameAs":["https://www.facebook.com/bayerischer.rundfunk/","https://twitter.com/BR_Presse","https://www.instagram.com/bayerischer_rundfunk/","https://www.youtube.com/user/BR"]},{"@context":"http://schema.org","@type":"WebPage","url":"https://www.br.de/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100.html","breadcrumb":{"@id":"#breadcrumb"},"publisher":{"@id":"#publisher"}},{"@context":"http://schema.org","@type":"BreadcrumbList","@id":"#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.br.de/index.html","name":"BR.de"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.br.de/presse/index.html","name":"Presse"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.br.de/presse/inhalt/pressemitteilungen/index.html","name":"Pressemitteilungen"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.br.de/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100.html","name":"Fußball 3. Liga"}}]},{"@context":"http://schema.org","@type":"NewsArticle","headline":"Fußball 3. Liga: Hallescher FC - 1860 München live im BR Fernsehen","image":{"@type":"ImageObject","url":"https://www.br.de/presse/fussball-symbolbild-110~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=4dbdb","height":"558","width":"994"},"description":"Kann 1860 nach zwei Pleiten wieder punkten? Eine schwere Aufgabe gegen den ambitionierten Halleschen FC, den nur zwei Punkte vom Aufstiegs-Relegationsplatz trennen. Das BR Fernsehen überträgt am Samstag, 20. April 2019, live.","datePublished":"2019-04-17T11:47:53+02:00","dateModified":"2019-04-17T11:24:42+02:00","mainEntityOfPage":{"@type":"WebPage","url":"https://www.br.de/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100.html"},"author":{"@type":"Person","name":"Bayerischer Rundfunk"},"publisher":{"@id":"#publisher"}}]
</script>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Fußball 3. Liga: Hallescher FC - 1860 München live im BR Fernsehen">
<meta name="twitter:description" content="Kann 1860 nach zwei Pleiten wieder punkten? Eine schwere Aufgabe gegen den ambitionierten Halleschen FC, den nur zwei Punkte vom Aufstiegs-Relegationsplatz trennen. Das BR Fernsehen überträgt am Samstag, 20. April 2019, live.">
<meta property="twitter:image:src" content="https://www.br.de/presse/fussball-symbolbild-110~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=4dbdb" />
<meta name="twitter:url" content="https://br.de/s/3uvFWt0">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Fußball 3. Liga: Hallescher FC - 1860 München live im BR Fernsehen | BR.de"/>
<meta property="og:description" content="Kann 1860 nach zwei Pleiten wieder punkten? Eine schwere Aufgabe gegen den ambitionierten Halleschen FC, den nur zwei Punkte vom Aufstiegs-Relegationsplatz trennen. Das BR Fernsehen überträgt am Samstag, 20. April 2019, live."/>
<meta property="og:image" content="https://www.br.de/presse/fussball-symbolbild-110~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=4dbdb" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2019-04-17T11:47:53+02:00"/>
<meta property="og:article:modified_time" content="2019-04-17T11:47:53+02:00"/>
<meta name="author" content="Bayerischer Rundfunk"/>
<meta property="fb:pages" content="157820960901646"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=cc546" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=cc546" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=cc546" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=cc546" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=cc546" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/presse/presse-branding-100~branding.css?version=ee4cc"/>
<script type="text/javascript" src="/index~script.js?version=7f906"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js?version=1"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=35844"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_pressemitteilungen" class="responsive media_article contenttype_standard site_brde dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100 {recommendFormUrl:'/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100&docExternalId=86a7b227-ff2c-4446-94cd-87d6f40ae530&docPath=742b4918-0463-4767-af7c-927922135c50%7Ce579890d-e553-49a0-9815-2d6bb1b80dcc%7C3a8601b1-fa47-4f8d-812a-f840703249b6%7C201b09d2-c98d-4396-8ccb-9bda5dfe5d93%7Cfb02f2cc-a9e3-413e-9625-ce0e7ce577cc&docType=article&contentType=standard&cs=f10a3d840311f62664753015b3025d6d";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100&amp;docExternalId=86a7b227-ff2c-4446-94cd-87d6f40ae530&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Ce579890d-e553-49a0-9815-2d6bb1b80dcc%7C3a8601b1-fa47-4f8d-812a-f840703249b6%7C201b09d2-c98d-4396-8ccb-9bda5dfe5d93%7Cfb02f2cc-a9e3-413e-9625-ce0e7ce577cc&amp;docType=article&amp;contentType=standard&amp;cs=f10a3d840311f62664753015b3025d6d" width="1" height="1" alt=""/></div>
</noscript>
</div>
<header id="header"><div class="container"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible" /><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<nav aria-label="Servicenavigation">
<h2 class="invisible">Servicenavigation</h2>
<ul id="meta_navi">
<li class="nav_topthema-1 first">
<a href="https://www.br.de/mediathek/programmkalender" class="link_br topthema-navigation-100" rel="external">
<span class="br_sprite_content"></span>
Sendung verpasst?
</a>
</li>
<li class="nav_topthema-2 last">
<a href="https://www.br.de/service/abo-downloads/newsletter/index.html" class="link_br topthema-navigation-104" rel="external">
<span class="br_sprite_content"></span>
Newsletter
</a>
</li>
</ul>
</nav>
</div> <a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<nav aria-label="Hauptnavigation">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachricht">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_internal nachrichten-redirect-100" rel="external"><span>BR24</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-redirect-100" rel="external">Nachrichten</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_internal verkehr-umleitung-100" rel="external">Verkehr</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/" class="link_internal nachrichten-redirect-102" rel="external">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/" class="link_internal nachrichten-redirect-104" rel="external">Oberfranken</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/" class="link_internal nachrichten-redirect-106" rel="external">Unterfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/" class="link_internal nachrichten-redirect-108" rel="external">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/" class="link_internal nachrichten-redirect-110" rel="external">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/" class="link_internal nachrichten-redirect-112" rel="external">Oberbayern</a>
</li>
<li class="nav_schwaben">
<a href="/nachrichten/schwaben/" class="link_internal nachrichten-redirect-114" rel="external">Schwaben</a>
</li>
<li class="nav_meldungen last">
<a href="/nachrichten/meldungen/index.html" class="link_internal meldungen-redirect-106" rel="external">Meldungen</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external"><span>BR Mediathek</span></a>
<ul class="level_1">
<li class="nav_video-menue first">
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external">BR Mediathek</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_suche">
<a href="/mediathek/suche/" class="link_internal suche-sendungen-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/live/" class="link_internal mediathek-live-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_podcast last">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal link_mediathek podcast172" rel="external">BR Podcast</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal b5-programm-100" rel="external">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_broadcast bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_radioplayer last">
<a href="/static/radioplayer/player.html#/mediathek/audio/bayern1/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Live hören</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/live/" class="link_internal mediathek-live-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
</ul>
</div>
</nav> <div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria site_brde bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Freitag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 12:00 Uhr: stark bewölkt" />							<span class="weather_current_degree">17°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.04.18&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: wolkenlos" />							<span>7° | 20°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.04.19&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: wolkenlos" />							<span>6° | 23°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 12:00 Uhr: fast wolkenlos" />							<span class="weather_current_degree">14°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.04.18&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: fast wolkenlos" />							<span>7° | 18°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2019.04.19&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: wolkenlos" />							<span>5° | 22°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Vielerorts sonnig, Höchstwerte 16 bis 21 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/271/174.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/traffic/9/271/174.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/signs/9/271/174.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3></h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></header><div class="wrapper">
<h1 class="logo">Presse - <em>Pressemitteilungen</em></h1>
<div class="header_branding">
<div class="area">
<a href="/presse/index.html" title="zur Startseite Presse" class="link_indexPage contenttype_standard index152">
<span>Presse<span> (zur Startseite Presse)</span></span>
</a>
</div>
<div class="sub_area">
<a href="/presse/inhalt/pressemitteilungen/index.html" title="zur Startseite Pressemitteilungen" class="link_indexPage contenttype_standard pressemitteilungen100">
<span>Pressemitteilungen<span> - Startseite</span></span>
</a>
</div>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">
<ul id="responsive_master_navi">
<li class="pathinfo">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</li>
<li class="extended main_navi navi_presse">
<a href="/presse/index.html" class="link_indexPage contenttype_standard index152">Presse</a>
<ul>
<li class="extended extendable navi_inhalt">
<a href="#">Presse: Inhalt</a>
<ul class="level_2 nonseperated">
<li class="nav_pressemitteilungen active first">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/presse/inhalt/pressemitteilungen/index.html" class="link_indexPage contenttype_standard pressemitteilungen100">Pressemitteilungen</a>
</li>
<li class="nav_pressedossiers">
<a href="/presse/inhalt/pressedossiers/index.html" class="link_indexPage contenttype_standard pressemappen100">Pressedossiers</a>
</li>
<li class="nav_intendant">
<a href="/presse/inhalt/intendant/index.html" class="link_indexPage contenttype_standard intendant102">Intendant</a>
</li>
<li class="nav_hintergrund">
<a href="/presse/inhalt/hintergrund/index.html" class="link_indexPage contenttype_standard hintergrund106">Hintergrund</a>
</li>
<li class="nav_journalisten-exklusiv last">
<a href="/presse/inhalt/journalisten-exklusiv/index.html" class="link_indexPage contenttype_standard journalisten-exklusiv100">Journalisten exklusiv</a>
</li>
</ul>
</li>
<li class="extendable navi_service">
<a href="#">Presse: Service</a>
<ul class="level_2 nonseperated">
<li class="nav_br-team first">
<a href="/presse/service/br-team/index.html" class="link_imageGallery team126">BR-Team</a>
</li>
<li class="nav_ard-team">
<a href="/presse/service/ard-team/index.html" class="link_imageGallery ard-presse-team-100">ARD-Team</a>
</li>
<li class="nav_kontakt last">
<a href="/presse/service/kontakt/index.html" class="link_article contenttype_standard anfragen-pressestelle100">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</script>
<div class="wrapper">
<nav aria-label="Breadcrumb">
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</dd>
<dd>
<a href="/presse/index.html" class="link_indexPage contenttype_standard index152">Presse</a>
</dd>
<dd>
<a href="/presse/inhalt/pressemitteilungen/index.html" class="link_indexPage contenttype_standard pressemitteilungen100">Pressemitteilungen</a>
</dd>
<dd>
<span aria-current="page">Fußball 3. Liga</span>
</dd>
</dl>
</div>
</nav>
<hr class="invisible"/>
<div id="content_wrapper">
<section>
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard site_brde dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100">
<article>
<div class="detail_top">
<div class="rating {ratingId: 'rating_86a7b227-ff2c-4446-94cd-87d6f40ae530', ajaxUrl:'/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100~addRating.jsp', message:''}">
<span class="value-title" title="0.00"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 0.00 von 5 bei </span>
<span class="avg_value">0</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100~recommendForm.html'}" href="/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100~recommendForm.html'}" href="/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<header>
<h1 class="detail_headline">
<em>Fußball 3. Liga</em> Hallescher FC - 1860 München live im BR Fernsehen
</h1>
<p class="detail_lead"> Fußball-Drittligist 1860 München hat die letzten beiden Spiele verloren und dabei kein einziges Tor geschossen. Am Samstag, 20. April 2019, treffen die Löwen auswärts auf den ambitionierten Tabellenvierten Hallescher FC. Das BR Fernsehen überträgt die Partie ab 14 Uhr live. </p>
<p class="detail_timestamp">
Stand: 17.04.2019
</p>
</header>
</div>
<div class="detail_content">
<div class="lead_picture">
<img alt="Fußball Symbolbild | Bild: dpa/picture alliance" title="Fußball Symbolbild | Bild: dpa/picture alliance" src="/presse/fussball-symbolbild-110~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=4dbdb"/>
</div>
<p class="copytext">Im Moment sind die Löwen auf dem 9. Tabellenplatz, haben aber nur 2 Punkte Rückstand auf Platz 5. Um noch in der Tabelle zu klettern, müssen die Sechzger unbedingt punkten. Sie sind zu Gast beim viertplatzierten Halleschen FC, der seinerseits noch den Aufstiegs-Relegationsplatz erreichen möchte. Eine knifflige Aufgabe also für die Mannschaft von Trainer Daniel Bierofka.</p>
<div class="clearFix"><!-- --></div>
<h2>1860-Legende Michael Hofmann als Interviewgast</h2>
<p class="copytext">Das BR Fernsehen überträgt die Partie ab 14.00 Uhr live. Moderiert wird die Übertragung von Charly Hilpert. Der BR-Kommentator ist André Siems. Interviewgast ist 1860-Legende Michael Hofmann.</p>
<div class="clearFix"><!-- --></div>
<h2>In der Halbzeit: Vorbericht aufs 2. Spiel des Eishockey Play-Off Finales</h2>
<p class="copytext">In der Halbzeit gibt es einen Ausblick auf das 2. Spiel im Eishockey Play-Off Finale zwischen dem EHC Red Bull München und den Adlern Mannheim am Samstagabend. </p>
<div class="clearFix"><!-- --></div>
<h2>Mehr zur 3. Liga immer samstags in „Blickpunkt Sport“</h2>
<p class="copytext">Die „Drittliga-Dauerkarte“ im BR Fernsehen gibt es in „Blickpunkt Sport“ jeden Samstag zwischen 17.15 und 17.45 Uhr mit ausführlichen Zusammenfassungen der aktuellen Spiele des TSV 1860 München, der Würzburger Kickers und der SpVgg Unterhaching.</p>
<div class="clearFix"><!-- --></div>
<h2>Die 3. Liga im Hörfunk und Online</h2>
<p class="copytext">Im Hörfunk ist der Bayern 1-Klassiker „Heute im Stadion“ die erste Adresse für Informationen. Die Kultsendung (samstags, 15.05 bis 18.00 Uhr) berichtet immer auch über die Spiele der bayerischen Drittligisten. Zudem ist die 3. Liga fester Bestandteil des Fußballsamstags auf B5 aktuell. Online gibt es stets aktuelle Infos unter <a href="/themen/sport/inhalt/startseite/index.html" class="link_indexPage contenttype_standard" title="zur Übersicht | Sport">BRsport.de</a>.</p>
<div class="clearall"><!-- --></div>
<div class="linkbox">
<h2 class="lb_headline">Pressekontakt</h2>
<div class="lb_content">
<ul>
<li class="media_link site_brde mailkontakt-christian-dueck100">
<a href="mailto:christian.dueck@br.de" class="link_email mailkontakt-christian-dueck100" title="E-Mail" rel="external">
<span class="teaser_icon">
<span class="link_target"> &lt;!-- --&gt; </span></span>
<span class="link_text">christian.dueck@br.de <span class="nowrap">[E-Mail]</span></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</article>
</div>
</div>
<div id="context_wrapper">
<aside>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>
<nav aria-label="Bereichsnavigation">
<h3 class="invisible">Bereichsnavigation</h3>
<div id="main_navi_container">
<div class="main_navi main_navi_opened">
<div class="main_navi_label nav_inhalt">
<em><span>Presse: Inhalt</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1 two_columns">
<li class="nav_pressemitteilungen active first">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/presse/inhalt/pressemitteilungen/index.html" class="link_indexPage contenttype_standard pressemitteilungen100">Pressemitteilungen</a>
</li>
<li class="nav_pressedossiers">
<a href="/presse/inhalt/pressedossiers/index.html" class="link_indexPage contenttype_standard pressemappen100">Pressedossiers</a>
</li>
<li class="nav_intendant">
<a href="/presse/inhalt/intendant/index.html" class="link_indexPage contenttype_standard intendant102">Intendant</a>
</li>
<li class="nav_hintergrund">
<a href="/presse/inhalt/hintergrund/index.html" class="link_indexPage contenttype_standard hintergrund106">Hintergrund</a>
</li>
<li class="nav_journalisten-exklusiv last">
<a href="/presse/inhalt/journalisten-exklusiv/index.html" class="link_indexPage contenttype_standard journalisten-exklusiv100">Journalisten exklusiv</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
<div class="main_navi main_navi_opened">
<div class="main_navi_label nav_service">
<em><span>Presse: Service</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1 two_columns">
<li class="nav_br-team first">
<a href="/presse/service/br-team/index.html" class="link_imageGallery team126">BR-Team</a>
</li>
<li class="nav_ard-team">
<a href="/presse/service/ard-team/index.html" class="link_imageGallery ard-presse-team-100">ARD-Team</a>
</li>
<li class="nav_kontakt last">
<a href="/presse/service/kontakt/index.html" class="link_article contenttype_standard anfragen-pressestelle100">Kontakt</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
</div>
</nav>
</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendung</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_tv">
<a href="/br-fernsehen/programmkalender/ausstrahlung-1750592.html" title="zum Fernsehtipp | BR Fernsehen" class="link_broadcastScheduleSlot ausstrahlung-1750592">
<span class="teaser_icon">
<span class="link_target">
<span class="link_target">zum Fernsehtipp</span>
</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Blickpunkt Sport</span>
<span class="teaser_title">
Samstag, 20.04.2019 um 14:00 Uhr
<span class="nowrap"> [BR Fernsehen] </span>
</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_standard search_extended
first
">
<div class="box_head">
<p>
Suche in Presse
</p>
</div>
<div class="teaser media_html site_brde presse-suche-100 first last">
<div class="search"><form action="/service/suche/index.html" method="get"><fieldset><label class="invisible" for="search_tb">Suche</label><input title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search_tb"/><input type="hidden" name="node" value="3a8601b1-fa47-4f8d-812a-f840703249b6"/><input type="hidden" name="sort" value="date"/><input type="submit" title="Suche starten" class="search_button br_sprite ir" alt="suchen" name="" /></fieldset></form></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
last">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_indexPage contenttype_standard site_brde sport100
with_picture
first
last
{}">
<h3>
<a href="/themen/sport/inhalt/startseite/index.html" class="link_indexPage contenttype_standard sport100" title="zur Übersicht | Sport">
<span class="teaser_picture">
<img alt="Sendungsbild: BR Sport | Bild: BR" title="Sendungsbild: BR Sport | Bild: BR" src="/layout/img/programmfahne/sendungsbild-brsport-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.png?version=72e8e"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Übersicht </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">BR Sport</span>
<span class="teaser_title">Der Sport des Bayerischen Rundfunks</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</aside>
</div>
</section>
<div class="detail">
<section>
<div class="detail_top">
<div class="rating {ratingId: 'rating_86a7b227-ff2c-4446-94cd-87d6f40ae530', ajaxUrl:'/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100~addRating.jsp', message:''}">
<span class="value-title" title="0.00"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 0.00 von 5 bei </span>
<span class="avg_value">0</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100~recommendForm.html'}" href="/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100~recommendForm.html'}" href="/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div class="copy_link_msg" style="display: none;">
<h2>
<label for="fieldLink">Link kopieren</label>
</h2>
<p>
<input type="text" id="fieldLink" value="https://www.br.de/presse/inhalt/pressemitteilungen/dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100.html"/>
</p>
<h2>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h2>
<p>
<input type="text" id="fieldShortLink" value="https://br.de/s/3uvFWt0"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
<div class="share on_facebook {social_tracking_url:'/doTrack/pixel.png?id=86a7b227-ff2c-4446-94cd-87d6f40ae530&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Facebook</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2F3uvFWt0" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Facebook teilen
</a>
</div>
<div class="share on_twitter {social_tracking_url:'/doTrack/pixel.png?id=86a7b227-ff2c-4446-94cd-87d6f40ae530&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Twitter</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F3uvFWt0&amp;text=Fu%C3%9Fball+3.+Liga%3A+Hallescher+FC+-+1860+M%C3%BCnchen+live+im+BR+Fernsehen" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Twitter teilen
</a>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</section>
</div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<footer>
<section><div class="container"><div id="footer_branding"><!-- --></div></div></section><div class="container"><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation -->
<nav arial-label="Footer Navigation">
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_unternehmen first">
<a href="/unternehmen/index.html" class="link_internal navi-unternehmen-102" rel="external">Unternehmen</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-102" rel="external">Presse</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-102" rel="external">Karriere</a>
</li>
<li class="nav_technik-empfang">
<a href="/unternehmen/inhalt/technik/index.html" class="link_internal technik-empfang-100" rel="external">Technik &amp; Empfang</a>
</li>
<li class="nav_impressum">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum-106" rel="external">Impressum</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-im-br-104" rel="external">Datenschutz</a>
</li>
<li class="nav_nachrichten-ueberblick">
<a href="/nachricht/ueberblick/index.html" class="link_internal nachrichten-ueberblick-redirect-100" rel="external">Nachrichten-Überblick</a>
</li>
<li class="nav_kontakt last">
<a href="/unternehmen/service/kontakt/index.html" class="link_internal kontakt-212" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_br-programm first">
<a href="/service/programm/index.html" class="link_internal br-programm-104" rel="external">BR Programm</a>
</li>
<li class="nav_sendungen-a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_newsletter">
<a href="/service/abo-downloads/newsletter/index.html" class="link_internal newsletter-152" rel="external">Newsletter</a>
</li>
<li class="nav_inhaltsverzeichnis">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis-100" rel="external">Inhaltsverzeichnis</a>
</li>
<li class="nav_apps-mobiles-angebot">
<a href="/unternehmen/inhalt/technik/mobil-handy-smartphone-104.html" class="link_internal apps-mobil-102" rel="external">Apps &amp; Mobiles Angebot</a>
</li>
<li class="nav_rss">
<a href="/service/br-rss-feeds-100.html" class="link_internal br-rss-100" rel="external">RSS</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link-3126" rel="external">Archiv</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe-110" rel="external">Hilfe</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Social Media vom BR<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_facebook first">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-102.html" class="link_internal facebook-240" rel="external">Facebook</a>
</li>
<li class="nav_youtube">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-106.html" class="link_internal youtube-148" rel="external">Youtube</a>
</li>
<li class="nav_twitter">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-104.html" class="link_internal twitter-148" rel="external">Twitter</a>
</li>
<li class="nav_instagram-etc">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-108.html" class="link_internal instagram-122" rel="external">Instagram &amp; mehr</a>
</li>
<li class="nav_kommentar-richtlinen">
<a href="/service/kommentare-netiquette-richtlinien-110.html" class="link_internal kommentar-richtlinien-102" rel="external">Netiquette</a>
</li>
<li class="nav_datenschutz last">
<a href="/unternehmen/service/impressum/datenschutzhinweise-drittplattformen-social-media100.html" class="link_internal redirect-datenschutz-drittplattformen-100" rel="external">Datenschutz bei BR-Pages</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Spezial<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_webspecials first">
<a href="/extra/webspecials/index.html" class="link_internal webspecials-102" rel="external">Webspecials</a>
</li>
<li class="nav_kinder">
<a href="/kinder/index.html" class="link_internal kinder-136" rel="external">BR Kinder</a>
</li>
<li class="nav_wissen-specials">
<a href="/themen/wissen/inhalt/highlights/index.html" class="link_internal wissen-highlights-100" rel="external">Wissen Specials</a>
</li>
<li class="nav_so-geht-medien">
<a href="/sogehtmedien/index.html" class="link_internal so-geht-medien-112" rel="external">So geht Medien</a>
</li>
<li class="nav_medienkompetenzprojekte">
<a href="/medienkompetenzprojekte/index.html" class="link_internal redirect-mkp-100" rel="external">Medienkompetenzprojekte</a>
</li>
<li class="nav_hoerspiel last">
<a href="/radio/bayern2/sendungen/hoerspiel-und-medienkunst/index.html" class="link_internal hoerspiel-link-100" rel="external">Hörspiel</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite ir">zur Startseite Br.de</span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite ir">zur Startseite ARD.de</span></a></div></div></div>
</footer>
<div class="invisible">
<script type="text/javascript">
if (trackingEnabled) {
var atiSiteParams =
{"level2":18,"chapter1":"[Presse%3A%20Inhalt]","chapter2":"[Pressemitteilungen]","name":"[dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100]","customSiteVars":{"1":"[Unternehmen]","2":"[Presse]","5":"[Blickpunkt%20Sport]","6":"[Artikel]","7":"[dritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100]","8":"[Hallescher%20FC%20-%201860%20M%C3%BCnchen%20live%20im%20BR%20Fernsehen]","10":"20190417","11":"[https%3A%2F%2Fwww.br.de%2Fpresse%2Finhalt%2Fpressemitteilungen%2Fdritte-liga-live-br-fernsehen-hallescher-fc-1860-muenchen-100.html]","12":"[3uvFWt0]","14":"[Web]","15":"[Fu%C3%9Fball%203.%20Liga]"}};
$.getScript('//tag.aticdn.net/596277/smarttag.js', function() {
window.atiTrackingEnabled = true;
BR.Tracking.trackAti(atiSiteParams);
});
}
</script>
</div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/extra\/presse\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>