<!DOCTYPE html><html lang="de"><head><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><base href="/nachrichten" class="next-head"/><link href="/nachrichten/fonts/open-sans.css?v=2" rel="stylesheet" class="next-head"/><meta charSet="utf-8" class="next-head"/><meta content="ie=edge" http-equiv="x-ua-compatible" class="next-head"/><meta name="apple-mobile-web-app-title" content="BR24" class="next-head"/><meta name="application-name" content="BR24" class="next-head"/><meta name="msapplication-TileColor" content="#0b9fd8" class="next-head"/><meta name="theme-color" content="#cccccc" class="next-head"/><link rel="apple-touch-icon" sizes="180x180" href="/nachrichten/icons/apple-touch-icon.png?v=2" class="next-head"/><link rel="icon" type="image/png" sizes="16x16" href="/nachrichten/icons/favicon-16x16.png?v=2" class="next-head"/><link rel="icon" type="image/png" sizes="32x32" href="/nachrichten/icons/favicon-32x32.png?v=2" class="next-head"/><link rel="manifest" href="/nachrichten/icons/site.webmanifest?v=2" class="next-head"/><link rel="mask-icon" href="/nachrichten/icons/safari-pinned-tab.svg?v=2" color="#0b9fd8" class="next-head"/><link rel="shortcut icon" href="/nachrichten/icons/favicon.ico?v=2" class="next-head"/><link type="application/opensearchdescription+xml" rel="search" href="/nachrichten/opensearch.xml" class="next-head"/><meta name="twitter:card" content="summary_large_image" class="next-head"/><meta name="twitter:site" content="@BR24" class="next-head"/><meta name="twitter:creator" content="@BR24" class="next-head"/><meta property="fb:app_id" content="208046455335" class="next-head"/><meta property="og:locale" content="de_DE" class="next-head"/><meta property="og:site_name" content="BR24" class="next-head"/><script type="text/javascript" src="https://tag.aticdn.net/596277/smarttag.js" class="next-head"></script><script type="text/javascript" src="https://script.ioam.de/iam.js?m=1" class="next-head"></script><link rel="amphtml" href="https://www.br.de/nachrichten/amp/netzwelt/datenschutzerklaerungen-wer-soll-das-verstehen,RT6gwnE" class="next-head"/><meta property="article:published_time" content="2019-06-11T17:44:02.676252+00:00" class="next-head"/><meta property="article:publisher" content="https://www.br.de/nachrichten" class="next-head"/><meta property="article:tag" content="Soziale Netzwerke" class="next-head"/><meta property="article:tag" content="Datenschutz" class="next-head"/><title class="next-head">Datenschutzerklärungen: Wer soll das verstehen? | BR24</title><meta name="robots" content="index,follow" class="next-head"/><meta name="googlebot" content="index,follow" class="next-head"/><meta name="description" content="Sie sind lang, sie sind kompliziert und niemand liest sie: die Datenschutzerklärungen für Soziale Netzwerke und Online-Shops. BR Data hat die Texte mit einem Tool auf Lesedauer und Verständlichkeit untersucht. " class="next-head"/><meta property="og:url" content="https://www.br.de/nachrichten/netzwelt/datenschutzerklaerungen-wer-soll-das-verstehen,RT6gwnE" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:title" content="Datenschutzerklärungen: Wer soll das verstehen?" class="next-head"/><meta property="og:description" content="Sie sind lang, sie sind kompliziert und niemand liest sie: die Datenschutzerklärungen für Soziale Netzwerke und Online-Shops. BR Data hat die Texte mit einem Tool auf Lesedauer und Verständlichkeit untersucht. " class="next-head"/><meta property="og:image" content="https://img.br.de/9ff1d2a0-0c2c-45ec-8b04-38200aa87f66.jpeg?q=80&amp;rect=3,0,1917,1080&amp;w=1600&amp;h=900" class="next-head"/><meta property="og:image:alt" content="Sie sind lang, sie sind kompliziert und niemand liest sie: die Datenschutzerklärungen für Soziale Netzwerke und Online-Shops. " class="next-head"/><meta property="og:image:width" content="1600" class="next-head"/><meta property="og:image:height" content="900" class="next-head"/><link rel="canonical" href="https://www.br.de/nachrichten/netzwelt/datenschutzerklaerungen-wer-soll-das-verstehen,RT6gwnE" class="next-head"/><link rel="preload" href="/nachrichten/_next/static/312e302e30/pages/article.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/312e302e30/pages/_app.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/runtime/webpack-93c6eaf30d617ae6ddcf.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/commons.e56a2d7b5115af99ddf2.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/runtime/main-81102a1c7f233eba500b.js" as="script"/></head><style data-emotion-css="1pfx6i2">*{box-sizing:border-box;font-family:'Open Sans','Helvetica Neue',Helvetica,Arial;font-size:14px;margin:0;padding:0;word-break:break-word;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){*{word-wrap:break-word;overflow-wrap:break-word;}}@media only screen and (min-width :768px){*{font-size:15px;}}@media only screen and (min-width :1536px){*{font-size:16px;}}#__next{max-width:1536px;min-width:320px;width:100%;}html{-webkit-text-size-adjust:100%;}html,body{background-color:#f4f4f4;height:100%;margin:0;min-height:100%;padding:0;}body{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;min-height:100vh;width:100%;}main{display:block;}small{font-size:0.8rem;}img{border-style:none;}hr{box-sizing:content-box;height:0;overflow:visible;}abbr[title]{border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;}pre{font-family:monospace,monospace;font-size:1rem;white-space:normal;}video{display:block;}h1,h2,h3,h4,h5,h6{color:#323232;}p{color:#323232;font-size:1rem;font-weight:400;line-height:1.56;}ul li,ol li{color:#323232;font-size:1rem;font-weight:400;}b,strong{font-weight:600;}address{font-style:normal;}em{font-size:1.1rem;font-style:italic;}code,kbd,samp{font-family:monospace,monospace;font-size:1rem;}u{font-size:1.1rem;-webkit-text-decoration:underline;text-decoration:underline;}s{font-size:1.1rem;-webkit-text-decoration:line-through;text-decoration:line-through;}figure{margin:0;}button,input,optgroup,select,textarea{font-family:inherit;font-size:1rem;margin:0;}button,input{overflow:visible;}button,select{text-transform:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type='checkbox'],[type='radio']{box-sizing:border-box;padding:0;}[type='number']::-webkit-inner-spin-button,[type='number']::-webkit-outer-spin-button{height:auto;}[type='search']{outline-offset:-2px;-webkit-appearance:textfield;}[type='search']::-webkit-search-decoration{-webkit-appearance:none;}::-webkit-file-upload-button{font:inherit;-webkit-appearance:button;}details{display:block;}summary{display:list-item;}template{display:none;}[hidden]{display:none;}button,[type='button'],[type='reset'],[type='submit']{-webkit-appearance:button;}button::-moz-focus-inner,[type='button']::-moz-focus-inner,[type='reset']::-moz-focus-inner,[type='submit']::-moz-focus-inner{border-style:none;padding:0;}button:-moz-focusring,[type='button']:-moz-focusring,[type='reset']:-moz-focusring,[type='submit']:-moz-focusring{outline:1px dotted ButtonText;}sub,sup{font-size:0.75rem;position:relative;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}blockquote{color:#323232;font-size:1rem;font-weight:400;line-height:1.56;}a{color:#323232;font-size:1rem;line-height:1.56;-webkit-text-decoration:none;text-decoration:none;}a:visited{color:#323232;}a:hover,a:visited:hover{color:#0b9fd8;}</style><body><div id="__next"><style data-emotion-css="gab3z8">.css-gab3z8{opacity:1;pointer-events:none;-webkit-transition:opacity 200ms linear;transition:opacity 200ms linear;}</style><div class="css-gab3z8"><style data-emotion-css="hruh9t">.css-hruh9t{background-color:#0b9fd8;height:3px;left:0;margin-left:-100%;position:fixed;top:0;-webkit-transition:margin-left 200ms linear;transition:margin-left 200ms linear;width:100%;z-index:1337;}</style><div class="css-hruh9t"></div></div><header><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ItemList","itemListElement":[{"@type":"SiteNavigationElement","name":"Mittelfranken","position":1,"url":"https://www.br.de/nachrichten/mittelfranken,QXAPzbu"},{"@type":"SiteNavigationElement","name":"Oberfranken","position":2,"url":"https://www.br.de/nachrichten/oberfranken,QXAQ0kx"},{"@type":"SiteNavigationElement","name":"Unterfranken","position":3,"url":"https://www.br.de/nachrichten/unterfranken,QXAQ1wr"},{"@type":"SiteNavigationElement","name":"Niederbayern","position":4,"url":"https://www.br.de/nachrichten/niederbayern,QXAQ37J"},{"@type":"SiteNavigationElement","name":"Oberpfalz","position":5,"url":"https://www.br.de/nachrichten/oberpfalz,QXAQ4GN"},{"@type":"SiteNavigationElement","name":"Schwaben","position":6,"url":"https://www.br.de/nachrichten/schwaben,QXAQ5KO"},{"@type":"SiteNavigationElement","name":"Oberbayern","position":7,"url":"https://www.br.de/nachrichten/oberbayern,QXAQcxl"},{"@type":"SiteNavigationElement","name":"Sport","position":8,"url":"https://www.br.de/nachrichten/sport,QXAPvmL"},{"@type":"SiteNavigationElement","name":"Wirtschaft","position":9,"url":"https://www.br.de/nachrichten/wirtschaft,QXAPwyN"},{"@type":"SiteNavigationElement","name":"Kultur","position":10,"url":"https://www.br.de/nachrichten/kultur,QXAPqxI"},{"@type":"SiteNavigationElement","name":"Wissen","position":11,"url":"https://www.br.de/nachrichten/wissen,QXAPyRp"},{"@type":"SiteNavigationElement","name":"Netzwelt","position":12,"url":"https://www.br.de/nachrichten/netzwelt,QXAPuSB"},{"@type":"SiteNavigationElement","name":"#Faktenfuchs","position":13,"url":"https://www.br.de/nachrichten/faktenfuchs-faktencheck,QzSIzl3"},{"@type":"SiteNavigationElement","name":"#fragBR24","position":14,"url":"https://www.br.de/nachrichten/erklaervideo-fragbr24,QzwndwQ"},{"@type":"SiteNavigationElement","name":"#BR24Zeitreisen","position":15,"url":"https://www.br.de/nachrichten/br24-zeitreise-archiv,RRqw3KI"},{"@type":"SiteNavigationElement","name":"Nachrichten","position":16,"url":"https://www.br.de/nachrichten/meldungen"},{"@type":"SiteNavigationElement","name":"Impressum","position":17,"url":"https://www.br.de/nachrichten/impressum"},{"@type":"SiteNavigationElement","name":"Credits","position":18,"url":"https://www.br.de/nachrichten/credits"},{"@type":"SiteNavigationElement","name":"Datenschutz","position":19,"url":"https://www.br.de/nachrichten/datenschutz"},{"@type":"SiteNavigationElement","name":"Schlagzeilen","position":20,"url":"https://www.br.de/nachrichten/schlagzeilen"}],"name":"SiteNavigation"}</script><style data-emotion-css="1rumvwz">.css-1rumvwz{color:#ffffff;height:50px;max-width:1536px;min-height:50px;min-width:320px;position:fixed;top:0;width:100%;z-index:100;}.css-1rumvwz .headroom,.css-1rumvwz .headroom-wrapper{height:50px;}@media only screen and (min-width :1024px){.css-1rumvwz{height:60px;}.css-1rumvwz .headroom,.css-1rumvwz .headroom-wrapper{display:none;}}@media only screen and (min-width :1536px){.css-1rumvwz{height:70px;}}</style><div class="css-1rumvwz"><style data-emotion-css="ko2odr">.css-ko2odr{display:none;}@media only screen and (min-width :1024px){.css-ko2odr{display:block;position:absolute;}}</style><a class="css-ko2odr" href="https://www.br.de/nachrichten/" target="_self" title="zurück zur Startseite"><style data-emotion-css="1f4q4qb">.css-1f4q4qb{-webkit-transition:width 200ms,height 200ms;transition:width 200ms,height 200ms;height:50px;width:50px;}@media only screen and (min-width :1024px){.css-1f4q4qb{height:60px;width:60px;}}@media only screen and (min-width :1536px){.css-1f4q4qb{height:70px;width:70px;}}</style><svg aria-label="Zurück zur Startseite" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1f4q4qb"><title>Zurück zur Startseite</title><path d="M-.08-.08h100.17v100.17H-.08V-.08z" fill="#292d3b"></path><path d="M-.08 91.84h100.17v8.25H-.08v-8.25z" fill="#0b9fd8"></path><path d="M49.11 31.72c4.86-1.68 8.33-5.55 8.33-11.3 0-1.44-.73-4.94-3.38-7.19-1.75-1.49-4.27-3.25-12.42-3.44-1.68-.04-6.8.14-6.8.14v.29c1.45 1.11 3 2.93 3.75 5.05.78-.03 1.96-.09 3.12-.03 3.27.18 4.7.79 6.17 1.94 1.48 1.16 2.28 3.16 2.27 4.97-.01 2.47-1.18 5.03-4.76 6.49C42.5 29.82 39 30.08 39 30.08v.9s2.09 1 4.19 3.77c1.8 2.38 12.26 17.78 12.26 17.78h8.64c.01 0-13.96-19.46-14.98-20.81zm-18.99-2.17c3.32-1.96 5.45-4.85 5.45-9.15 0-4.6-2.73-10.68-14.17-10.68-5.54 0-11.69.21-11.69.21v42.61h9.76c12.41 0 18.98-4.58 18.98-13.23 0-5.17-3.24-8.58-8.33-9.76zm-8.65 17.04h-4.84V15.2c.06 0 2.17-.03 3.48-.03 5.4 0 8.4 2.79 8.48 6.63.05 2.33-.64 4.56-3.01 6.2-1.94 1.34-4.64 1.74-4.64 1.74v1.01s3.74.56 5.65 1.45c3.54 1.65 4.59 4.22 4.62 7.54.03 5.25-5.03 6.85-9.74 6.85z" fill="#ffffff"></path><path d="M63.74 30.51v-3.32l3.1-3.5c.9-1 1.64-1.89 2.21-2.67.57-.78 1.03-1.47 1.37-2.07.34-.6.57-1.15.69-1.63s.18-.94.18-1.37c0-.82-.25-1.51-.74-2.06s-1.24-.83-2.24-.83c-.66 0-1.33.11-2.01.34-.69.23-1.3.5-1.83.83l-.58-3.56c.7-.35 1.49-.63 2.4-.86.9-.22 1.93-.34 3.1-.34 1.04 0 1.96.15 2.75.46.79.31 1.44.72 1.97 1.24.52.52.91 1.14 1.17 1.84.26.71.38 1.46.38 2.26 0 .68-.09 1.36-.28 2.06-.18.7-.48 1.42-.88 2.18-.4.76-.91 1.56-1.52 2.41-.61.85-1.35 1.77-2.21 2.75l-1.84 2.15v.03c1.09-.06 2.23-.1 3.43-.11 1.2-.01 2.5-.01 3.92-.01v3.78H63.74zm27.13-4.94v4.95H87v-4.95h-8.42l-.55-3.13 7.86-12.66h4.98v12.2h3.1v3.59h-3.1zm-3.81-12.02h-.03l-5.19 8.54c.33-.02.74-.04 1.25-.05.5-.01 1-.01 1.51-.01h2.47v-8.48h-.01z" fill="#0b9fd8"></path></svg></a><style data-emotion-css="1rp0p1d">.css-1rp0p1d{height:100%;width:100%;display:none;}@media only screen and (min-width :1024px){.css-1rp0p1d{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-1rp0p1d"><style data-emotion-css="y4l9sh">.css-y4l9sh{max-width:100%;width:100%;}</style><div class="css-y4l9sh"><style data-emotion-css="10gc1wg">.css-10gc1wg{background-color:#434343;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;height:40px;}@media only screen and (min-width :1536px){.css-10gc1wg{height:45px;}}</style><div class="css-10gc1wg"><style data-emotion-css="nsyq1o">.css-nsyq1o{display:none;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;max-height:0;min-width:0;overflow:auto;-webkit-transition:max-height 300ms ease-in-out;transition:max-height 300ms ease-in-out;white-space:nowrap;}@media only screen and (min-width :1024px){.css-nsyq1o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-height:none;overflow:visible;}}</style><div role="navigation" class="css-nsyq1o"><style data-emotion-css="ppli3w">.css-ppli3w{list-style:none;background-color:#434343;padding-bottom:1.5em;padding-top:1.5em;}@media only screen and (min-width :1024px){.css-ppli3w{padding-bottom:0rem;padding-top:0rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-left:6rem;}}@media only screen and (min-width :1536px){.css-ppli3w{margin-left:8rem;}}</style><ul class="css-ppli3w"><style data-emotion-css="vhav2d">.css-vhav2d{margin-left:2rem;height:100%;position:relative;}@media only screen and (min-width :768px){.css-vhav2d{margin-left:2rem;}}@media only screen and (min-width :1024px){.css-vhav2d{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><li class="css-vhav2d"><style data-emotion-css="1wycafy">.css-1wycafy{padding-bottom:1rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;font-size:0.95rem;font-weight:600;line-height:1.33;margin-left:50px;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;cursor:pointer;}@media only screen and (min-width :768px){.css-1wycafy{padding-bottom:1rem;}}.css-1wycafy.css-1wycafy{color:#ffffff;opacity:1;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1wycafy.css-1wycafy{opacity:1;}.css-1wycafy.css-1wycafy span{opacity:1;}}@media only screen and (min-width :1024px){.css-1wycafy{padding-bottom:0rem;padding-top:0rem;margin-left:0rem;margin-right:0rem;}}</style><span tabindex="0" class="css-1wycafy"><style data-emotion-css="6ag7hu">.css-6ag7hu{fill:#2980b9;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-6ag7hu{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-6ag7hu"><circle cx="50" cy="50" r="50"></circle></svg><style data-emotion-css="1am0nxb">.css-1am0nxb{margin-left:0;font-size:0.95rem;}</style><span class="css-1am0nxb">Bayern</span></span><style data-emotion-css="iil7ac">.css-iil7ac{position:absolute;left:-9999px;}</style><button aria-haspopup="true" class="css-iil7ac">$<!-- -->Bayern<!-- --> Untermenü öffnen</button></li><li class="css-vhav2d"><style data-emotion-css="t1un1r">.css-t1un1r{padding-bottom:1rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;font-size:0.95rem;font-weight:600;line-height:1.33;margin-left:50px;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;}@media only screen and (min-width :768px){.css-t1un1r{padding-bottom:1rem;}}.css-t1un1r.css-t1un1r{color:#ffffff;opacity:1;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-t1un1r.css-t1un1r{opacity:1;}.css-t1un1r.css-t1un1r span{opacity:1;}}@media only screen and (min-width :1024px){.css-t1un1r{padding-bottom:0rem;padding-top:0rem;margin-left:0rem;margin-right:0rem;}}.css-t1un1r:visited{color:#ffffff;opacity:1;}.css-t1un1r:visited:hover{color:#ffffff;opacity:1;}.css-t1un1r:hover{color:#ffffff;opacity:1;}</style><a class="css-t1un1r" href="/nachrichten/sport,QXAPvmL"><style data-emotion-css="1i9qnu8">.css-1i9qnu8{fill:#F4B73B;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-1i9qnu8{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1i9qnu8"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Sport</span></a></li><li class="css-vhav2d"><a class="css-t1un1r" href="/nachrichten/wirtschaft,QXAPwyN"><style data-emotion-css="1uy1zn0">.css-1uy1zn0{fill:#35B873;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-1uy1zn0{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1uy1zn0"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Wirtschaft</span></a></li><li class="css-vhav2d"><a class="css-t1un1r" href="/nachrichten/kultur,QXAPqxI"><style data-emotion-css="hvxc4q">.css-hvxc4q{fill:#79CE2E;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-hvxc4q{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-hvxc4q"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Kultur</span></a></li><li class="css-vhav2d"><a class="css-t1un1r" href="/nachrichten/wissen,QXAPyRp"><style data-emotion-css="m2qv7r">.css-m2qv7r{fill:#FD8F25;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-m2qv7r{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-m2qv7r"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Wissen</span></a></li><li class="css-vhav2d"><style data-emotion-css="czckgc">.css-czckgc{padding-bottom:1rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;font-size:0.95rem;font-weight:700;line-height:1.33;margin-left:50px;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;}@media only screen and (min-width :768px){.css-czckgc{padding-bottom:1rem;}}.css-czckgc.css-czckgc{color:#ffffff;opacity:1;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-czckgc.css-czckgc{opacity:1;}.css-czckgc.css-czckgc span{opacity:1;}}@media only screen and (min-width :1024px){.css-czckgc{padding-bottom:0rem;padding-top:0rem;margin-left:0rem;margin-right:0rem;}}.css-czckgc:visited{color:#ffffff;opacity:1;}.css-czckgc:visited:hover{color:#ffffff;opacity:1;}.css-czckgc:hover{color:#ffffff;opacity:1;}</style><a class="css-czckgc" href="/nachrichten/netzwelt,QXAPuSB"><style data-emotion-css="1ojzzuo">.css-1ojzzuo{fill:#DF1868;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-1ojzzuo{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1ojzzuo"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Netzwelt</span></a></li><li class="css-vhav2d"><a class="css-t1un1r" href="/nachrichten/faktenfuchs-faktencheck,QzSIzl3"><style data-emotion-css="1hdxyag">.css-1hdxyag{fill:#8e44ad;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-1hdxyag{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1hdxyag"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">#Faktenfuchs</span></a></li><li class="css-vhav2d"><a class="css-t1un1r" href="/nachrichten/erklaervideo-fragbr24,QzwndwQ"><style data-emotion-css="15hidtz">.css-15hidtz{fill:#7D7D7D;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-15hidtz{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15hidtz"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">#fragBR24</span></a></li><li class="css-vhav2d"><a class="css-t1un1r" href="/nachrichten/br24-zeitreise-archiv,RRqw3KI"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15hidtz"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">#BR24Zeitreisen</span></a></li><li class="css-vhav2d"><a class="css-t1un1r" href="/nachrichten/meldungen"><style data-emotion-css="153g7ge">.css-153g7ge{fill:#A6A6A6;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-153g7ge{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-153g7ge"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Nachrichten</span></a></li></ul></div><style data-emotion-css="ga6rb5">.css-ga6rb5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;max-width:200px;min-width:200px;position:absolute;right:0;z-index:1;}</style><nav class="css-ga6rb5"><style data-emotion-css="xkl2zl">.css-xkl2zl{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#434343;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;list-style:none;width:100%;}</style><ul class="css-xkl2zl"><style data-emotion-css="13ti2zs">.css-13ti2zs{margin-left:2rem;height:100%;position:relative;max-height:45px;}@media only screen and (min-width :768px){.css-13ti2zs{margin-left:2rem;}}@media only screen and (min-width :1024px){.css-13ti2zs{max-height:40px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media only screen and (min-width :1536px){.css-13ti2zs{max-height:45px;}}</style><li class="css-13ti2zs"><a class="css-t1un1r" href="/nachrichten/verkehrsmeldungen"><style data-emotion-css="1eis6oj">.css-1eis6oj{height:45px;margin-left:-22px;-webkit-transform:none;-ms-transform:none;transform:none;-webkit-transition:-webkit-transform 200ms ease-in-out;-webkit-transition:transform 200ms ease-in-out;transition:transform 200ms ease-in-out;width:45px;}.css-1eis6oj path{fill:#ffffff;opacity:1;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;}</style><svg aria-label="Verkehrsmeldungen" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1eis6oj"><title>Verkehrsmeldungen</title><path d="M68.2 37.1c-.2-.3-.5-.4-.9-.4h-10l-5.4-10.2c-.2-.4-.6-.6-1-.6H23.2c-.5 0-.9.3-1 .7L17 37.4c0 .1-.1.2-.1.3v9.5c0 .6.5 1.2 1.2 1.2H24c0 3.3 2.7 6 6 6s6-2.7 6-6h12.4c0 3.3 2.7 6 6 6s6-2.7 6-6H66c.6 0 1-.4 1.1-1l1.5-9.3c0-.4-.1-.7-.4-1zm-13.5-.4H40.2v-8.5h10l4.5 8.5zm-27.3 0l3.7-8.5h6.8v8.5H27.4zM24 28.2h4.7L25 36.7h-5l4-8.5zm5.9 23.7c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7s3.7 1.6 3.7 3.7c0 2-1.7 3.7-3.7 3.7zm24.3 0c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7 2 0 3.7 1.6 3.7 3.7 0 2-1.6 3.7-3.7 3.7zm-35-10.2V39H66l-1.1 7h-5.1c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3H35.4c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3h-5.2v-4.3z" fill="#ffffff"></path><path d="M13.5 42h4.6v2.9h-4.6z" fill="#ffffff"></path></svg><style data-emotion-css="jfwq3q">.css-jfwq3q{display:none;margin-left:10px;font-size:0.95rem;}</style><span class="css-jfwq3q">Verkehrsmeldungen</span></a></li><li class="css-13ti2zs"><a class="css-t1un1r" href="/nachrichten/bayern-wetter"><svg aria-label="Bayern Wetter" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1eis6oj"><title>Bayern Wetter</title><path d="M64.3 44.3c-.6-3.5-3-6.5-6.3-7.8-3.3-6-10.8-8.3-16.9-5.1-.7.4-1.3.8-2 1.3-1.1.9-2.2 2-3 3.2-1.6.2-3.2.8-4.6 1.8-1-.1-3-.4-5.9 1.3-4.3 2.6-5.8 8.2-3.1 12.6 1.7 2.8 4.7 4.5 7.9 4.5l24.3-.1c1.8 0 3.5-.4 5-1.3 3.4-2.5 5.3-6.4 4.6-10.4zM61.6 48c-.9 3.1-3.7 5.2-7 5.2h-24c-3.5.1-6.4-2.6-6.7-6.1-.2-3.6 2.5-6.7 6.1-6.9h.4l1.2.1.6.1.5-.4c1.2-1 2.7-1.5 4.2-1.6h.7l.4-.7c2.8-4.9 9-6.6 13.9-3.8 1.7 1 3.1 2.4 4 4.2l.3.5.5.2c3.9 1.2 6 5.3 4.9 9.2zM33.1 24.4c.8 0 1.4-.6 1.4-1.3V23l-.2-3.6c0-.7-.7-1.3-1.4-1.3s-1.3.7-1.3 1.4l.1 3.6c.1.8.7 1.4 1.4 1.3zM22.5 34.6c0-.7-.6-1.3-1.3-1.3h-.1l-4.3.1c-.7 0-1.3.6-1.3 1.4 0 .7.6 1.3 1.4 1.3h.1l4.3-.1c.7-.1 1.3-.7 1.2-1.4zm1.3-6.5c.5.5 1.4.5 1.9-.1.5-.5.5-1.4-.1-1.9l-2.7-2.5c-.5-.5-1.4-.5-1.9.1-.5.5-.5 1.4.1 1.9l2.7 2.5zm18.1-.2c.4 0 .7-.2 1-.5l2.5-2.7c.5-.5.5-1.4-.1-1.9-.5-.5-1.4-.5-1.9.1l-2.5 2.7c-.5.5-.6 1.3-.1 1.8.3.3.7.5 1.1.5z" fill="#ffffff"></path><path d="M34 25.9c-4.7 0-8.5 3.8-8.5 8.5 0 2 .7 3.9 2 5.5l2.8-1.2c-2.4-2.1-2.6-5.7-.5-8s5.7-2.6 8-.5c1.2 1.1 1.9 2.6 1.9 4.3v.1l2.7-1.2c-.6-4.4-4.2-7.5-8.4-7.5z" fill="#ffffff"></path></svg><span class="css-jfwq3q">Bayern-Wetter</span></a></li><li class="css-13ti2zs"><a class="css-t1un1r" href="/nachrichten/suche"><svg aria-label="Suche" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1eis6oj"><title>Suche</title><path d="M58.7 55.8L45.6 42.7c4.4-5.8 3.2-13.5-2.4-18.1-5.7-4.8-14.2-4-19 1.7s-4 14.2 1.7 19c2.5 2.1 5.6 3.2 8.8 3.2 3.1.1 6-.9 8.4-2.9l13.1 13.1c.1.1.5.1.9 0 1-.2 1.8-1 1.8-2.1 0-.4-.1-.6-.2-.8zm-24.1-9.9c-6.1.1-11.1-4.8-11.1-10.9s4.8-11 10.8-11.1c6.1-.1 11.1 4.8 11.1 10.9v.1c.1 6.1-4.7 11-10.8 11zm-2.4-19.1c-3.1 0-5.7 2.6-5.7 5.7v.1c0 .6.5 1 1 1 .6 0 1-.5 1-1 0-2 1.6-3.6 3.5-3.6.6 0 1-.5 1-1 .2-.7-.3-1.1-.8-1.2z" fill="#ffffff"></path></svg><span class="css-jfwq3q">Suche</span></a></li></ul></nav></div><style data-emotion-css="h4o388">.css-h4o388{height:20px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#DF1868;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transition:height 200ms;transition:height 200ms;padding-left:135px;}@media only screen and (min-width :1536px){.css-h4o388{height:25px;}}@media only screen and (min-width :1536px){.css-h4o388{padding-left:174px;}}</style><div class="css-h4o388"><style data-emotion-css="1k824q5">.css-1k824q5{font-size:0.95rem;font-weight:700;line-height:1.33;opacity:1;text-transform:uppercase;-webkit-transition:opacity 200ms;transition:opacity 200ms;}</style><span class="css-1k824q5">Netzwelt</span></div></div></div><div><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0)" class="headroom headroom--unfixed"><style data-emotion-css="1e7ig5z">.css-1e7ig5z{background-color:#434343;height:100%;width:100%;}@media only screen and (min-width :1024px){.css-1e7ig5z{display:none;}}</style><div class="css-1e7ig5z"><style data-emotion-css="1atfkj9">.css-1atfkj9{background-color:#434343;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;width:100%;}</style><div class="css-1atfkj9"><style data-emotion-css="6z2cjj">.css-6z2cjj{display:block;}@media only screen and (min-width :1024px){.css-6z2cjj{display:none;position:absolute;}}</style><a class="css-6z2cjj" href="https://www.br.de/nachrichten/" target="_self" title="zurück zur Startseite"><svg aria-label="Zurück zur Startseite" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1f4q4qb"><title>Zurück zur Startseite</title><path d="M-.08-.08h100.17v100.17H-.08V-.08z" fill="#292d3b"></path><path d="M-.08 91.84h100.17v8.25H-.08v-8.25z" fill="#0b9fd8"></path><path d="M49.11 31.72c4.86-1.68 8.33-5.55 8.33-11.3 0-1.44-.73-4.94-3.38-7.19-1.75-1.49-4.27-3.25-12.42-3.44-1.68-.04-6.8.14-6.8.14v.29c1.45 1.11 3 2.93 3.75 5.05.78-.03 1.96-.09 3.12-.03 3.27.18 4.7.79 6.17 1.94 1.48 1.16 2.28 3.16 2.27 4.97-.01 2.47-1.18 5.03-4.76 6.49C42.5 29.82 39 30.08 39 30.08v.9s2.09 1 4.19 3.77c1.8 2.38 12.26 17.78 12.26 17.78h8.64c.01 0-13.96-19.46-14.98-20.81zm-18.99-2.17c3.32-1.96 5.45-4.85 5.45-9.15 0-4.6-2.73-10.68-14.17-10.68-5.54 0-11.69.21-11.69.21v42.61h9.76c12.41 0 18.98-4.58 18.98-13.23 0-5.17-3.24-8.58-8.33-9.76zm-8.65 17.04h-4.84V15.2c.06 0 2.17-.03 3.48-.03 5.4 0 8.4 2.79 8.48 6.63.05 2.33-.64 4.56-3.01 6.2-1.94 1.34-4.64 1.74-4.64 1.74v1.01s3.74.56 5.65 1.45c3.54 1.65 4.59 4.22 4.62 7.54.03 5.25-5.03 6.85-9.74 6.85z" fill="#ffffff"></path><path d="M63.74 30.51v-3.32l3.1-3.5c.9-1 1.64-1.89 2.21-2.67.57-.78 1.03-1.47 1.37-2.07.34-.6.57-1.15.69-1.63s.18-.94.18-1.37c0-.82-.25-1.51-.74-2.06s-1.24-.83-2.24-.83c-.66 0-1.33.11-2.01.34-.69.23-1.3.5-1.83.83l-.58-3.56c.7-.35 1.49-.63 2.4-.86.9-.22 1.93-.34 3.1-.34 1.04 0 1.96.15 2.75.46.79.31 1.44.72 1.97 1.24.52.52.91 1.14 1.17 1.84.26.71.38 1.46.38 2.26 0 .68-.09 1.36-.28 2.06-.18.7-.48 1.42-.88 2.18-.4.76-.91 1.56-1.52 2.41-.61.85-1.35 1.77-2.21 2.75l-1.84 2.15v.03c1.09-.06 2.23-.1 3.43-.11 1.2-.01 2.5-.01 3.92-.01v3.78H63.74zm27.13-4.94v4.95H87v-4.95h-8.42l-.55-3.13 7.86-12.66h4.98v12.2h3.1v3.59h-3.1zm-3.81-12.02h-.03l-5.19 8.54c.33-.02.74-.04 1.25-.05.5-.01 1-.01 1.51-.01h2.47v-8.48h-.01z" fill="#0b9fd8"></path></svg></a><style data-emotion-css="1vx09j8">.css-1vx09j8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-transition:opacity 300ms ease-in;transition:opacity 300ms ease-in;width:100%;}</style><div class="css-1vx09j8"><style data-emotion-css="123wl6a">.css-123wl6a{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding-left:1.25em;}</style><div class="css-123wl6a"><style data-emotion-css="1o5rthn">.css-1o5rthn{fill:#DF1868;height:12px;width:12px;}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1o5rthn"><circle cx="50" cy="50" r="50"></circle></svg></div><style data-emotion-css="16a5wv7">.css-16a5wv7{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;font-weight:700;-webkit-box-pack:left;-webkit-justify-content:left;-ms-flex-pack:left;justify-content:left;padding-left:1em;text-transform:uppercase;width:100%;}</style><div class="css-16a5wv7">Netzwelt</div></div><style data-emotion-css="272nk5">.css-272nk5{padding-right:2rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;min-width:50px;}@media only screen and (min-width :768px){.css-272nk5{padding-right:2rem;}}</style><div class="css-272nk5"><style data-emotion-css="83e35b">.css-83e35b{cursor:pointer;padding:5px;}.css-83e35b div{-webkit-transition:-webkit-transform 200ms;-webkit-transition:transform 200ms;transition:transform 200ms;}</style><div class="css-83e35b"><style data-emotion-css="moqfn1">.css-moqfn1{background-color:#ffffff;height:2px;margin:6px 0;width:25px;}</style><div class="css-moqfn1"></div><div class="css-moqfn1"></div><div class="css-moqfn1"></div></div></div></div><style data-emotion-css="13xtpbd">.css-13xtpbd{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;height:calc(100vh - 50px);max-height:0;min-width:0;overflow:auto;-webkit-transition:max-height 300ms ease-in-out;transition:max-height 300ms ease-in-out;}@media only screen and (min-width :768px){.css-13xtpbd{height:auto;max-height:0;position:absolute;right:0;top:50px;width:30rem;}}</style><nav role="navigation" class="css-13xtpbd"><style data-emotion-css="zto5ko">.css-zto5ko{background-color:#434343;list-style:none;padding-bottom:1.5em;padding-top:1.5em;}</style><ul class="css-zto5ko"><style data-emotion-css="1tanc9g">.css-1tanc9g{padding-bottom:1rem;}@media only screen and (min-width :768px){.css-1tanc9g{padding-bottom:1rem;}}</style><div class="css-1tanc9g"></div><style data-emotion-css="o9f6f7">.css-o9f6f7{margin-left:0;height:100%;position:relative;}@media only screen and (min-width :1024px){.css-o9f6f7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><li class="css-o9f6f7"><span tabindex="0" class="css-1wycafy"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-6ag7hu"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Bayern</span></span><button aria-haspopup="true" class="css-iil7ac">$<!-- -->Bayern<!-- --> Untermenü öffnen</button></li><li class="css-o9f6f7"><a class="css-t1un1r" href="/nachrichten/sport,QXAPvmL"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1i9qnu8"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Sport</span></a></li><li class="css-o9f6f7"><a class="css-t1un1r" href="/nachrichten/wirtschaft,QXAPwyN"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1uy1zn0"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Wirtschaft</span></a></li><li class="css-o9f6f7"><a class="css-t1un1r" href="/nachrichten/kultur,QXAPqxI"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-hvxc4q"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Kultur</span></a></li><li class="css-o9f6f7"><a class="css-t1un1r" href="/nachrichten/wissen,QXAPyRp"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-m2qv7r"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Wissen</span></a></li><li class="css-o9f6f7"><a class="css-czckgc" href="/nachrichten/netzwelt,QXAPuSB"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1ojzzuo"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Netzwelt</span></a></li><li class="css-o9f6f7"><a class="css-t1un1r" href="/nachrichten/faktenfuchs-faktencheck,QzSIzl3"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1hdxyag"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">#Faktenfuchs</span></a></li><li class="css-o9f6f7"><a class="css-t1un1r" href="/nachrichten/erklaervideo-fragbr24,QzwndwQ"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15hidtz"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">#fragBR24</span></a></li><li class="css-o9f6f7"><a class="css-t1un1r" href="/nachrichten/br24-zeitreise-archiv,RRqw3KI"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15hidtz"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">#BR24Zeitreisen</span></a></li><li class="css-o9f6f7"><a class="css-t1un1r" href="/nachrichten/meldungen"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-153g7ge"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Nachrichten</span></a></li><style data-emotion-css="17fmahf">.css-17fmahf{margin-left:0;height:100%;position:relative;max-height:45px;}@media only screen and (min-width :1024px){.css-17fmahf{max-height:40px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media only screen and (min-width :1536px){.css-17fmahf{max-height:45px;}}</style><li class="css-17fmahf"><a class="css-t1un1r" href="/nachrichten/verkehrsmeldungen"><svg aria-label="Verkehrsmeldungen" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1eis6oj"><title>Verkehrsmeldungen</title><path d="M68.2 37.1c-.2-.3-.5-.4-.9-.4h-10l-5.4-10.2c-.2-.4-.6-.6-1-.6H23.2c-.5 0-.9.3-1 .7L17 37.4c0 .1-.1.2-.1.3v9.5c0 .6.5 1.2 1.2 1.2H24c0 3.3 2.7 6 6 6s6-2.7 6-6h12.4c0 3.3 2.7 6 6 6s6-2.7 6-6H66c.6 0 1-.4 1.1-1l1.5-9.3c0-.4-.1-.7-.4-1zm-13.5-.4H40.2v-8.5h10l4.5 8.5zm-27.3 0l3.7-8.5h6.8v8.5H27.4zM24 28.2h4.7L25 36.7h-5l4-8.5zm5.9 23.7c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7s3.7 1.6 3.7 3.7c0 2-1.7 3.7-3.7 3.7zm24.3 0c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7 2 0 3.7 1.6 3.7 3.7 0 2-1.6 3.7-3.7 3.7zm-35-10.2V39H66l-1.1 7h-5.1c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3H35.4c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3h-5.2v-4.3z" fill="#ffffff"></path><path d="M13.5 42h4.6v2.9h-4.6z" fill="#ffffff"></path></svg><style data-emotion-css="1w95qrl">.css-1w95qrl{margin-left:10px;font-size:0.95rem;}</style><span class="css-1w95qrl">Verkehrsmeldungen</span></a></li><li class="css-17fmahf"><a class="css-t1un1r" href="/nachrichten/bayern-wetter"><svg aria-label="Bayern Wetter" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1eis6oj"><title>Bayern Wetter</title><path d="M64.3 44.3c-.6-3.5-3-6.5-6.3-7.8-3.3-6-10.8-8.3-16.9-5.1-.7.4-1.3.8-2 1.3-1.1.9-2.2 2-3 3.2-1.6.2-3.2.8-4.6 1.8-1-.1-3-.4-5.9 1.3-4.3 2.6-5.8 8.2-3.1 12.6 1.7 2.8 4.7 4.5 7.9 4.5l24.3-.1c1.8 0 3.5-.4 5-1.3 3.4-2.5 5.3-6.4 4.6-10.4zM61.6 48c-.9 3.1-3.7 5.2-7 5.2h-24c-3.5.1-6.4-2.6-6.7-6.1-.2-3.6 2.5-6.7 6.1-6.9h.4l1.2.1.6.1.5-.4c1.2-1 2.7-1.5 4.2-1.6h.7l.4-.7c2.8-4.9 9-6.6 13.9-3.8 1.7 1 3.1 2.4 4 4.2l.3.5.5.2c3.9 1.2 6 5.3 4.9 9.2zM33.1 24.4c.8 0 1.4-.6 1.4-1.3V23l-.2-3.6c0-.7-.7-1.3-1.4-1.3s-1.3.7-1.3 1.4l.1 3.6c.1.8.7 1.4 1.4 1.3zM22.5 34.6c0-.7-.6-1.3-1.3-1.3h-.1l-4.3.1c-.7 0-1.3.6-1.3 1.4 0 .7.6 1.3 1.4 1.3h.1l4.3-.1c.7-.1 1.3-.7 1.2-1.4zm1.3-6.5c.5.5 1.4.5 1.9-.1.5-.5.5-1.4-.1-1.9l-2.7-2.5c-.5-.5-1.4-.5-1.9.1-.5.5-.5 1.4.1 1.9l2.7 2.5zm18.1-.2c.4 0 .7-.2 1-.5l2.5-2.7c.5-.5.5-1.4-.1-1.9-.5-.5-1.4-.5-1.9.1l-2.5 2.7c-.5.5-.6 1.3-.1 1.8.3.3.7.5 1.1.5z" fill="#ffffff"></path><path d="M34 25.9c-4.7 0-8.5 3.8-8.5 8.5 0 2 .7 3.9 2 5.5l2.8-1.2c-2.4-2.1-2.6-5.7-.5-8s5.7-2.6 8-.5c1.2 1.1 1.9 2.6 1.9 4.3v.1l2.7-1.2c-.6-4.4-4.2-7.5-8.4-7.5z" fill="#ffffff"></path></svg><span class="css-1w95qrl">Bayern-Wetter</span></a></li><li class="css-17fmahf"><a class="css-t1un1r" href="/nachrichten/suche"><svg aria-label="Suche" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1eis6oj"><title>Suche</title><path d="M58.7 55.8L45.6 42.7c4.4-5.8 3.2-13.5-2.4-18.1-5.7-4.8-14.2-4-19 1.7s-4 14.2 1.7 19c2.5 2.1 5.6 3.2 8.8 3.2 3.1.1 6-.9 8.4-2.9l13.1 13.1c.1.1.5.1.9 0 1-.2 1.8-1 1.8-2.1 0-.4-.1-.6-.2-.8zm-24.1-9.9c-6.1.1-11.1-4.8-11.1-10.9s4.8-11 10.8-11.1c6.1-.1 11.1 4.8 11.1 10.9v.1c.1 6.1-4.7 11-10.8 11zm-2.4-19.1c-3.1 0-5.7 2.6-5.7 5.7v.1c0 .6.5 1 1 1 .6 0 1-.5 1-1 0-2 1.6-3.6 3.5-3.6.6 0 1-.5 1-1 .2-.7-.3-1.1-.8-1.2z" fill="#ffffff"></path></svg><span class="css-1w95qrl">Suche</span></a></li></ul></nav></div></div></div></div></div><style data-emotion-css="sv5q7d">.css-sv5q7d{margin-top:50px;}@media only screen and (min-width :1024px){.css-sv5q7d{margin-top:60px;}}@media only screen and (min-width :1536px){.css-sv5q7d{margin-top:70px;}}</style><div class="css-sv5q7d"></div><noscript><style data-emotion-css="v0kkma">.css-v0kkma{padding-left:8rem;padding-right:1rem;padding-bottom:1rem;padding-top:1rem;background-color:#0b9fd8;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;left:50%;max-width:1536px;position:relative;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);z-index:1;width:100%;}@media only screen and (min-width :768px){.css-v0kkma{padding-left:8rem;}}@media only screen and (min-width :768px){.css-v0kkma{padding-right:1rem;}}@media only screen and (min-width :768px){.css-v0kkma{padding-bottom:1rem;}}@media only screen and (min-width :768px){.css-v0kkma{padding-top:1rem;}}</style><div class="css-v0kkma"><style data-emotion-css="1f0ukyv">.css-1f0ukyv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;}</style><section class="css-1f0ukyv"><style data-emotion-css="11uq6pn">.css-11uq6pn{padding-bottom:0rem;padding-top:0rem;color:#ffffff;font-size:1rem;font-weight:400;line-height:1.56;}</style><p class="css-11uq6pn">Hinweis: Um alle Funktionen unserer Seiten nutzen zu können, wird JavaScript empfohlen.</p></section></div></noscript></header><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","articleSection":"netzwelt","author":[{"@type":"Person","name":"Johanna Rupprecht"}],"dateModified":"2019-06-11T17:44:06.64732+00:00","datePublished":"2019-06-11T17:44:02.676252+00:00","description":"Sie sind lang, sie sind kompliziert und niemand liest sie: die Datenschutzerklärungen für Soziale Netzwerke und Online-Shops. BR Data hat die Texte mit einem Tool auf Lesedauer und Verständlichkeit untersucht. ","headline":"Datenschutzerklärungen: Wer soll das verstehen?","image":{"@type":"ImageObject","caption":"Sie sind lang, sie sind kompliziert und niemand liest sie: die Datenschutzerklärungen für Soziale Netzwerke und Online-Shops. ","height":900,"width":1600,"url":"https://img.br.de/9ff1d2a0-0c2c-45ec-8b04-38200aa87f66.jpeg?q=80&rect=3,0,1917,1080&w=1600&h=900","copyrightHolder":{"@type":"Person","name":"BR"}},"keywords":["Soziale Netzwerke","Datenschutz"],"mainEntityOfPage":"https://www.br.de/nachrichten/netzwelt/datenschutzerklaerungen-wer-soll-das-verstehen,RT6gwnE","publisher":{"@type":"Organization","name":"BR24","url":"https://www.br.de/nachrichten","logo":{"@type":"ImageObject","url":"https://images-eu.ssl-images-amazon.com/images/I/315jVRxtMcL.png","width":60,"height":60},"sameAs":["https://www.facebook.com/BR24","https://twitter.com/BR24","https://www.instagram.com/BR24/","https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ","https://www.pinterest.de/BR24news/","https://plus.google.com/u/1/+BR24"]},"url":"https://www.br.de/nachrichten/netzwelt/datenschutzerklaerungen-wer-soll-das-verstehen,RT6gwnE"}</script><style data-emotion-css="1h2urf2">.css-1h2urf2{position:absolute;left:-9999px;border:6px solid red;}</style><h1 class="css-1h2urf2">Datenschutzerklärungen: Wer soll das verstehen? | BR24</h1><main><article class="css-0"><header><style data-emotion-css="1xwlzb5">.css-1xwlzb5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div class="css-1xwlzb5"><style data-emotion-css="11qjisw">.css-11qjisw{-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;}</style><style data-emotion-css="9eb36f">.css-9eb36f{display:block;position:relative;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;}.css-9eb36f::before{background-color:#ffffff;content:'';display:block;padding-bottom:56.25%;width:100%;}.css-9eb36f > *{height:100%;left:0;position:absolute;top:0;width:100%;}</style><figure class="css-9eb36f"><script type="application/ld+json">{"@context":"https://schema.org/","@type":"VideoObject","contentUrl":"https://cdn-storage.br.de/iLCpbHJGNLT6NK9HsLo6s61luK4C_2rc9K1S/_-TS/_ANf_ygd5U1S/7b846844-0219-40e1-8faf-6c864902c363_C.mp4","description":"Sie sind lang, sie sind kompliziert und niemand liest sie: die Datenschutzerklärungen für Soziale Netzwerke und Online-Shops. BR Data hat die Texte mit einem Tool auf Lesedauer und Verständlichkeit untersucht.","duration":"PT1M11S","name":"Sie sind lang, sie sind kompliziert und niemand liest sie: die Datenschutzerklärungen für Soziale Netzwerke und Online-Shops. BR Data hat die Texte mit einem Tool auf Lesedauer und Verständlichkeit untersucht.","publisher":{"@type":"Organization","name":"BR24","url":"https://www.br.de/nachrichten","logo":{"@type":"ImageObject","url":"https://images-eu.ssl-images-amazon.com/images/I/315jVRxtMcL.png","width":60,"height":60},"sameAs":["https://www.facebook.com/BR24","https://twitter.com/BR24","https://www.instagram.com/BR24/","https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ","https://www.pinterest.de/BR24news/","https://plus.google.com/u/1/+BR24"]},"thumbnailUrl":"https://img.br.de/9ff1d2a0-0c2c-45ec-8b04-38200aa87f66.jpeg?q=80&rect=3,0,1917,1080","uploadDate":"2019-06-11T17:44:02.676252+00:00"}</script><noscript><figure class="css-9eb36f"><style data-emotion-css="1ovz7mw">.css-1ovz7mw{opacity:1;-webkit-transition-delay:0ms;transition-delay:0ms;}.css-1ovz7mw:focus{outline:0;border:none;}</style><video controls="" controlsList="nodownload" poster="https://img.br.de/9ff1d2a0-0c2c-45ec-8b04-38200aa87f66.jpeg?q=80&amp;rect=3,0,1917,1080" preload="none" src="https://cdn-storage.br.de/iLCpbHJGNLT6NK9HsLo6s61luK4C_2rc9K1S/_-TS/_ANf_ygd5U1S/7b846844-0219-40e1-8faf-6c864902c363_C.mp4" title="Sie sind lang, sie sind kompliziert und niemand liest sie: die Datenschutzerklärungen für Soziale Netzwerke und Online-Shops.  | Bild: BR" class="css-1ovz7mw"></video></figure></noscript></figure><style data-emotion-css="1twjtcs">.css-1twjtcs{background-color:#ffffff;display:none;overflow:hidden;position:relative;}@media only screen and (min-width :1024px){.css-1twjtcs{display:block;width:260px;}}@media only screen and (min-width :1536px){.css-1twjtcs{width:336px;}}</style><aside aria-hidden="true" class="css-1twjtcs"><style data-emotion-css="1ninoqa">.css-1ninoqa{height:100%;width:100%;position:absolute;}</style><noscript><style data-emotion-css="9ubtip">.css-9ubtip::before{background-color:#ffffff;bottom:0;content:'';left:0;position:absolute;right:0;top:0;}</style><figure class="css-9ubtip"><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ImageObject","caption":"Sie sind lang, sie sind kompliziert und niemand liest sie: die Datenschutzerklärungen für Soziale Netzwerke und Online-Shops. ","height":"70","url":"https://img.br.de/9ff1d2a0-0c2c-45ec-8b04-38200aa87f66.jpeg?fit=crop&w=29&h=70&blur=30","width":"29","copyrightHolder":{"@type":"Person","name":"BR"}}</script><style data-emotion-css="188kcnz">.css-188kcnz{opacity:1;height:100%;width:100%;position:absolute;}</style><img alt="Sie sind lang, sie sind kompliziert und niemand liest sie: die Datenschutzerklärungen für Soziale Netzwerke und Online-Shops. " class="css-188kcnz" src="https://img.br.de/9ff1d2a0-0c2c-45ec-8b04-38200aa87f66.jpeg?fit=crop&amp;w=29&amp;h=70&amp;blur=30" title="Sie sind lang, sie sind kompliziert und niemand liest sie: die Datenschutzerklärungen für Soziale Netzwerke und Online-Shops.  | Bild: BR"/></figure></noscript><style data-emotion-css="134vnn1">.css-134vnn1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;height:100%;max-width:100%;position:absolute;overflow-y:auto;}</style><div class="css-134vnn1"><style data-emotion-css="yzng6m">.css-yzng6m{padding-bottom:1rem;padding-left:1rem;padding-right:1rem;}@media only screen and (min-width :768px){.css-yzng6m{padding-bottom:1rem;}}@media only screen and (min-width :768px){.css-yzng6m{padding-left:1rem;}}@media only screen and (min-width :768px){.css-yzng6m{padding-right:1rem;}}.css-yzng6m:first-of-type{padding-top:1rem;}.css-yzng6m:last-child{padding-bottom:1rem;}</style><section class="css-yzng6m"><style data-emotion-css="hu6tkk">.css-hu6tkk{color:#ffffff;}@media only screen and (min-width :1536px){.css-hu6tkk{padding-bottom:1rem;}@media only screen and (min-width :768px){.css-hu6tkk{padding-bottom:1rem;}}}</style><style data-emotion-css="gk35ij">.css-gk35ij{padding-bottom:0.5rem;color:#323232;font-size:0.88rem;font-weight:600;line-height:1.57;text-transform:uppercase;color:#ffffff;}@media only screen and (min-width :768px){.css-gk35ij{padding-bottom:0.5rem;}}@media only screen and (min-width :1536px){.css-gk35ij{padding-bottom:1rem;}@media only screen and (min-width :768px){.css-gk35ij{padding-bottom:1rem;}}}</style><h5 class="css-gk35ij">Bild</h5><style data-emotion-css="t362g5">.css-t362g5{padding-bottom:0rem;color:#ffffff;font-weight:400;line-height:1.43;font-size:0.8rem;}@media only screen and (min-width :1536px){.css-t362g5{font-size:0.88rem;}}</style><p class="css-t362g5">Sie sind lang, sie sind kompliziert und niemand liest sie: die Datenschutzerklärungen für Soziale Netzwerke und Online-Shops. BR Data hat die Texte mit einem Tool auf Lesedauer und Verständlichkeit untersucht.</p><style data-emotion-css="r74yi0">.css-r74yi0{color:#ffffff;font-weight:400;line-height:1.43;font-size:0.8rem;}@media only screen and (min-width :1536px){.css-r74yi0{font-size:0.88rem;}}</style><span class="css-r74yi0">© <!-- -->BR</span></section><style data-emotion-css="7vw6ik">.css-7vw6ik{-webkit-flex:1 1 0;-ms-flex:1 1 0;flex:1 1 0;}</style><style data-emotion-css="eh9cku">.css-eh9cku{padding-bottom:1rem;padding-left:1rem;padding-right:1rem;-webkit-flex:1 1 0;-ms-flex:1 1 0;flex:1 1 0;}@media only screen and (min-width :768px){.css-eh9cku{padding-bottom:1rem;}}@media only screen and (min-width :768px){.css-eh9cku{padding-left:1rem;}}@media only screen and (min-width :768px){.css-eh9cku{padding-right:1rem;}}.css-eh9cku:first-of-type{padding-top:1rem;}.css-eh9cku:last-child{padding-bottom:1rem;}</style><section class="css-eh9cku"><h5 class="css-gk35ij">Schlagwörter</h5><style data-emotion-css="icfbl2">.css-icfbl2{display:inline-block;list-style-type:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-bottom:0;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-icfbl2{width:100%;}}</style><ul class="css-icfbl2"><style data-emotion-css="jbtxlw">.css-jbtxlw{margin-right:1rem;margin-bottom:0.5rem;}@media only screen and (min-width :1536px){.css-jbtxlw{margin-bottom:1rem;}}</style><li class="css-jbtxlw"><style data-emotion-css="1uw5hrt">.css-1uw5hrt{-webkit-appearance:none;-moz-appearance:none;appearance:none;background-color:transparent;border-width:0;cursor:pointer;display:inline-block;margin:0;padding:0;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-radius:8px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;justify-items:center;padding:0.5rem;background-color:#f4f4f4;line-height:1.47;}.css-1uw5hrt:focus{outline:0;}@media only screen and (min-width :1024px){.css-1uw5hrt{line-height:1;}}.css-1uw5hrt:hover{background-color:#d7d7d7;}</style><a class="css-1uw5hrt" href="/nachrichten/suche/?param=Soziale Netzwerke"><style data-emotion-css="d057u7">.css-d057u7{font-weight:400;font-size:14px;line-height:1.47;color:#323232;margin-right:0.1rem;white-space:nowrap;word-break:keep-all;}@media only screen and (min-width :1024px){.css-d057u7{font-size:12px;line-height:1;}}</style><span aria-label="Schlagwort" class="css-d057u7">Soziale Netzwerke</span> <style data-emotion-css="4q055">.css-4q055{font-weight:400;font-size:14px;line-height:1.47;color:#7d7d7d;word-break:keep-all;}@media only screen and (min-width :1024px){.css-4q055{font-size:12px;line-height:1;}}</style><span aria-label="Schlagwort Anzahl" class="css-4q055">127</span></a></li><li class="css-jbtxlw"><a class="css-1uw5hrt" href="/nachrichten/suche/?param=Datenschutz"><span aria-label="Schlagwort" class="css-d057u7">Datenschutz</span> <span aria-label="Schlagwort Anzahl" class="css-4q055">487</span></a></li></ul></section><section class="css-yzng6m"><h5 class="css-gk35ij">Autor</h5><style data-emotion-css="lesebw">.css-lesebw{display:inline-block;list-style-type:none;margin:0;padding:0;padding-bottom:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-lesebw{width:100%;}}@media only screen and (min-width :768px){.css-lesebw{padding-bottom:1rem;}}</style><ul class="css-lesebw"><style data-emotion-css="x214nb">.css-x214nb{margin-left:-1rem;margin-right:0;}.css-x214nb:first-of-type{margin-left:3px;}.css-x214nb:last-child{margin-right:0;}</style><li class="css-x214nb"><a href="/nachrichten/autoren/johanna-rupprecht,33f84471-14dd-4796-a4e4-12505d7a2d77"><style data-emotion-css="1j3g3vc">.css-1j3g3vc{z-index:2;background-color:transparent;height:45px;width:45px;}.css-1j3g3vc::before{background-color:transparent;}.css-1j3g3vc img{border-radius:50%;}@media only screen and (min-width :768px){.css-1j3g3vc{height:50px;width:50px;}}@media only screen and (min-width :1024px){.css-1j3g3vc{height:40px;width:40px;-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}.css-1j3g3vc img{box-shadow:5px 5px 5px 0px rgba(0,0,0,0.25);-webkit-transition:box-shadow 200ms cubic-bezier(0.08,0.53,0.62,0.76);transition:box-shadow 200ms cubic-bezier(0.08,0.53,0.62,0.76);}}@media only screen and (min-width :1536px){.css-1j3g3vc{height:50px;width:50px;}}</style><style data-emotion-css="1qvk13t">.css-1qvk13t{display:block;position:relative;z-index:2;background-color:transparent;height:45px;width:45px;}.css-1qvk13t::before{background-color:#ffffff;content:'';display:block;padding-bottom:56.25%;width:100%;}.css-1qvk13t > *{height:100%;left:0;position:absolute;top:0;width:100%;}.css-1qvk13t::before{background-color:transparent;}.css-1qvk13t img{border-radius:50%;}@media only screen and (min-width :768px){.css-1qvk13t{height:50px;width:50px;}}@media only screen and (min-width :1024px){.css-1qvk13t{height:40px;width:40px;-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}.css-1qvk13t img{box-shadow:5px 5px 5px 0px rgba(0,0,0,0.25);-webkit-transition:box-shadow 200ms cubic-bezier(0.08,0.53,0.62,0.76);transition:box-shadow 200ms cubic-bezier(0.08,0.53,0.62,0.76);}}@media only screen and (min-width :1536px){.css-1qvk13t{height:50px;width:50px;}}</style><figure class="css-1qvk13t"><noscript><figure class="css-1qvk13t"><style data-emotion-css="n40k3m">.css-n40k3m{opacity:1;}</style><img alt="Johanna Rupprecht" class="css-n40k3m" src="https://img.br.de/1571dc3c-7e7f-4c45-a956-b25e7637a1bf.jpeg?rect=650,12,398,398&amp;_v=1553014169258" title="Johanna Rupprecht"/></figure></noscript></figure></a></li></ul><address><style data-emotion-css="ibk2ag">.css-ibk2ag{display:inline-block;list-style-type:none;margin:0;padding:0;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-ibk2ag{width:100%;}}</style><ul class="css-ibk2ag"><style data-emotion-css="52niwy">@media only screen and (min-width :1536px){.css-52niwy{padding-bottom:0.5rem;padding-top:0.5rem;}@media only screen and (min-width :768px){.css-52niwy{padding-bottom:0.5rem;}}@media only screen and (min-width :768px){.css-52niwy{padding-top:0.5rem;}}}</style><li class="css-52niwy"><style data-emotion-css="112nurc">.css-112nurc.css-112nurc{margin-left:0rem;color:#ffffff;font-size:0.8rem;font-weight:400;line-height:1.43;}.css-112nurc.css-112nurc span{color:#ffffff;font-size:0.8rem;font-weight:400;line-height:1.43;}@media only screen and (min-width :1536px){.css-112nurc.css-112nurc{font-size:0.88rem;}.css-112nurc.css-112nurc span{font-size:0.88rem;}}</style><style data-emotion-css="z7jmnh">.css-z7jmnh{color:#757575;font-size:0.88rem;font-weight:400;line-height:1.36;margin-left:1rem;}.css-z7jmnh span{font-size:0.88rem;}.css-z7jmnh.css-z7jmnh{margin-left:0rem;color:#ffffff;font-size:0.8rem;font-weight:400;line-height:1.43;}.css-z7jmnh.css-z7jmnh span{color:#ffffff;font-size:0.8rem;font-weight:400;line-height:1.43;}@media only screen and (min-width :1536px){.css-z7jmnh.css-z7jmnh{font-size:0.88rem;}.css-z7jmnh.css-z7jmnh span{font-size:0.88rem;}}</style><a class="css-z7jmnh" title="Zum Profil von Johanna Rupprecht" href="/nachrichten/autoren/johanna-rupprecht,33f84471-14dd-4796-a4e4-12505d7a2d77"><span>Johanna Rupprecht</span></a></li></ul></address></section></div></aside></div><style data-emotion-css="35ro11">.css-35ro11{padding-left:1rem;padding-right:1rem;padding-bottom:0.5rem;padding-top:0.5rem;background-color:#f4f4f4;}@media only screen and (min-width :768px){.css-35ro11{padding-left:1rem;}}@media only screen and (min-width :768px){.css-35ro11{padding-right:1rem;}}@media only screen and (min-width :768px){.css-35ro11{padding-bottom:0.5rem;}}@media only screen and (min-width :768px){.css-35ro11{padding-top:0.5rem;}}@media only screen and (min-width :1024px){.css-35ro11{padding-left:2rem;padding-right:2rem;padding-bottom:1rem;padding-top:1rem;display:none;}@media only screen and (min-width :768px){.css-35ro11{padding-left:2rem;}}@media only screen and (min-width :768px){.css-35ro11{padding-right:2rem;}}@media only screen and (min-width :768px){.css-35ro11{padding-bottom:1rem;}}@media only screen and (min-width :768px){.css-35ro11{padding-top:1rem;}}}</style><div class="css-35ro11"><style data-emotion-css="18ld624">.css-18ld624{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}@media only screen and (min-width :1024px){.css-18ld624{-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}}</style><div class="css-18ld624"><style data-emotion-css="1t4hpw">.css-1t4hpw{margin-right:1rem;cursor:pointer;max-height:30px;max-width:30px;min-height:30px;min-width:30px;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;}@media only screen and (min-width :768px){.css-1t4hpw{margin-right:1rem;}}@media only screen and (min-width :1024px){.css-1t4hpw{display:none;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-1t4hpw"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#ffffff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg><style data-emotion-css="1rtcrvr">.css-1rtcrvr{color:#575757;font-size:0.88rem;font-weight:400;line-height:1.43;}</style><span class="css-1rtcrvr">©<!-- --> <!-- -->BR</span></div><style data-emotion-css="vlefqi">.css-vlefqi{overflow:hidden;max-height:0;-webkit-transition:max-height 600ms ease-out;transition:max-height 600ms ease-out;}@media only screen and (min-width :1024px){.css-vlefqi{max-height:300px;-webkit-transition:none;transition:none;}}</style><div class="css-vlefqi"><style data-emotion-css="6nx8u6">.css-6nx8u6{margin-top:1rem;}@media only screen and (min-width :768px){.css-6nx8u6{margin-top:1rem;}}</style><div class="css-6nx8u6"><p class="css-1rtcrvr">Sie sind lang, sie sind kompliziert und niemand liest sie: die Datenschutzerklärungen für Soziale Netzwerke und Online-Shops. BR Data hat die Texte mit einem Tool auf Lesedauer und Verständlichkeit untersucht.</p></div></div></div><style data-emotion-css="17763sa">.css-17763sa{display:none;}@media only screen and (min-width :1024px){.css-17763sa{display:block;}}</style><div class="css-17763sa"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><style data-emotion-css="1el1r9l">.css-1el1r9l{padding-top:2rem;max-height:40px;}@media only screen and (min-width :768px){.css-1el1r9l{padding-top:2rem;}}.css-1el1r9l svg{height:40px;width:40px;}@media only screen and (min-width :1024px){.css-1el1r9l{right:220px;}}@media only screen and (min-width :1536px){.css-1el1r9l{right:296px;}}</style><style data-emotion-css="10paim3">.css-10paim3{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:absolute;padding-top:2rem;max-height:40px;}@media only screen and (min-width :768px){.css-10paim3{padding-top:2rem;}}.css-10paim3 svg{height:40px;width:40px;}@media only screen and (min-width :1024px){.css-10paim3{right:220px;}}@media only screen and (min-width :1536px){.css-10paim3{right:296px;}}</style><div class="css-10paim3"><style data-emotion-css="1i7zher">.css-1i7zher{margin-bottom:5px;margin-right:0;}.css-1i7zher:last-child{margin:0;}</style><a class="css-1i7zher" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fnetzwelt%2Fdatenschutzerklaerungen-wer-soll-das-verstehen%2CRT6gwnE" rel="noopener noreferrer" target="_blank"><style data-emotion-css="ic1s9a">.css-ic1s9a{height:30px;width:30px;}</style><svg aria-label="Auf Facebook sharen" role="button" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ic1s9a"><circle cx="50" cy="50" r="50" fill="#3b5998"></circle><path fill="#ffffff" d="M60.71 50h-7v25H43.32V50h-4.94v-8.81h4.94v-5.71C43.32 31.39 45.26 25 53.8 25h7.69v8.6h-5.58A2.11 2.11 0 0 0 53.7 36v5.19h7.91z"></path></svg></a><a class="css-1i7zher" href="https://twitter.com/intent/tweet?text=Datenschutzerkl%C3%A4rungen%3A%20Wer%20soll%20das%20verstehen%3F%20%7C%20https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fnetzwelt%2Fdatenschutzerklaerungen-wer-soll-das-verstehen%2CRT6gwnE&amp;via=BR24" rel="noopener noreferrer" target="_blank"><svg aria-label="Auf Twitter sharen" role="button" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ic1s9a"><circle cx="50" cy="50" r="50" fill="#55acee"></circle><path fill="#ffffff" d="M69.89 39.8v1.33c0 13.56-10.32 29.19-29.19 29.19a29 29 0 0 1-15.7-4.6 21.42 21.42 0 0 0 2.45.14 20.57 20.57 0 0 0 12.74-4.39 10.28 10.28 0 0 1-9.59-7.13 10.36 10.36 0 0 0 4.64-.17A10.28 10.28 0 0 1 27 44.1a.85.85 0 0 1 0-.1 10.21 10.21 0 0 0 4.64 1.28 10.27 10.27 0 0 1-3.18-13.7 29.12 29.12 0 0 0 21.16 10.7 10.49 10.49 0 0 1-.27-2.34 10.26 10.26 0 0 1 17.75-7 20.44 20.44 0 0 0 6.52-2.49 10.31 10.31 0 0 1-4.52 5.68 20.57 20.57 0 0 0 5.9-1.64 20.73 20.73 0 0 1-5.11 5.31z"></path></svg></a><a class="css-1i7zher" href="mailto:?subject=Gefunden%20auf%20br.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fnetzwelt%2Fdatenschutzerklaerungen-wer-soll-das-verstehen%2CRT6gwnE" target="_self"><svg aria-label="Per Mail sharen" role="button" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ic1s9a"><title>Per Mail sharen</title><circle cx="50" cy="50" r="50" fill="#5C5C5C"></circle><path fill="#ffffff" d="M75 35.58v-.38a1.73 1.73 0 0 0-.06-.2 1.87 1.87 0 0 0-.07-.19l-.09-.17-.11-.17-.06-.09-.07-.07-.15-.15-.22-.16-.17-.09-.17-.09-.19-.08-.18-.06H26.6l-.19.06-.19.08-.17.09-.17.11-.15.12-.15.15a.83.83 0 0 0-.12.15l-.12.18-.09.17-.07.19c0 .07 0 .13-.06.19s0 .12 0 .19a2 2 0 0 0 0 .2v28.76a2.07 2.07 0 0 0 2.06 2.06h45.76A2.07 2.07 0 0 0 75 64.32V35.58zm-42.08 2.16h34.16L50 51.49zm38 2.25v22.27H29.13V40l19.58 15.75a2.12 2.12 0 0 0 2.59 0z"></path></svg></a></div></div></div></div><style data-emotion-css="1fzo8jw">.css-1fzo8jw{background-color:#ffffff;width:100%;min-height:110px;}</style><div class="css-1fzo8jw"><style data-emotion-css="j857qj">.css-j857qj{padding-top:1rem;background-color:#ffffff;min-height:170px;position:relative;}@media only screen and (min-width :768px){.css-j857qj{padding-top:1rem;}}@media only screen and (min-width :1024px){.css-j857qj{padding-left:4rem;padding-right:4rem;margin-top:-80px;-webkit-transition:margin-top 600ms ease-in-out;transition:margin-top 600ms ease-in-out;}@media only screen and (min-width :768px){.css-j857qj{padding-left:4rem;}}@media only screen and (min-width :768px){.css-j857qj{padding-right:4rem;}}}@media only screen and (min-width :1536px){.css-j857qj{margin-top:-155px;}}</style><style data-emotion-css="x4lxrq">.css-x4lxrq{padding-left:2rem;padding-right:2rem;padding-bottom:2rem;background-color:#ffffff;width:100%;padding-top:1rem;background-color:#ffffff;min-height:170px;position:relative;}@media only screen and (min-width :768px){.css-x4lxrq{padding-left:2rem;}}@media only screen and (min-width :768px){.css-x4lxrq{padding-right:2rem;}}@media only screen and (min-width :768px){.css-x4lxrq{padding-bottom:2rem;}}@media only screen and (min-width :1024px){.css-x4lxrq{padding-left:4rem;padding-right:4rem;margin-left:12%;width:60%;}@media only screen and (min-width :768px){.css-x4lxrq{padding-left:4rem;}}@media only screen and (min-width :768px){.css-x4lxrq{padding-right:4rem;}}}@media only screen and (min-width :1536px){.css-x4lxrq{margin-left:10%;}}@media only screen and (min-width :768px){.css-x4lxrq{padding-top:1rem;}}@media only screen and (min-width :1024px){.css-x4lxrq{padding-left:4rem;padding-right:4rem;margin-top:-80px;-webkit-transition:margin-top 600ms ease-in-out;transition:margin-top 600ms ease-in-out;}@media only screen and (min-width :768px){.css-x4lxrq{padding-left:4rem;}}@media only screen and (min-width :768px){.css-x4lxrq{padding-right:4rem;}}}@media only screen and (min-width :1536px){.css-x4lxrq{margin-top:-155px;}}</style><section class="css-x4lxrq"><style data-emotion-css="1qopeon">@media only screen and (min-width :1024px){.css-1qopeon{left:0;top:-4rem;}}</style><style data-emotion-css="19db5cb">.css-19db5cb{padding-bottom:0.5rem;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;}@media only screen and (min-width :768px){.css-19db5cb{padding-bottom:0.5rem;}}</style><style data-emotion-css="4lznum">.css-4lznum{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:calc(30px + 1rem);-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-order:2;-ms-flex-order:2;order:2;padding-bottom:0.5rem;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;}@media only screen and (min-width :768px){.css-4lznum{padding-bottom:0.5rem;}}</style><section class="css-4lznum"><style data-emotion-css="mxk2o2">.css-mxk2o2{color:#757575;font-size:0.88rem;font-weight:400;line-height:1.36;}</style><time class="css-mxk2o2" dateTime="2019-06-11T19:44:06.647+02:00" title="11.06.2019, 19:44 Uhr">vor 19 Minuten</time><style data-emotion-css="tli47i">.css-tli47i{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;list-style-type:none;margin:0;padding:0;}.css-tli47i li{padding:0;margin-bottom:0;}.css-tli47i li::before{content:'';background-image:none;}</style><ul class="css-tli47i"><style data-emotion-css="d67l74">.css-d67l74{display:inline;margin-right:5px;line-height:1;}.css-d67l74:last-child{margin-right:0;}.css-d67l74 svg{vertical-align:top;}</style><li class="css-d67l74"><svg aria-label="Artikel mit Video-Inhalten" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ic1s9a"><title>Artikel mit Video-Inhalten</title><circle cx="50" cy="50" r="50" fill="#ffffff"></circle><path d="M75.7 35.4c-.5-.3-1.2-.2-1.7.2l-9.2 7.5v-6.3c0-.9-.7-1.6-1.6-1.6H25c-.9 0-1.6.7-1.6 1.6v26.3c0 .9.7 1.6 1.6 1.6h38.3c.9 0 1.6-.7 1.6-1.6v-6.3l9.2 7.5c.3.2.6.4 1 .4.2 0 .5-.1.7-.1.5-.3.9-.8.9-1.4V36.8c-.1-.6-.5-1.1-1-1.4zm-2.3 4.7v19.7l-8.1-6.6v-6.4l8.1-6.7zm-11.7-1.7v23.2H26.6V38.4h35.1z"></path></svg></li></ul></section><style data-emotion-css="4cel29">.css-4cel29{color:#323232;font-size:1.6rem;font-weight:700;line-height:1.3;}</style><h3 class="css-4cel29">Datenschutzerklärungen: Wer soll das verstehen?</h3><style data-emotion-css="1a7d0u1">.css-1a7d0u1{padding-top:1rem;}@media only screen and (min-width :768px){.css-1a7d0u1{padding-top:1rem;}}</style><style data-emotion-css="5z6v1r">.css-5z6v1r{color:#323232;font-size:1rem;font-weight:600;line-height:1.56;padding-top:1rem;}@media only screen and (min-width :768px){.css-5z6v1r{padding-top:1rem;}}</style><p class="css-5z6v1r">Sie sind lang, sie sind kompliziert und niemand liest sie: die Datenschutzerklärungen für Soziale Netzwerke und Online-Shops. BR Data hat die Texte mit einem Tool auf Lesedauer und Verständlichkeit untersucht. </p></section><style data-emotion-css="1j0j26o">@media only screen and (min-width :1024px){.css-1j0j26o{display:none;}}</style><style data-emotion-css="qgrrvd">.css-qgrrvd{padding-left:2rem;padding-right:2rem;padding-bottom:2rem;background-color:#ffffff;width:100%;}@media only screen and (min-width :768px){.css-qgrrvd{padding-left:2rem;}}@media only screen and (min-width :768px){.css-qgrrvd{padding-right:2rem;}}@media only screen and (min-width :768px){.css-qgrrvd{padding-bottom:2rem;}}@media only screen and (min-width :1024px){.css-qgrrvd{padding-left:4rem;padding-right:4rem;margin-left:12%;width:60%;}@media only screen and (min-width :768px){.css-qgrrvd{padding-left:4rem;}}@media only screen and (min-width :768px){.css-qgrrvd{padding-right:4rem;}}}@media only screen and (min-width :1536px){.css-qgrrvd{margin-left:10%;}}@media only screen and (min-width :1024px){.css-qgrrvd{display:none;}}</style><section class="css-qgrrvd"><style data-emotion-css="1bq2o07">.css-1bq2o07{max-height:40px;}.css-1bq2o07 svg{height:40px;width:40px;}</style><style data-emotion-css="1kedu3d">.css-1kedu3d{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;max-height:30px;max-height:40px;}.css-1kedu3d svg{height:40px;width:40px;}</style><div class="css-1kedu3d"><style data-emotion-css="eo55ws">.css-eo55ws{margin-bottom:0;margin-right:15px;}.css-eo55ws:last-child{margin:0;}</style><a class="css-eo55ws" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fnetzwelt%2Fdatenschutzerklaerungen-wer-soll-das-verstehen%2CRT6gwnE" rel="noopener noreferrer" target="_blank"><svg aria-label="Auf Facebook sharen" role="button" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ic1s9a"><circle cx="50" cy="50" r="50" fill="#3b5998"></circle><path fill="#ffffff" d="M60.71 50h-7v25H43.32V50h-4.94v-8.81h4.94v-5.71C43.32 31.39 45.26 25 53.8 25h7.69v8.6h-5.58A2.11 2.11 0 0 0 53.7 36v5.19h7.91z"></path></svg></a><a class="css-eo55ws" href="https://twitter.com/intent/tweet?text=Datenschutzerkl%C3%A4rungen%3A%20Wer%20soll%20das%20verstehen%3F%20%7C%20https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fnetzwelt%2Fdatenschutzerklaerungen-wer-soll-das-verstehen%2CRT6gwnE&amp;via=BR24" rel="noopener noreferrer" target="_blank"><svg aria-label="Auf Twitter sharen" role="button" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ic1s9a"><circle cx="50" cy="50" r="50" fill="#55acee"></circle><path fill="#ffffff" d="M69.89 39.8v1.33c0 13.56-10.32 29.19-29.19 29.19a29 29 0 0 1-15.7-4.6 21.42 21.42 0 0 0 2.45.14 20.57 20.57 0 0 0 12.74-4.39 10.28 10.28 0 0 1-9.59-7.13 10.36 10.36 0 0 0 4.64-.17A10.28 10.28 0 0 1 27 44.1a.85.85 0 0 1 0-.1 10.21 10.21 0 0 0 4.64 1.28 10.27 10.27 0 0 1-3.18-13.7 29.12 29.12 0 0 0 21.16 10.7 10.49 10.49 0 0 1-.27-2.34 10.26 10.26 0 0 1 17.75-7 20.44 20.44 0 0 0 6.52-2.49 10.31 10.31 0 0 1-4.52 5.68 20.57 20.57 0 0 0 5.9-1.64 20.73 20.73 0 0 1-5.11 5.31z"></path></svg></a><a class="css-eo55ws" href="mailto:?subject=Gefunden%20auf%20br.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fnetzwelt%2Fdatenschutzerklaerungen-wer-soll-das-verstehen%2CRT6gwnE" target="_self"><svg aria-label="Per Mail sharen" role="button" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ic1s9a"><title>Per Mail sharen</title><circle cx="50" cy="50" r="50" fill="#5C5C5C"></circle><path fill="#ffffff" d="M75 35.58v-.38a1.73 1.73 0 0 0-.06-.2 1.87 1.87 0 0 0-.07-.19l-.09-.17-.11-.17-.06-.09-.07-.07-.15-.15-.22-.16-.17-.09-.17-.09-.19-.08-.18-.06H26.6l-.19.06-.19.08-.17.09-.17.11-.15.12-.15.15a.83.83 0 0 0-.12.15l-.12.18-.09.17-.07.19c0 .07 0 .13-.06.19s0 .12 0 .19a2 2 0 0 0 0 .2v28.76a2.07 2.07 0 0 0 2.06 2.06h45.76A2.07 2.07 0 0 0 75 64.32V35.58zm-42.08 2.16h34.16L50 51.49zm38 2.25v22.27H29.13V40l19.58 15.75a2.12 2.12 0 0 0 2.59 0z"></path></svg></a></div></section></div></header><style data-emotion-css="xhj3ch">.css-xhj3ch{background-color:#ffffff;width:100%;}</style><section class="css-xhj3ch"></section><style data-emotion-css="g05iec">.css-g05iec{background-color:#ffffff;width:100%;padding-bottom:10rem;min-height:110px;}</style><footer class="css-g05iec"><style data-emotion-css="5uc8hd">.css-5uc8hd{padding-left:2rem;padding-right:2rem;padding-bottom:2rem;background-color:#ffffff;display:block;width:100%;}@media only screen and (min-width :768px){.css-5uc8hd{padding-left:2rem;}}@media only screen and (min-width :768px){.css-5uc8hd{padding-right:2rem;}}@media only screen and (min-width :768px){.css-5uc8hd{padding-bottom:2rem;}}@media only screen and (min-width :1024px){.css-5uc8hd{padding-left:4rem;padding-right:4rem;display:none;margin-left:12%;width:60%;}@media only screen and (min-width :768px){.css-5uc8hd{padding-left:4rem;}}@media only screen and (min-width :768px){.css-5uc8hd{padding-right:4rem;}}}@media only screen and (min-width :1536px){.css-5uc8hd{margin-left:10%;}}</style><section class="css-5uc8hd"><style data-emotion-css="1ito67w">.css-1ito67w{font-size:1rem;}</style><style data-emotion-css="1kvjvmg">.css-1kvjvmg{padding-bottom:0.5rem;color:#323232;font-size:0.88rem;font-weight:600;line-height:1.57;text-transform:uppercase;font-size:1rem;}@media only screen and (min-width :768px){.css-1kvjvmg{padding-bottom:0.5rem;}}</style><h5 class="css-1kvjvmg">Autor</h5><style data-emotion-css="1wo8d3u">.css-1wo8d3u{display:inline-block;list-style-type:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1wo8d3u{width:100%;}}</style><ul class="css-1wo8d3u"><style data-emotion-css="1fh0ils">.css-1fh0ils{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;line-height:1.3;margin-bottom:0.5rem;}</style><li class="css-1fh0ils"><a href="/nachrichten/autoren/johanna-rupprecht,33f84471-14dd-4796-a4e4-12505d7a2d77"><style data-emotion-css="c8oyvw">.css-c8oyvw{z-index:1;background-color:transparent;height:45px;width:45px;}.css-c8oyvw::before{background-color:transparent;}.css-c8oyvw img{border-radius:50%;}@media only screen and (min-width :768px){.css-c8oyvw{height:50px;width:50px;}}@media only screen and (min-width :1024px){.css-c8oyvw{height:40px;width:40px;-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}}@media only screen and (min-width :1536px){.css-c8oyvw{height:50px;width:50px;}}</style><style data-emotion-css="3soc87">.css-3soc87{display:block;position:relative;z-index:1;background-color:transparent;height:45px;width:45px;}.css-3soc87::before{background-color:#ffffff;content:'';display:block;padding-bottom:56.25%;width:100%;}.css-3soc87 > *{height:100%;left:0;position:absolute;top:0;width:100%;}.css-3soc87::before{background-color:transparent;}.css-3soc87 img{border-radius:50%;}@media only screen and (min-width :768px){.css-3soc87{height:50px;width:50px;}}@media only screen and (min-width :1024px){.css-3soc87{height:40px;width:40px;-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}}@media only screen and (min-width :1536px){.css-3soc87{height:50px;width:50px;}}</style><figure class="css-3soc87"><noscript><figure class="css-3soc87"><img alt="Johanna Rupprecht" class="css-n40k3m" src="https://img.br.de/1571dc3c-7e7f-4c45-a956-b25e7637a1bf.jpeg?rect=650,12,398,398&amp;_v=1553014169258" title="Johanna Rupprecht"/></figure></noscript></figure></a><style data-emotion-css="17fhn3d">.css-17fhn3d{color:#757575;font-size:0.88rem;font-weight:400;line-height:1.36;margin-left:1rem;}.css-17fhn3d span{font-size:0.88rem;}</style><a class="css-17fhn3d" title="Zum Profil von Johanna Rupprecht" href="/nachrichten/autoren/johanna-rupprecht,33f84471-14dd-4796-a4e4-12505d7a2d77"><span>Johanna Rupprecht</span></a></li></ul></section><section class="css-5uc8hd"><h5 class="css-1kvjvmg">Schlagwörter</h5><style data-emotion-css="1muebki">.css-1muebki{display:inline-block;list-style-type:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1muebki{width:100%;}}@media only screen and (min-width :1536px){.css-1muebki{margin-bottom:2rem;}}</style><ul class="css-1muebki"><li class="css-jbtxlw"><a class="css-1uw5hrt" href="/nachrichten/suche/?param=Soziale Netzwerke"><span aria-label="Schlagwort" class="css-d057u7">Soziale Netzwerke</span> <span aria-label="Schlagwort Anzahl" class="css-4q055">127</span></a></li><li class="css-jbtxlw"><a class="css-1uw5hrt" href="/nachrichten/suche/?param=Datenschutz"><span aria-label="Schlagwort" class="css-d057u7">Datenschutz</span> <span aria-label="Schlagwort Anzahl" class="css-4q055">487</span></a></li></ul></section><span></span><div aria-hidden="true" style="height:0;visibility:hidden;width:0"></div></footer></article></main><style data-emotion-css="5k6nuv">.css-5k6nuv{background-color:#3c3c3c;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;line-height:34px;margin:0 auto;padding:1.5rem 1rem;}@media only screen and (min-width :480px){.css-5k6nuv{padding:1.5rem 2rem;}}</style><footer class="css-5k6nuv" aria-label="footer"><section><style data-emotion-css="1ptefqm">.css-1ptefqm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-bottom:1rem;}</style><nav class="css-1ptefqm"><style data-emotion-css="1h2urf2">.css-1h2urf2{position:absolute;left:-9999px;border:6px solid red;}</style><h3 class="css-1h2urf2">Sekundäre Navigation</h3><style data-emotion-css="gy4cjv">.css-gy4cjv{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;}@media only screen and (min-width :768px){.css-gy4cjv{-webkit-flex:1 0 40%;-ms-flex:1 0 40%;flex:1 0 40%;margin-right:2rem;}}@media only screen and (min-width :1024px){.css-gy4cjv{-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;margin-right:0;}}</style><section class="css-gy4cjv"><style data-emotion-css="16umg4w">.css-16umg4w{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><header class="css-16umg4w"><style data-emotion-css="u39vxb">.css-u39vxb{padding-bottom:0.5rem;color:#ffffff;font-size:0.95rem;font-weight:400;line-height:1.33;}@media only screen and (min-width :768px){.css-u39vxb{padding-bottom:0.5rem;}}</style><h6 class="css-u39vxb">Bayerischer Rundfunk</h6><style data-emotion-css="8mj4nm">.css-8mj4nm{fill:#ffffff;height:20px;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);width:20px;-webkit-transition:-webkit-transform 200ms ease-in-out;-webkit-transition:transform 200ms ease-in-out;transition:transform 200ms ease-in-out;}@media only screen and (min-width :1024px){.css-8mj4nm{display:none;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-8mj4nm"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><style data-emotion-css="1rjetel">.css-1rjetel{display:inline-block;list-style-type:none;margin:0;padding:0;display:none;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1rjetel{width:100%;}}@media only screen and (min-width :1024px){.css-1rjetel{display:block;}}</style><ul class="css-1rjetel"><style data-emotion-css="1yauxid">.css-1yauxid{line-height:1.8;}</style><li class="css-1yauxid"><style data-emotion-css="13k7dr9">.css-13k7dr9{color:#ffffff;font-size:0.95rem;font-weight:400;line-height:1.33;opacity:0.6;}.css-13k7dr9:active,.css-13k7dr9:hover{color:#ffffff;}.css-13k7dr9:active.css-13k7dr9:active,.css-13k7dr9:hover.css-13k7dr9:hover{opacity:1;}.css-13k7dr9:visited{color:#ffffff;}.css-13k7dr9:visited:hover.css-13k7dr9:visited:hover{color:#ffffff;opacity:1;}</style><a class="css-13k7dr9" href="https://www.br.de/unternehmen/index.html" rel="noopener noreferrer" target="_blank">Unternehmen</a></li><li class="css-1yauxid"><a class="css-13k7dr9" href="/nachrichten/impressum">Impressum</a></li><li class="css-1yauxid"><a class="css-13k7dr9" href="/nachrichten/credits">Credits</a></li><li class="css-1yauxid"><a class="css-13k7dr9" href="/nachrichten/datenschutz">Datenschutz</a></li></ul></section><style data-emotion-css="igw02p">.css-igw02p{border-style:solid;border-width:1px;margin:0;padding:0;border-width:0.5px;color:#ffffff;margin-bottom:1rem;margin-top:0.5rem;}@media only screen and (min-width :1024px){.css-igw02p{display:none;}}</style><hr aria-hidden="true" class="css-igw02p"/></section><section class="css-gy4cjv"><header class="css-16umg4w"><h6 class="css-u39vxb">Service</h6><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-8mj4nm"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-1rjetel"><li class="css-1yauxid"><a class="css-13k7dr9" href="https://www.br.de/service/suche/hilfe/index.html" rel="noopener noreferrer" target="_blank">Hilfe</a></li><li class="css-1yauxid"><a class="css-13k7dr9" href="https://www.br.de/service/suche/inhaltsverzeichnis/index.html" rel="noopener noreferrer" target="_blank">Inhalt</a></li><li class="css-1yauxid"><a class="css-13k7dr9" href="https://www.br.de/service/abo-downloads/newsletter/newsletter112.html" rel="noopener noreferrer" target="_blank">Newsletter</a></li><li class="css-1yauxid"><a class="css-13k7dr9" href="/nachrichten/meldungen">BR24 Nachrichten</a></li><li class="css-1yauxid"><a class="css-13k7dr9" href="/nachrichten/schlagzeilen">Schlagzeilen</a></li></ul></section><hr aria-hidden="true" class="css-igw02p"/></section><section class="css-gy4cjv"><header class="css-16umg4w"><h6 class="css-u39vxb">Medien</h6><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-8mj4nm"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-1rjetel"><li class="css-1yauxid"><a class="css-13k7dr9" href="https://www.br.de/mediathek/video/index.html" rel="noopener noreferrer" target="_blank">BR Mediathek Video</a></li><li class="css-1yauxid"><a class="css-13k7dr9" href="https://www.br.de/mediathek/sendung/rundschau-av:584f4c183b467900117bf25f" rel="noopener noreferrer" target="_blank">Rundschau in der BR Mediathek</a></li><li class="css-1yauxid"><a class="css-13k7dr9" href="https://www.br.de/static/radioplayer/radioplayer_de/b5aktuell/index.html?rpSt=b5&amp;rpSrp=1.0" rel="noopener noreferrer" target="_blank">B5 aktuell live hören</a></li><li class="css-1yauxid"><a class="css-13k7dr9" href="https://br.de/podcast" rel="noopener noreferrer" target="_blank">Podcasts</a></li></ul></section><hr aria-hidden="true" class="css-igw02p"/></section><section class="css-gy4cjv"><header class="css-16umg4w"><h6 class="css-u39vxb">Plattformen</h6><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-8mj4nm"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-1rjetel"><li class="css-1yauxid"><a class="css-13k7dr9" href="https://play.google.com/store/apps/details?id=de.br.sep.news.br24" rel="noopener noreferrer" target="_blank">BR24 Android-App</a></li><li class="css-1yauxid"><a class="css-13k7dr9" href="https://itunes.apple.com/de/app/br24/id998904798?mt=8" rel="noopener noreferrer" target="_blank">BR24 iOS-App</a></li><li class="css-1yauxid"><a class="css-13k7dr9" href="https://www.br.de/extra/webspecials/index.html" rel="noopener noreferrer" target="_blank">Webspecials</a></li></ul></section><hr aria-hidden="true" class="css-igw02p"/></section></nav><style data-emotion-css="au7xem">.css-au7xem{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><aside class="css-au7xem"><a href="https://www.br.de" rel="noopener noreferrer" target="_blank"><style data-emotion-css="1ftnf2w">.css-1ftnf2w{fill:#ffffff;height:46px;width:58px;}</style><svg aria-label="Bayerischer Rundfunk" role="img" viewBox="0 0 390.4 307.4" xmlns="http://www.w3.org/2000/svg" class="css-1ftnf2w"><title>Bayerischer Rundfunk</title><path d="M282.9 158c34.9-12.1 59.8-39.8 59.8-81.1 0-10.4-5.2-35.5-24.2-51.6C306 14.6 287.9 2 229.4.6c-12.1-.3-48.8 1-48.8 1v2.1c10.4 7.9 21.5 21.1 26.9 36.2 5.6-.2 14-.6 22.4-.2 23.5 1.3 33.7 5.6 44.3 14s16.3 22.7 16.3 35.7c-.1 17.8-8.5 36.1-34.1 46.6-20.7 8.4-45.8 10.3-45.8 10.3v6.5s15 7.2 30 27c12.9 17.1 88 127.6 88 127.6h62c-.2-.1-100.4-139.7-107.7-149.4zm-136.4-15.6c23.8-14.1 39.1-34.8 39.1-65.7C185.6 43.7 166 0 83.9 0 44.2 0 0 1.5 0 1.5v305.9h70.1c89.1 0 136.2-32.9 136.2-95 0-37-23.2-61.5-59.8-70zM84.4 264.7H49.7V39.4c.5 0 15.6-.2 25-.2 38.8 0 60.3 20.1 60.9 47.6.4 16.7-4.6 32.8-21.6 44.5-13.9 9.6-33.3 12.5-33.3 12.5v7.2s26.9 4 40.5 10.4c25.4 11.9 33 30.3 33.1 54.1.3 37.7-36.1 49.2-69.9 49.2z"></path></svg></a><a href="https://www.ard.de" rel="noopener noreferrer" target="_blank"><style data-emotion-css="1qd1pl9">.css-1qd1pl9{fill:#ffffff;height:28px;width:148px;}</style><svg aria-label="ARD.de" role="img" viewBox="0 0 569.6 110.3" xmlns="http://www.w3.org/2000/svg" class="css-1qd1pl9"><title>ARD.de</title><path d="M547.314 52.218v-37.2l-37.2 13.2v9.6l12.6-4.2v28.2c-.6-.6 24.6-9.6 24.6-9.6zm-15-46.8c-17.4 0-31.8 14.4-31.8 31.8s14.4 31.8 31.8 31.8 31.8-14.4 31.8-31.8-14.4-31.8-31.8-31.8m0-5.4c20.4 0 37.2 16.8 37.2 37.2 0 20.4-16.8 37.2-37.2 37.2s-37.2-16.8-37.2-37.2c0-20.4 16.8-37.2 37.2-37.2m-479.4 72.6h-20.4l9.6-33.6 10.8 33.6zm135.6 34.8l-1.2-10.2c-12.6 2.4-9-31.8-24-33.6 10.8-3.6 18.6-11.4 18.6-24 0-16.8-12.6-25.2-34.2-25.2-13.2 0-30.6.6-33.6.6h-10.8v9.6c3.6 1.8 7.8 4.8 11.4 6v63.6c-4.2 1.2-7.8 3.6-11.4 6v9h42.6v-9c-2.4-1.8-4.8-4.2-7.8-6v-22.8h4.2c14.4 0 9.6 39 30.6 39 4.8 0 10.8-.6 15.6-3m-30.6-64.2c0 9-4.8 15-13.8 15h-6v-28.8c1.2 0 3.6-.6 5.4-.6 10.8-.6 14.4 6.6 14.4 14.4m138 16.8c0-32.4-16.8-45-46.2-45-12.6 0-28.2.6-35.4.6h-11.4v9c3.6 1.8 7.8 4.8 11.4 6v63.6c-4.2 1.2-7.8 3.6-11.4 6v9h11.4c4.2 0 18.6.6 28.8.6 30-.6 52.8-17.4 52.8-49.8m-24.6 2.4c0 22.2-9.6 32.4-22.2 32.4-5.4 0-9-.6-12-1.2v-64.8c2.4 0 5.4-.6 8.4-.6 21 0 25.8 16.2 25.8 34.2m54 38.4c0-4.8-4.2-9-9-9s-9 4.2-9 9 4.2 9 9 9c4.8.6 9-3.6 9-9m85.2 6v-5.4c-3.6-.6-7.2-1.8-10.2-2.4v-91.8c-9 0-19.2.6-25.8 1.8v6c3.6.6 7.2 1.8 10.8 3v21.6c-3.6-.6-7.2-.6-10.8-.6-21.6 0-37.2 13.2-37.2 39 0 19.2 9.6 32.4 25.8 32.4 11.4 0 19.8-6.6 22.8-15-.6 5.4-.6 9.6-.6 13.8 10.2.6 18.6-.6 25.2-2.4m-25.2-28.8c0 12-7.2 21.6-15.6 21.6-10.2 0-16.2-10.2-16.2-24.6 0-18 7.2-27.6 18.6-27.6 5.4 0 9.6 1.2 13.2 3.6v27zm94.2-9.6c0-18-9-29.4-28.8-29.4-20.4 0-31.2 15-31.2 36 0 23.4 12 35.4 31.8 35.4 10.8 0 20.4-3.6 27.6-9l-2.4-7.2c-5.4 3-13.2 4.8-19.8 4.8-13.8 0-21-7.8-21-24v-1.8h43.8v-4.8m-16.2-2.4h-27.6c.6-10.8 5.4-19.2 14.4-19.2s13.8 8.4 13.2 19.2m-371.4 42.6v-8.4c-1.8-2.4-4.2-4.2-6.6-6l-27-78.6h-22.8l-27.6 78.6c-3 1.2-6 3.6-7.8 5.4v9h34.2v-8.4c-2.4-2.4-4.8-4.2-7.8-5.4l2.4-8.4h28.2l3 8.4c-3 1.2-6 3.6-8.4 5.4v9h40.2z"></path></svg></a></aside></section></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/nachrichten/_next/static/312e302e30/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/nachrichten/_next/static/312e302e30/pages/_app.js"></script><script src="/nachrichten/_next/static/runtime/webpack-93c6eaf30d617ae6ddcf.js" async=""></script><script src="/nachrichten/_next/static/chunks/commons.e56a2d7b5115af99ddf2.js" async=""></script><script src="/nachrichten/_next/static/runtime/main-81102a1c7f233eba500b.js" async=""></script></body></html>