<!DOCTYPE html><html lang="de"><style data-emotion-css="11u4q4h">*{box-sizing:border-box;font-family:'Open Sans','Helvetica Neue',Helvetica,Arial;font-size:14px;margin:0;padding:0;word-break:break-word;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){*{word-wrap:break-word;overflow-wrap:break-word;}}@media only screen and (min-width :768px){*{font-size:15px;}}@media only screen and (min-width :1536px){*{font-size:16px;}}#__next{max-width:1536px;min-width:320px;width:100%;}html{-webkit-text-size-adjust:100%;}html,body{background-color:#f4f4f4;height:100%;margin:0;min-height:100%;padding:0;}body{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;min-height:100vh;width:100%;}main{display:block;}small{font-size:0.8rem;}img{border-style:none;}hr{box-sizing:content-box;height:0;overflow:visible;}abbr[title]{border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;}pre{font-family:monospace,monospace;font-size:1rem;white-space:normal;}video{display:block;}h1,h2,h3,h4,h5,h6{color:#323232;}p{color:#323232;font-size:1rem;font-weight:400;line-height:1.75;}ul li,ol li{color:#323232;font-size:1rem;font-weight:400;}b,strong{font-weight:600;}address{font-style:normal;}em{font-size:1.1rem;font-style:italic;}code,kbd,samp{font-family:monospace,monospace;font-size:1rem;}u{font-size:1.1rem;-webkit-text-decoration:underline;text-decoration:underline;}s{font-size:1.1rem;-webkit-text-decoration:line-through;text-decoration:line-through;}figure{margin:0;}button,input,optgroup,select,textarea{font-family:inherit;font-size:1rem;margin:0;}button,input{overflow:visible;}button,select{text-transform:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type='checkbox'],[type='radio']{box-sizing:border-box;padding:0;}[type='number']::-webkit-inner-spin-button,[type='number']::-webkit-outer-spin-button{height:auto;}[type='search']{outline-offset:-2px;-webkit-appearance:textfield;}[type='search']::-webkit-search-decoration{-webkit-appearance:none;}::-webkit-file-upload-button{font:inherit;-webkit-appearance:button;}details{display:block;}summary{display:list-item;}template{display:none;}[hidden]{display:none;}button,[type='button'],[type='reset'],[type='submit']{-webkit-appearance:button;}button::-moz-focus-inner,[type='button']::-moz-focus-inner,[type='reset']::-moz-focus-inner,[type='submit']::-moz-focus-inner{border-style:none;padding:0;}button:-moz-focusring,[type='button']:-moz-focusring,[type='reset']:-moz-focusring,[type='submit']:-moz-focusring{outline:1px dotted ButtonText;}sub,sup{font-size:0.75rem;position:relative;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}blockquote{color:#323232;font-size:1rem;font-weight:400;line-height:1.75;}a{color:#323232;font-size:1rem;line-height:1.75;-webkit-text-decoration:none;text-decoration:none;}a:visited{color:#323232;}a:hover,a:visited:hover{color:#0b9fd8;}</style><head><meta name="placeholder" content="remove this and you&#x27;ll get https://github.com/zeit/next.js/blob/master/errors/next-head-count-missing.md"/><meta name="viewport" content="width=device-width"/><base href="/nachrichten"/><link href="/nachrichten/fonts/open-sans.css?v=2" rel="stylesheet"/><meta charSet="utf-8"/><meta content="ie=edge" http-equiv="x-ua-compatible"/><meta name="apple-mobile-web-app-title" content="BR24"/><meta name="application-name" content="BR24"/><meta name="msapplication-TileColor" content="#0b9fd8"/><meta name="theme-color" content="#cccccc"/><link rel="apple-touch-icon" sizes="180x180" href="/nachrichten/icons/apple-touch-icon.png?v=2"/><link rel="icon" type="image/png" sizes="16x16" href="/nachrichten/icons/favicon-16x16.png?v=2"/><link rel="icon" type="image/png" sizes="32x32" href="/nachrichten/icons/favicon-32x32.png?v=2"/><link rel="manifest" href="/nachrichten/icons/site.webmanifest?v=2"/><link rel="mask-icon" href="/nachrichten/icons/safari-pinned-tab.svg?v=2" color="#0b9fd8"/><link rel="shortcut icon" href="/nachrichten/icons/favicon.ico?v=2"/><link type="application/opensearchdescription+xml" rel="search" href="/nachrichten/opensearch.xml"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@BR24"/><meta name="twitter:creator" content="@BR24"/><meta property="og:type" content="website"/><meta property="og:image" content="https://img.br.de/11300bb2-dd51-47da-985a-f5c938fa31bb.png"/><meta property="og:image:alt" content="BR24 Logo"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="BR24"/><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];
            w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js', });
            var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
            j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl
            ;
            f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NDBJZTS');</script><script type="text/javascript" src="https://tag.aticdn.net/596277/smarttag.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><title>Söder will an Tests für Reiserückkehrer festhalten | BR24</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Bleiben Sie immer auf dem Laufenden. Mit den aktuellen Kurz-Meldungen von BR24. Alle Nachrichten im Überblick."/><meta property="og:url" content="https://www.br.de/nachrichten/meldung/soeder-will-an-tests-fuer-reiserueckkehrer-festhalten,30030621e"/><meta property="og:title" content="Söder will an Tests für Reiserückkehrer festhalten"/><meta property="og:description" content="Bleiben Sie immer auf dem Laufenden. Mit den aktuellen Kurz-Meldungen von BR24. Alle Nachrichten im Überblick."/><link rel="canonical" href="https://www.br.de/nachrichten/meldung/soeder-will-an-tests-fuer-reiserueckkehrer-festhalten,30030621e"/><meta name="next-head-count" content="37"/><link rel="preload" href="/nachrichten/_next/static/css/styles.405da355.chunk.css" as="style"/><link rel="stylesheet" href="/nachrichten/_next/static/css/styles.405da355.chunk.css"/><link rel="preload" href="/nachrichten/_next/static/dd4a98951e571f0c1e23ae6903d7bf4541c43ee1/pages/_app.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/dd4a98951e571f0c1e23ae6903d7bf4541c43ee1/pages/shortnews.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/runtime/webpack-6ef28db84b4c42ad34e9.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/framework.207151094d777bbdf50f.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/1b17cecd.2b4ac810fce90313a957.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/fa1d50d5.9d932f3781e214a4a6b8.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/commons.9c795b911b6ebfdd4a72.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/7b0e898dd22fd7555222f24c02b0f696587381a8.a1ee0417f34e704dfd49.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/ce900e0d42871966dbe89f687a1d1b065f146576.80c7176badb0c5649cc7.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/a129b154930d4c8f7e58625b50cd7009ed9b2666.bce7b503469099da9748.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/9d964f58673c5dc5b437f7ec508483a218c31a89.0cd90162cfda548005c8.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/cb9854513e5bda2166b2372ec13190652e438db5.f7947f4b5a6ab9f54ff1.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/5952c13f5245737de2d23078d25930ba994f7d75.893c50c395939419089c.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/77507f81fec6e388de8f98ac20a439d3290a49ab.e0f43615f7dc37535e37.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/a55ce1367cd631438f629208eda271f433cc61b7.e53cc63fd5d8e1d77835.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/598ef20957be5d667c78a2def6a00733f9c47ecf.c7b36c86fa0a02ce952d.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/00eb695f5004190c35378e3ba838066667b56ef2.d1d2114c2104a3c7de03.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/40b883ab8245cad82faf022974d82f02bba97647.5c8d128448f38c16775b.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/a281fcf34742d93fc908d42917978691740a589c.81e75606f2e1a8c58e0b.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/styles.420bfc8f383274a8c734.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/runtime/main-3e76b2b0e9c02c1980c8.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/830d1db25225721fc945712bf85cba11aa0b1372.0087737c6e2c59b92b5c.js" as="script"/></head><body><div id="__next"><noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDBJZTS"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><style data-emotion-css="1kzumi4">.css-1kzumi4{position:absolute;left:-9999px;}</style><div aria-label="" aria-live="polite" type="button" tabindex="-1" class="css-1kzumi4 eosko4s0"></div><style data-emotion-css="gab3z8">.css-gab3z8{opacity:1;pointer-events:none;-webkit-transition:opacity 200ms linear;transition:opacity 200ms linear;}</style><div class="css-gab3z8"><style data-emotion-css="hruh9t">.css-hruh9t{background-color:#0b9fd8;height:3px;left:0;margin-left:-100%;position:fixed;top:0;-webkit-transition:margin-left 200ms linear;transition:margin-left 200ms linear;width:100%;z-index:1337;}</style><div class="css-hruh9t"></div></div><header><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ItemList","itemListElement":[{"@type":"SiteNavigationElement","name":"Corona und Schule","position":1,"url":"https://www.br.de/nachrichten/corona-und-schule-in-bayern-und-deutschland,S4pAQZJ"},{"@type":"SiteNavigationElement","name":"Urlaub und Reisen","position":2,"url":"https://www.br.de/nachrichten/urlaub-und-reisen,S0H5RD5"},{"@type":"SiteNavigationElement","name":"Ticker DEUTSCH","position":3,"url":"https://www.br.de/nachrichten/deutschland-welt/coronavirus-news-ticker-vom-24-bis-30-august,S8W9LEN"},{"@type":"SiteNavigationElement","name":"ENGLISH","position":4,"url":"https://www.br.de/nachrichten/deutschland-welt/coronavirus-in-bavaria-assistance-in-english,RtO8eS2"},{"@type":"SiteNavigationElement","name":"TÜRKÇE","position":5,"url":"https://www.br.de/nachrichten/deutschland-welt/korona-viruesue-bavyera-tuerk-dilinde-sundugumuz-yardim,RtOJPSz"},{"@type":"SiteNavigationElement","name":"BOSANSKI/HRVATSKI/SRPSKI","position":6,"url":"https://www.br.de/nachrichten/deutschland-welt/korona-virus-u-bavarskoj-pomo-na-hrvatskom-jeziku,RtPNBU6"},{"@type":"SiteNavigationElement","name":"ITALIANO","position":7,"url":"https://www.br.de/nachrichten/deutschland-welt/coronavirus-in-baviera-assistenza-in-italiano,RtO1dHb"},{"@type":"SiteNavigationElement","name":"ROMÂNĂ","position":8,"url":"https://www.br.de/nachrichten/deutschland-welt/coronavirus-in-bavaria-va-ajutam-cu-informatii-in-limba-romana,RvqbhAN"},{"@type":"SiteNavigationElement","name":"عربي","position":9,"url":"https://www.br.de/nachrichten/deutschland-welt/coronavirus-bayern-hilfe-auf-arabisch,RtOUvoN"},{"@type":"SiteNavigationElement","name":"Mittelfranken","position":10,"url":"https://www.br.de/nachrichten/mittelfranken,QXAPzbu"},{"@type":"SiteNavigationElement","name":"Oberfranken","position":11,"url":"https://www.br.de/nachrichten/oberfranken,QXAQ0kx"},{"@type":"SiteNavigationElement","name":"Unterfranken","position":12,"url":"https://www.br.de/nachrichten/unterfranken,QXAQ1wr"},{"@type":"SiteNavigationElement","name":"Niederbayern","position":13,"url":"https://www.br.de/nachrichten/niederbayern,QXAQ37J"},{"@type":"SiteNavigationElement","name":"Oberpfalz","position":14,"url":"https://www.br.de/nachrichten/oberpfalz,QXAQ4GN"},{"@type":"SiteNavigationElement","name":"Schwaben","position":15,"url":"https://www.br.de/nachrichten/schwaben,QXAQ5KO"},{"@type":"SiteNavigationElement","name":"Oberbayern","position":16,"url":"https://www.br.de/nachrichten/oberbayern,QXAQcxl"},{"@type":"SiteNavigationElement","name":"BR24-Newsletter","position":17,"url":"https://www.br.de/nachrichten/bayern/jetzt-abonnieren-der-neue-br24-newsletter,RqkgCaD"},{"@type":"SiteNavigationElement","name":"Sport","position":18,"url":"https://www.br.de/nachrichten/sport,QXAPvmL"},{"@type":"SiteNavigationElement","name":"Wirtschaft","position":19,"url":"https://www.br.de/nachrichten/wirtschaft,QXAPwyN"},{"@type":"SiteNavigationElement","name":"Kultur","position":20,"url":"https://www.br.de/nachrichten/kultur,QXAPqxI"},{"@type":"SiteNavigationElement","name":"Wissen","position":21,"url":"https://www.br.de/nachrichten/wissen,QXAPyRp"},{"@type":"SiteNavigationElement","name":"Netzwelt","position":22,"url":"https://www.br.de/nachrichten/netzwelt,QXAPuSB"},{"@type":"SiteNavigationElement","name":"#Faktenfuchs","position":23,"url":"https://www.br.de/nachrichten/faktenfuchs-faktencheck,QzSIzl3"},{"@type":"SiteNavigationElement","name":"#fragBR24","position":24,"url":"https://www.br.de/nachrichten/erklaervideo-fragbr24,QzwndwQ"},{"@type":"SiteNavigationElement","name":"#BR24Zeitreisen","position":25,"url":"https://www.br.de/nachrichten/br24-zeitreise-archiv,RRqw3KI"},{"@type":"SiteNavigationElement","name":"Nachrichten","position":26,"url":"https://www.br.de/nachrichten/meldungen"},{"@type":"SiteNavigationElement","name":"Impressum","position":27,"url":"https://www.br.de/nachrichten/impressum"},{"@type":"SiteNavigationElement","name":"Credits","position":28,"url":"https://www.br.de/nachrichten/credits"},{"@type":"SiteNavigationElement","name":"Datenschutz","position":29,"url":"https://www.br.de/nachrichten/datenschutz"},{"@type":"SiteNavigationElement","name":"Schlagzeilen","position":30,"url":"https://www.br.de/nachrichten/schlagzeilen"}],"name":"SiteNavigation"}</script><style data-emotion-css="1rumvwz">.css-1rumvwz{color:#ffffff;height:50px;max-width:1536px;min-height:50px;min-width:320px;position:fixed;top:0;width:100%;z-index:100;}.css-1rumvwz .headroom,.css-1rumvwz .headroom-wrapper{height:50px;}@media only screen and (min-width :1024px){.css-1rumvwz{height:60px;}.css-1rumvwz .headroom,.css-1rumvwz .headroom-wrapper{display:none;}}@media only screen and (min-width :1536px){.css-1rumvwz{height:70px;}}</style><div class="css-1rumvwz"><style data-emotion-css="v20tgs">.css-v20tgs{display:none;}@media only screen and (min-width :1536px){.css-v20tgs{display:block;-webkit-appearance:none;-moz-appearance:none;appearance:none;background-color:transparent;border-width:0;cursor:pointer;display:inline-block;margin:0;padding:0;padding-bottom:0.5rem;padding-top:0.5rem;padding-left:1rem;padding-right:1rem;color:#323232;font-size:12px;line-height:1;font-weight:400;position:absolute;top:0;left:0;-webkit-transform:translateY(-100%);-ms-transform:translateY(-100%);transform:translateY(-100%);z-index:-1;-webkit-transition:top 300ms,bottom 300ms,-webkit-transform 300ms;-webkit-transition:top 300ms,bottom 300ms,transform 300ms;transition:top 300ms,bottom 300ms,transform 300ms;background-color:#ffc500;}.css-v20tgs:focus{outline:0;}@media only screen and (min-width :768px){.css-v20tgs{padding-bottom:0.5rem;}}@media only screen and (min-width :768px){.css-v20tgs{padding-top:0.5rem;}}@media only screen and (min-width :768px){.css-v20tgs{padding-left:1rem;}}@media only screen and (min-width :768px){.css-v20tgs{padding-right:1rem;}}.css-v20tgs.focus-visible{-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);top:100%;margin-top:0.5rem;}@media only screen and (min-width :768px){.css-v20tgs.focus-visible{margin-top:0.5rem;}}}</style><button type="button" class="css-v20tgs"><style data-emotion-css="1y7w562">.css-1y7w562{display:inline-block;width:auto;height:1em;vertical-align:middle;margin-right:0.4em;margin-left:-0.66em;margin-top:-0.25em;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-1y7w562"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg>Zu Hauptinhalten wechseln</button><style data-emotion-css="jzu56x">.css-jzu56x{display:none;}.js-focus-visible .css-jzu56x{position:relative;z-index:0;}.js-focus-visible .css-jzu56x:after{display:none;content:'';position:absolute;top:-0.5rem;left:-0.5rem;width:calc(100% + 0.5rem + 0.5rem);height:calc(100% + 0.5rem + 0.5rem);background:#ffc500;pointer-events:none;z-index:-1;}.js-focus-visible .css-jzu56x:focus{outline:none;}.js-focus-visible .css-jzu56x.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-jzu56x.focus-visible:after{display:block;}.js-focus-visible.force .css-jzu56x{color:#323232;opacity:0.5;}.js-focus-visible.force .css-jzu56x:after{display:block;}@media only screen and (min-width :1024px){.css-jzu56x{display:block;line-height:0;}.css-jzu56x.css-jzu56x{position:absolute;}}</style><a class="css-jzu56x" href="https://www.br.de/nachrichten/" target="_self" title="zurück zur Startseite"><style data-emotion-css="bgdgu">.css-bgdgu{-webkit-transition:width 200ms,height 200ms;transition:width 200ms,height 200ms;height:50px;width:50px;}@media only screen and (min-width :1024px){.css-bgdgu{height:60px;width:60px;}}@media only screen and (min-width :1536px){.css-bgdgu{height:70px;width:70px;}}</style><svg aria-label="BR24 Logo" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-bgdgu"><title>BR24 Logo</title><path d="M-.08-.08h100.17v100.17H-.08V-.08z" fill="#292d3b"></path><path d="M-.08 91.84h100.17v8.25H-.08v-8.25z" fill="#0b9fd8"></path><path d="M49.11 31.72c4.86-1.68 8.33-5.55 8.33-11.3 0-1.44-.73-4.94-3.38-7.19-1.75-1.49-4.27-3.25-12.42-3.44-1.68-.04-6.8.14-6.8.14v.29c1.45 1.11 3 2.93 3.75 5.05.78-.03 1.96-.09 3.12-.03 3.27.18 4.7.79 6.17 1.94 1.48 1.16 2.28 3.16 2.27 4.97-.01 2.47-1.18 5.03-4.76 6.49C42.5 29.82 39 30.08 39 30.08v.9s2.09 1 4.19 3.77c1.8 2.38 12.26 17.78 12.26 17.78h8.64c.01 0-13.96-19.46-14.98-20.81zm-18.99-2.17c3.32-1.96 5.45-4.85 5.45-9.15 0-4.6-2.73-10.68-14.17-10.68-5.54 0-11.69.21-11.69.21v42.61h9.76c12.41 0 18.98-4.58 18.98-13.23 0-5.17-3.24-8.58-8.33-9.76zm-8.65 17.04h-4.84V15.2c.06 0 2.17-.03 3.48-.03 5.4 0 8.4 2.79 8.48 6.63.05 2.33-.64 4.56-3.01 6.2-1.94 1.34-4.64 1.74-4.64 1.74v1.01s3.74.56 5.65 1.45c3.54 1.65 4.59 4.22 4.62 7.54.03 5.25-5.03 6.85-9.74 6.85z" fill="#ffffff"></path><path d="M63.74 30.51v-3.32l3.1-3.5c.9-1 1.64-1.89 2.21-2.67.57-.78 1.03-1.47 1.37-2.07.34-.6.57-1.15.69-1.63s.18-.94.18-1.37c0-.82-.25-1.51-.74-2.06s-1.24-.83-2.24-.83c-.66 0-1.33.11-2.01.34-.69.23-1.3.5-1.83.83l-.58-3.56c.7-.35 1.49-.63 2.4-.86.9-.22 1.93-.34 3.1-.34 1.04 0 1.96.15 2.75.46.79.31 1.44.72 1.97 1.24.52.52.91 1.14 1.17 1.84.26.71.38 1.46.38 2.26 0 .68-.09 1.36-.28 2.06-.18.7-.48 1.42-.88 2.18-.4.76-.91 1.56-1.52 2.41-.61.85-1.35 1.77-2.21 2.75l-1.84 2.15v.03c1.09-.06 2.23-.1 3.43-.11 1.2-.01 2.5-.01 3.92-.01v3.78H63.74zm27.13-4.94v4.95H87v-4.95h-8.42l-.55-3.13 7.86-12.66h4.98v12.2h3.1v3.59h-3.1zm-3.81-12.02h-.03l-5.19 8.54c.33-.02.74-.04 1.25-.05.5-.01 1-.01 1.51-.01h2.47v-8.48h-.01z" fill="#0b9fd8"></path></svg></a><style data-emotion-css="1rp0p1d">.css-1rp0p1d{height:100%;width:100%;display:none;}@media only screen and (min-width :1024px){.css-1rp0p1d{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><nav aria-label="Hauptnavigation" class="css-1rp0p1d"><style data-emotion-css="y4l9sh">.css-y4l9sh{max-width:100%;width:100%;}</style><div class="css-y4l9sh"><style data-emotion-css="10gc1wg">.css-10gc1wg{background-color:#434343;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;height:40px;}@media only screen and (min-width :1536px){.css-10gc1wg{height:45px;}}</style><div class="css-10gc1wg"><style data-emotion-css="nsyq1o">.css-nsyq1o{display:none;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;max-height:0;min-width:0;overflow:auto;-webkit-transition:max-height 300ms ease-in-out;transition:max-height 300ms ease-in-out;white-space:nowrap;}@media only screen and (min-width :1024px){.css-nsyq1o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-height:none;overflow:visible;}}</style><div role="navigation" aria-label="Hauptnavigation Desktop" class="css-nsyq1o"><style data-emotion-css="1kkcw7m">.css-1kkcw7m{list-style:none;background-color:#434343;padding-bottom:1.5em;padding-top:1.5em;}@media only screen and (min-width :1024px){.css-1kkcw7m{padding-bottom:0rem;padding-top:0rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-left:6rem;}}@media only screen and (min-width :1536px){.css-1kkcw7m{margin-left:8rem;}}</style><ul role="menubar" class="css-1kkcw7m"><style data-emotion-css="1vkwuou">.css-1vkwuou{margin-left:2rem;height:100%;position:relative;}@media only screen and (min-width :768px){.css-1vkwuou{margin-left:2rem;}}@media only screen and (min-width :1024px){.css-1vkwuou{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><li role="presentation" class="css-1vkwuou"><style data-emotion-css="1vkk83z">.css-1vkk83z{padding-bottom:1rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;font-size:0.95rem;font-weight:600;line-height:1.33;margin-left:50px;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;}@media only screen and (min-width :768px){.css-1vkk83z{padding-bottom:1rem;}}.js-focus-visible .css-1vkk83z{position:relative;z-index:0;}.js-focus-visible .css-1vkk83z:after{display:none;content:'';position:absolute;top:-0px;left:-1rem;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;pointer-events:none;z-index:-1;}.js-focus-visible .css-1vkk83z:focus{outline:none;}.js-focus-visible .css-1vkk83z.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1vkk83z.focus-visible:after{display:block;}.js-focus-visible.force .css-1vkk83z{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1vkk83z:after{display:block;}.css-1vkk83z.css-1vkk83z{color:#ffffff;opacity:1;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1vkk83z.css-1vkk83z{opacity:1;}.css-1vkk83z.css-1vkk83z span{opacity:1;}}@media only screen and (min-width :1024px){.css-1vkk83z{padding-bottom:0rem;padding-top:0rem;padding-left:0rem;padding-right:0rem;margin-left:0rem;margin-right:0rem;}}.css-1vkk83z:visited{color:#ffffff;opacity:1;}.css-1vkk83z:visited:hover{color:#ffffff;opacity:1;}.css-1vkk83z:hover{color:#ffffff;opacity:1;}</style><a class="css-1vkk83z" role="menuitem" href="/nachrichten/corona-virus-alles-wissenswerte,RotC6jB"><style data-emotion-css="b64736">.css-b64736{fill:#D20DE2;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-b64736{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-b64736"><circle cx="50" cy="50" r="50"></circle></svg><style data-emotion-css="1am0nxb">.css-1am0nxb{margin-left:0;font-size:0.95rem;}</style><span class="css-1am0nxb">Coronavirus</span></a></li><li role="presentation" class="css-1vkwuou"><style data-emotion-css="1qxpidh">.css-1qxpidh{padding-bottom:1rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;font-size:0.95rem;font-weight:600;line-height:1.33;margin-left:50px;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;width:100%;border:none;background:transparent;cursor:pointer;}@media only screen and (min-width :768px){.css-1qxpidh{padding-bottom:1rem;}}.js-focus-visible .css-1qxpidh{position:relative;z-index:0;}.js-focus-visible .css-1qxpidh:after{display:none;content:'';position:absolute;top:-0px;left:-1rem;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;pointer-events:none;z-index:-1;}.js-focus-visible .css-1qxpidh:focus{outline:none;}.js-focus-visible .css-1qxpidh.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1qxpidh.focus-visible:after{display:block;}.js-focus-visible.force .css-1qxpidh{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1qxpidh:after{display:block;}.css-1qxpidh.css-1qxpidh{color:#ffffff;opacity:1;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1qxpidh.css-1qxpidh{opacity:1;}.css-1qxpidh.css-1qxpidh span{opacity:1;}}@media only screen and (min-width :1024px){.css-1qxpidh{padding-bottom:0rem;padding-top:0rem;padding-left:0rem;padding-right:0rem;margin-left:0rem;margin-right:0rem;}}</style><button tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsM10=-desktop" aria-label="Bayern Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-1qxpidh"><style data-emotion-css="6ag7hu">.css-6ag7hu{fill:#2980b9;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-6ag7hu{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-6ag7hu"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Bayern</span></button></li><li role="presentation" class="css-1vkwuou"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/bayern/jetzt-abonnieren-der-neue-br24-newsletter,RqkgCaD"><style data-emotion-css="153g7ge">.css-153g7ge{fill:#A6A6A6;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-153g7ge{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-153g7ge"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">BR24-Newsletter</span></a></li><li role="presentation" class="css-1vkwuou"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/sport,QXAPvmL"><style data-emotion-css="1i9qnu8">.css-1i9qnu8{fill:#F4B73B;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-1i9qnu8{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1i9qnu8"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Sport</span></a></li><li role="presentation" class="css-1vkwuou"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/wirtschaft,QXAPwyN"><style data-emotion-css="1uy1zn0">.css-1uy1zn0{fill:#35B873;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-1uy1zn0{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1uy1zn0"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Wirtschaft</span></a></li><li role="presentation" class="css-1vkwuou"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/kultur,QXAPqxI"><style data-emotion-css="hvxc4q">.css-hvxc4q{fill:#79CE2E;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-hvxc4q{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-hvxc4q"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Kultur</span></a></li><li role="presentation" class="css-1vkwuou"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/wissen,QXAPyRp"><style data-emotion-css="m2qv7r">.css-m2qv7r{fill:#FD8F25;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-m2qv7r{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-m2qv7r"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Wissen</span></a></li><li role="presentation" class="css-1vkwuou"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/netzwelt,QXAPuSB"><style data-emotion-css="1ojzzuo">.css-1ojzzuo{fill:#DF1868;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-1ojzzuo{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1ojzzuo"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Netzwelt</span></a></li><li role="presentation" class="css-1vkwuou"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/faktenfuchs-faktencheck,QzSIzl3"><style data-emotion-css="1hdxyag">.css-1hdxyag{fill:#8e44ad;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-1hdxyag{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1hdxyag"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">#Faktenfuchs</span></a></li><li role="presentation" class="css-1vkwuou"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/erklaervideo-fragbr24,QzwndwQ"><style data-emotion-css="15hidtz">.css-15hidtz{fill:#7D7D7D;visibility:visible;height:12px;margin-right:1.5rem;width:12px;}@media only screen and (min-width :1024px){.css-15hidtz{height:7px;margin-right:0.5rem;width:7px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15hidtz"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">#fragBR24</span></a></li><li role="presentation" class="css-1vkwuou"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/br24-zeitreise-archiv,RRqw3KI"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15hidtz"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">#BR24Zeitreisen</span></a></li><li role="presentation" class="css-1vkwuou"><style data-emotion-css="15ykvvg">.css-15ykvvg{padding-bottom:1rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;font-size:0.95rem;font-weight:700;line-height:1.33;margin-left:50px;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;}@media only screen and (min-width :768px){.css-15ykvvg{padding-bottom:1rem;}}.js-focus-visible .css-15ykvvg{position:relative;z-index:0;}.js-focus-visible .css-15ykvvg:after{display:none;content:'';position:absolute;top:-0px;left:-1rem;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;pointer-events:none;z-index:-1;}.js-focus-visible .css-15ykvvg:focus{outline:none;}.js-focus-visible .css-15ykvvg.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-15ykvvg.focus-visible:after{display:block;}.js-focus-visible.force .css-15ykvvg{color:#323232;opacity:0.5;}.js-focus-visible.force .css-15ykvvg:after{display:block;}.css-15ykvvg.css-15ykvvg{color:#ffffff;opacity:1;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-15ykvvg.css-15ykvvg{opacity:1;}.css-15ykvvg.css-15ykvvg span{opacity:1;}}@media only screen and (min-width :1024px){.css-15ykvvg{padding-bottom:0rem;padding-top:0rem;padding-left:0rem;padding-right:0rem;margin-left:0rem;margin-right:0rem;}}.css-15ykvvg:visited{color:#ffffff;opacity:1;}.css-15ykvvg:visited:hover{color:#ffffff;opacity:1;}.css-15ykvvg:hover{color:#ffffff;opacity:1;}</style><a class="css-15ykvvg" role="menuitem" href="/nachrichten/meldungen"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-153g7ge"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Nachrichten</span></a></li></ul></div><style data-emotion-css="m86nxe">.css-m86nxe{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;position:absolute;right:0;z-index:1;}</style><nav aria-label="Navigation: Verkehr, Wetter und Suche" class="css-m86nxe"><style data-emotion-css="xkl2zl">.css-xkl2zl{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#434343;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;list-style:none;width:100%;}</style><ul role="menubar" class="css-xkl2zl"><style data-emotion-css="1bfupr9">.css-1bfupr9{margin-left:2rem;height:100%;position:relative;max-height:45px;}@media only screen and (min-width :768px){.css-1bfupr9{margin-left:2rem;}}.css-1bfupr9.css-1bfupr9{margin:0 11px;}@media only screen and (min-width :1024px){.css-1bfupr9{max-height:40px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media only screen and (min-width :1536px){.css-1bfupr9{max-height:45px;}}</style><li role="presentation" class="css-1bfupr9"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/verkehrsmeldungen"><style data-emotion-css="whhpby">.css-whhpby{height:45px;-webkit-transform:none;-ms-transform:none;transform:none;-webkit-transition:-webkit-transform 200ms ease-in-out;-webkit-transition:transform 200ms ease-in-out;transition:transform 200ms ease-in-out;width:45px;}.css-whhpby path{fill:currentColor !important;opacity:1;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;}</style><svg aria-label="Verkehrsmeldungen" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-whhpby"><title>Verkehrsmeldungen</title><path d="M68.2 37.1c-.2-.3-.5-.4-.9-.4h-10l-5.4-10.2c-.2-.4-.6-.6-1-.6H23.2c-.5 0-.9.3-1 .7L17 37.4c0 .1-.1.2-.1.3v9.5c0 .6.5 1.2 1.2 1.2H24c0 3.3 2.7 6 6 6s6-2.7 6-6h12.4c0 3.3 2.7 6 6 6s6-2.7 6-6H66c.6 0 1-.4 1.1-1l1.5-9.3c0-.4-.1-.7-.4-1zm-13.5-.4H40.2v-8.5h10l4.5 8.5zm-27.3 0l3.7-8.5h6.8v8.5H27.4zM24 28.2h4.7L25 36.7h-5l4-8.5zm5.9 23.7c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7s3.7 1.6 3.7 3.7c0 2-1.7 3.7-3.7 3.7zm24.3 0c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7 2 0 3.7 1.6 3.7 3.7 0 2-1.6 3.7-3.7 3.7zm-35-10.2V39H66l-1.1 7h-5.1c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3H35.4c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3h-5.2v-4.3z" fill="#ffffff"></path><path d="M13.5 42h4.6v2.9h-4.6z" fill="#ffffff"></path></svg><style data-emotion-css="jfwq3q">.css-jfwq3q{display:none;margin-left:10px;font-size:0.95rem;}</style><span class="css-jfwq3q">Verkehrsmeldungen</span></a></li><li role="presentation" class="css-1bfupr9"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/bayern-wetter"><svg aria-label="Bayern Wetter" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-whhpby"><title>Bayern Wetter</title><path d="M64.3 44.3c-.6-3.5-3-6.5-6.3-7.8-3.3-6-10.8-8.3-16.9-5.1-.7.4-1.3.8-2 1.3-1.1.9-2.2 2-3 3.2-1.6.2-3.2.8-4.6 1.8-1-.1-3-.4-5.9 1.3-4.3 2.6-5.8 8.2-3.1 12.6 1.7 2.8 4.7 4.5 7.9 4.5l24.3-.1c1.8 0 3.5-.4 5-1.3 3.4-2.5 5.3-6.4 4.6-10.4zM61.6 48c-.9 3.1-3.7 5.2-7 5.2h-24c-3.5.1-6.4-2.6-6.7-6.1-.2-3.6 2.5-6.7 6.1-6.9h.4l1.2.1.6.1.5-.4c1.2-1 2.7-1.5 4.2-1.6h.7l.4-.7c2.8-4.9 9-6.6 13.9-3.8 1.7 1 3.1 2.4 4 4.2l.3.5.5.2c3.9 1.2 6 5.3 4.9 9.2zM33.1 24.4c.8 0 1.4-.6 1.4-1.3V23l-.2-3.6c0-.7-.7-1.3-1.4-1.3s-1.3.7-1.3 1.4l.1 3.6c.1.8.7 1.4 1.4 1.3zM22.5 34.6c0-.7-.6-1.3-1.3-1.3h-.1l-4.3.1c-.7 0-1.3.6-1.3 1.4 0 .7.6 1.3 1.4 1.3h.1l4.3-.1c.7-.1 1.3-.7 1.2-1.4zm1.3-6.5c.5.5 1.4.5 1.9-.1.5-.5.5-1.4-.1-1.9l-2.7-2.5c-.5-.5-1.4-.5-1.9.1-.5.5-.5 1.4.1 1.9l2.7 2.5zm18.1-.2c.4 0 .7-.2 1-.5l2.5-2.7c.5-.5.5-1.4-.1-1.9-.5-.5-1.4-.5-1.9.1l-2.5 2.7c-.5.5-.6 1.3-.1 1.8.3.3.7.5 1.1.5z" fill="#ffffff"></path><path d="M34 25.9c-4.7 0-8.5 3.8-8.5 8.5 0 2 .7 3.9 2 5.5l2.8-1.2c-2.4-2.1-2.6-5.7-.5-8s5.7-2.6 8-.5c1.2 1.1 1.9 2.6 1.9 4.3v.1l2.7-1.2c-.6-4.4-4.2-7.5-8.4-7.5z" fill="#ffffff"></path></svg><span class="css-jfwq3q">Bayern-Wetter</span></a></li><li role="presentation" class="css-1bfupr9"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/suche"><svg aria-label="Suche" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-whhpby"><title>Suche</title><path d="M58.7 55.8L45.6 42.7c4.4-5.8 3.2-13.5-2.4-18.1-5.7-4.8-14.2-4-19 1.7s-4 14.2 1.7 19c2.5 2.1 5.6 3.2 8.8 3.2 3.1.1 6-.9 8.4-2.9l13.1 13.1c.1.1.5.1.9 0 1-.2 1.8-1 1.8-2.1 0-.4-.1-.6-.2-.8zm-24.1-9.9c-6.1.1-11.1-4.8-11.1-10.9s4.8-11 10.8-11.1c6.1-.1 11.1 4.8 11.1 10.9v.1c.1 6.1-4.7 11-10.8 11zm-2.4-19.1c-3.1 0-5.7 2.6-5.7 5.7v.1c0 .6.5 1 1 1 .6 0 1-.5 1-1 0-2 1.6-3.6 3.5-3.6.6 0 1-.5 1-1 .2-.7-.3-1.1-.8-1.2z" fill="#ffffff"></path></svg><span class="css-jfwq3q">Suche</span></a></li></ul></nav></div><style data-emotion-css="ugg6zu">.css-ugg6zu{height:20px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#7d7d7d;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transition:height 200ms;transition:height 200ms;padding-left:135px;}@media only screen and (min-width :1536px){.css-ugg6zu{height:25px;}}@media only screen and (min-width :1536px){.css-ugg6zu{padding-left:174px;}}</style><div data-axe-reject="true" class="css-ugg6zu"><style data-emotion-css="1k824q5">.css-1k824q5{font-size:0.95rem;font-weight:700;line-height:1.33;opacity:1;text-transform:uppercase;-webkit-transition:opacity 200ms;transition:opacity 200ms;}</style><span data-axe-reject="true" class="css-1k824q5">BR24 Nachrichten</span></div></div></nav><div><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0)" class="headroom headroom--unfixed"><style data-emotion-css="1e7ig5z">.css-1e7ig5z{background-color:#434343;height:100%;width:100%;}@media only screen and (min-width :1024px){.css-1e7ig5z{display:none;}}</style><div class="css-1e7ig5z"><style data-emotion-css="1atfkj9">.css-1atfkj9{background-color:#434343;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;width:100%;}</style><div class="css-1atfkj9"><style data-emotion-css="7yh2xv">.css-7yh2xv{display:block;}.js-focus-visible .css-7yh2xv{position:relative;z-index:0;}.js-focus-visible .css-7yh2xv:after{display:none;content:'';position:absolute;top:-0.5rem;left:-0.5rem;width:calc(100% + 0.5rem + 0.5rem);height:calc(100% + 0.5rem + 0.5rem);background:#ffc500;pointer-events:none;z-index:-1;}.js-focus-visible .css-7yh2xv:focus{outline:none;}.js-focus-visible .css-7yh2xv.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-7yh2xv.focus-visible:after{display:block;}.js-focus-visible.force .css-7yh2xv{color:#323232;opacity:0.5;}.js-focus-visible.force .css-7yh2xv:after{display:block;}@media only screen and (min-width :1024px){.css-7yh2xv{display:none;line-height:0;}.css-7yh2xv.css-7yh2xv{position:absolute;}}</style><a class="css-7yh2xv" href="https://www.br.de/nachrichten/" target="_self" title="zurück zur Startseite"><svg aria-label="BR24 Logo" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-bgdgu"><title>BR24 Logo</title><path d="M-.08-.08h100.17v100.17H-.08V-.08z" fill="#292d3b"></path><path d="M-.08 91.84h100.17v8.25H-.08v-8.25z" fill="#0b9fd8"></path><path d="M49.11 31.72c4.86-1.68 8.33-5.55 8.33-11.3 0-1.44-.73-4.94-3.38-7.19-1.75-1.49-4.27-3.25-12.42-3.44-1.68-.04-6.8.14-6.8.14v.29c1.45 1.11 3 2.93 3.75 5.05.78-.03 1.96-.09 3.12-.03 3.27.18 4.7.79 6.17 1.94 1.48 1.16 2.28 3.16 2.27 4.97-.01 2.47-1.18 5.03-4.76 6.49C42.5 29.82 39 30.08 39 30.08v.9s2.09 1 4.19 3.77c1.8 2.38 12.26 17.78 12.26 17.78h8.64c.01 0-13.96-19.46-14.98-20.81zm-18.99-2.17c3.32-1.96 5.45-4.85 5.45-9.15 0-4.6-2.73-10.68-14.17-10.68-5.54 0-11.69.21-11.69.21v42.61h9.76c12.41 0 18.98-4.58 18.98-13.23 0-5.17-3.24-8.58-8.33-9.76zm-8.65 17.04h-4.84V15.2c.06 0 2.17-.03 3.48-.03 5.4 0 8.4 2.79 8.48 6.63.05 2.33-.64 4.56-3.01 6.2-1.94 1.34-4.64 1.74-4.64 1.74v1.01s3.74.56 5.65 1.45c3.54 1.65 4.59 4.22 4.62 7.54.03 5.25-5.03 6.85-9.74 6.85z" fill="#ffffff"></path><path d="M63.74 30.51v-3.32l3.1-3.5c.9-1 1.64-1.89 2.21-2.67.57-.78 1.03-1.47 1.37-2.07.34-.6.57-1.15.69-1.63s.18-.94.18-1.37c0-.82-.25-1.51-.74-2.06s-1.24-.83-2.24-.83c-.66 0-1.33.11-2.01.34-.69.23-1.3.5-1.83.83l-.58-3.56c.7-.35 1.49-.63 2.4-.86.9-.22 1.93-.34 3.1-.34 1.04 0 1.96.15 2.75.46.79.31 1.44.72 1.97 1.24.52.52.91 1.14 1.17 1.84.26.71.38 1.46.38 2.26 0 .68-.09 1.36-.28 2.06-.18.7-.48 1.42-.88 2.18-.4.76-.91 1.56-1.52 2.41-.61.85-1.35 1.77-2.21 2.75l-1.84 2.15v.03c1.09-.06 2.23-.1 3.43-.11 1.2-.01 2.5-.01 3.92-.01v3.78H63.74zm27.13-4.94v4.95H87v-4.95h-8.42l-.55-3.13 7.86-12.66h4.98v12.2h3.1v3.59h-3.1zm-3.81-12.02h-.03l-5.19 8.54c.33-.02.74-.04 1.25-.05.5-.01 1-.01 1.51-.01h2.47v-8.48h-.01z" fill="#0b9fd8"></path></svg></a><style data-emotion-css="1vx09j8">.css-1vx09j8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-transition:opacity 300ms ease-in;transition:opacity 300ms ease-in;width:100%;}</style><div class="css-1vx09j8"><style data-emotion-css="123wl6a">.css-123wl6a{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding-left:1.25em;}</style><div class="css-123wl6a"><style data-emotion-css="11uho5t">.css-11uho5t{fill:#7d7d7d;height:12px;width:12px;}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-11uho5t"><circle cx="50" cy="50" r="50"></circle></svg></div><style data-emotion-css="16a5wv7">.css-16a5wv7{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;font-weight:700;-webkit-box-pack:left;-webkit-justify-content:left;-ms-flex-pack:left;justify-content:left;padding-left:1em;text-transform:uppercase;width:100%;}</style><div class="css-16a5wv7">BR24 Nachrichten</div></div><style data-emotion-css="n1wcru">.css-n1wcru{background:transparent;border:none;padding-right:2rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;min-width:50px;}@media only screen and (min-width :768px){.css-n1wcru{padding-right:2rem;}}.js-focus-visible .css-n1wcru{position:relative;z-index:0;}.js-focus-visible .css-n1wcru:after{display:none;content:'';position:absolute;top:-0px;left:-1rem;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;pointer-events:none;z-index:-1;}.js-focus-visible .css-n1wcru:focus{outline:none;}.js-focus-visible .css-n1wcru.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-n1wcru.focus-visible:after{display:block;}.js-focus-visible.force .css-n1wcru{color:#323232;opacity:0.5;}.js-focus-visible.force .css-n1wcru:after{display:block;}</style><button class="css-n1wcru"><style data-emotion-css="83e35b">.css-83e35b{cursor:pointer;padding:5px;}.css-83e35b div{-webkit-transition:-webkit-transform 200ms;-webkit-transition:transform 200ms;transition:transform 200ms;}</style><div class="css-83e35b"><style data-emotion-css="moqfn1">.css-moqfn1{background-color:#ffffff;height:2px;margin:6px 0;width:25px;}</style><div class="css-moqfn1"></div><div class="css-moqfn1"></div><div class="css-moqfn1"></div></div></button></div><style data-emotion-css="1cc59yo">.css-1cc59yo{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;height:calc(100vh - 50px);max-height:0;min-width:0;overflow:auto;overflow-x:hidden;-webkit-transition:max-height 300ms ease-in-out;transition:max-height 300ms ease-in-out;}@media only screen and (min-width :768px){.css-1cc59yo{height:auto;max-height:0;position:absolute;right:0;top:50px;width:30rem;}}</style><nav role="navigation" aria-label="Hauptnavigation Mobile" class="css-1cc59yo"><style data-emotion-css="zto5ko">.css-zto5ko{background-color:#434343;list-style:none;padding-bottom:1.5em;padding-top:1.5em;}</style><ul class="css-zto5ko"><style data-emotion-css="jg5pbn">.css-jg5pbn{padding-bottom:1rem;}@media only screen and (min-width :768px){.css-jg5pbn{padding-bottom:1rem;}}</style><div class="css-jg5pbn"></div><style data-emotion-css="1hsir5f">.css-1hsir5f{margin-left:0;height:100%;position:relative;}@media only screen and (min-width :1024px){.css-1hsir5f{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><li role="presentation" class="css-1hsir5f"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/corona-virus-alles-wissenswerte,RotC6jB"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-b64736"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Coronavirus</span></a></li><li role="presentation" class="css-1hsir5f"><button tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsM10=-mobile" aria-label="Bayern Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-1qxpidh"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-6ag7hu"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Bayern</span></button></li><li role="presentation" class="css-1hsir5f"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/bayern/jetzt-abonnieren-der-neue-br24-newsletter,RqkgCaD"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-153g7ge"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">BR24-Newsletter</span></a></li><li role="presentation" class="css-1hsir5f"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/sport,QXAPvmL"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1i9qnu8"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Sport</span></a></li><li role="presentation" class="css-1hsir5f"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/wirtschaft,QXAPwyN"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1uy1zn0"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Wirtschaft</span></a></li><li role="presentation" class="css-1hsir5f"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/kultur,QXAPqxI"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-hvxc4q"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Kultur</span></a></li><li role="presentation" class="css-1hsir5f"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/wissen,QXAPyRp"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-m2qv7r"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Wissen</span></a></li><li role="presentation" class="css-1hsir5f"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/netzwelt,QXAPuSB"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1ojzzuo"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Netzwelt</span></a></li><li role="presentation" class="css-1hsir5f"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/faktenfuchs-faktencheck,QzSIzl3"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1hdxyag"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">#Faktenfuchs</span></a></li><li role="presentation" class="css-1hsir5f"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/erklaervideo-fragbr24,QzwndwQ"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15hidtz"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">#fragBR24</span></a></li><li role="presentation" class="css-1hsir5f"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/br24-zeitreise-archiv,RRqw3KI"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15hidtz"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">#BR24Zeitreisen</span></a></li><li role="presentation" class="css-1hsir5f"><a class="css-15ykvvg" role="menuitem" href="/nachrichten/meldungen"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-153g7ge"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1am0nxb">Nachrichten</span></a></li><style data-emotion-css="1g92voa">.css-1g92voa{margin-left:0;height:100%;position:relative;max-height:45px;}.css-1g92voa.css-1g92voa{margin:0 11px;}@media only screen and (min-width :1024px){.css-1g92voa{max-height:40px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media only screen and (min-width :1536px){.css-1g92voa{max-height:45px;}}</style><li role="presentation" class="css-1g92voa"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/verkehrsmeldungen"><svg aria-label="Verkehrsmeldungen" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-whhpby"><title>Verkehrsmeldungen</title><path d="M68.2 37.1c-.2-.3-.5-.4-.9-.4h-10l-5.4-10.2c-.2-.4-.6-.6-1-.6H23.2c-.5 0-.9.3-1 .7L17 37.4c0 .1-.1.2-.1.3v9.5c0 .6.5 1.2 1.2 1.2H24c0 3.3 2.7 6 6 6s6-2.7 6-6h12.4c0 3.3 2.7 6 6 6s6-2.7 6-6H66c.6 0 1-.4 1.1-1l1.5-9.3c0-.4-.1-.7-.4-1zm-13.5-.4H40.2v-8.5h10l4.5 8.5zm-27.3 0l3.7-8.5h6.8v8.5H27.4zM24 28.2h4.7L25 36.7h-5l4-8.5zm5.9 23.7c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7s3.7 1.6 3.7 3.7c0 2-1.7 3.7-3.7 3.7zm24.3 0c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7 2 0 3.7 1.6 3.7 3.7 0 2-1.6 3.7-3.7 3.7zm-35-10.2V39H66l-1.1 7h-5.1c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3H35.4c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3h-5.2v-4.3z" fill="#ffffff"></path><path d="M13.5 42h4.6v2.9h-4.6z" fill="#ffffff"></path></svg><style data-emotion-css="1w95qrl">.css-1w95qrl{margin-left:10px;font-size:0.95rem;}</style><span class="css-1w95qrl">Verkehrsmeldungen</span></a></li><li role="presentation" class="css-1g92voa"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/bayern-wetter"><svg aria-label="Bayern Wetter" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-whhpby"><title>Bayern Wetter</title><path d="M64.3 44.3c-.6-3.5-3-6.5-6.3-7.8-3.3-6-10.8-8.3-16.9-5.1-.7.4-1.3.8-2 1.3-1.1.9-2.2 2-3 3.2-1.6.2-3.2.8-4.6 1.8-1-.1-3-.4-5.9 1.3-4.3 2.6-5.8 8.2-3.1 12.6 1.7 2.8 4.7 4.5 7.9 4.5l24.3-.1c1.8 0 3.5-.4 5-1.3 3.4-2.5 5.3-6.4 4.6-10.4zM61.6 48c-.9 3.1-3.7 5.2-7 5.2h-24c-3.5.1-6.4-2.6-6.7-6.1-.2-3.6 2.5-6.7 6.1-6.9h.4l1.2.1.6.1.5-.4c1.2-1 2.7-1.5 4.2-1.6h.7l.4-.7c2.8-4.9 9-6.6 13.9-3.8 1.7 1 3.1 2.4 4 4.2l.3.5.5.2c3.9 1.2 6 5.3 4.9 9.2zM33.1 24.4c.8 0 1.4-.6 1.4-1.3V23l-.2-3.6c0-.7-.7-1.3-1.4-1.3s-1.3.7-1.3 1.4l.1 3.6c.1.8.7 1.4 1.4 1.3zM22.5 34.6c0-.7-.6-1.3-1.3-1.3h-.1l-4.3.1c-.7 0-1.3.6-1.3 1.4 0 .7.6 1.3 1.4 1.3h.1l4.3-.1c.7-.1 1.3-.7 1.2-1.4zm1.3-6.5c.5.5 1.4.5 1.9-.1.5-.5.5-1.4-.1-1.9l-2.7-2.5c-.5-.5-1.4-.5-1.9.1-.5.5-.5 1.4.1 1.9l2.7 2.5zm18.1-.2c.4 0 .7-.2 1-.5l2.5-2.7c.5-.5.5-1.4-.1-1.9-.5-.5-1.4-.5-1.9.1l-2.5 2.7c-.5.5-.6 1.3-.1 1.8.3.3.7.5 1.1.5z" fill="#ffffff"></path><path d="M34 25.9c-4.7 0-8.5 3.8-8.5 8.5 0 2 .7 3.9 2 5.5l2.8-1.2c-2.4-2.1-2.6-5.7-.5-8s5.7-2.6 8-.5c1.2 1.1 1.9 2.6 1.9 4.3v.1l2.7-1.2c-.6-4.4-4.2-7.5-8.4-7.5z" fill="#ffffff"></path></svg><span class="css-1w95qrl">Bayern-Wetter</span></a></li><li role="presentation" class="css-1g92voa"><a class="css-1vkk83z" role="menuitem" href="/nachrichten/suche"><svg aria-label="Suche" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-whhpby"><title>Suche</title><path d="M58.7 55.8L45.6 42.7c4.4-5.8 3.2-13.5-2.4-18.1-5.7-4.8-14.2-4-19 1.7s-4 14.2 1.7 19c2.5 2.1 5.6 3.2 8.8 3.2 3.1.1 6-.9 8.4-2.9l13.1 13.1c.1.1.5.1.9 0 1-.2 1.8-1 1.8-2.1 0-.4-.1-.6-.2-.8zm-24.1-9.9c-6.1.1-11.1-4.8-11.1-10.9s4.8-11 10.8-11.1c6.1-.1 11.1 4.8 11.1 10.9v.1c.1 6.1-4.7 11-10.8 11zm-2.4-19.1c-3.1 0-5.7 2.6-5.7 5.7v.1c0 .6.5 1 1 1 .6 0 1-.5 1-1 0-2 1.6-3.6 3.5-3.6.6 0 1-.5 1-1 .2-.7-.3-1.1-.8-1.2z" fill="#ffffff"></path></svg><span class="css-1w95qrl">Suche</span></a></li></ul></nav></div></div></div></div></div><style data-emotion-css="sv5q7d">.css-sv5q7d{margin-top:50px;}@media only screen and (min-width :1024px){.css-sv5q7d{margin-top:60px;}}@media only screen and (min-width :1536px){.css-sv5q7d{margin-top:70px;}}</style><div class="css-sv5q7d"></div><noscript><style data-emotion-css="ug9uyb">.css-ug9uyb{padding-left:8rem;padding-right:1rem;padding-bottom:1rem;padding-top:1rem;background-color:#0b9fd8;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;left:50%;max-width:1536px;position:relative;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);z-index:1;width:100%;}@media only screen and (min-width :768px){.css-ug9uyb{padding-left:8rem;}}@media only screen and (min-width :768px){.css-ug9uyb{padding-right:1rem;}}@media only screen and (min-width :768px){.css-ug9uyb{padding-bottom:1rem;}}@media only screen and (min-width :768px){.css-ug9uyb{padding-top:1rem;}}</style><div class="css-ug9uyb"><style data-emotion-css="1f0ukyv">.css-1f0ukyv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;}</style><section class="css-1f0ukyv"><style data-emotion-css="10u22sf">.css-10u22sf{padding-bottom:0rem;padding-top:0rem;color:#ffffff;font-size:1rem;font-weight:400;line-height:1.75;}</style><p class="css-10u22sf">Hinweis: Um alle Funktionen unserer Seiten nutzen zu können, wird JavaScript empfohlen.</p></section></div></noscript></header><div tabindex="-1"></div><style data-emotion-css="1h2urf2">.css-1h2urf2{position:absolute;left:-9999px;border:6px solid red;}</style><h1 class="ist-gtm css-1h2urf2">Söder will an Tests für Reiserückkehrer festhalten | BR24</h1><style data-emotion-css="16rpaal">.css-16rpaal{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-attachment:fixed;background-image:url(nachrichten/icons/background.svg);background-position:center center;background-repeat:no-repeat;background-size:cover;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-width:1536px;min-width:320px;width:100%;}</style><main class="css-16rpaal"><style data-emotion-css="sgvy7d">.css-sgvy7d{padding-left:0.5rem;padding-right:0.5rem;padding-bottom:2rem;padding-top:2rem;background-color:#ffffff;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-width:1024px;min-height:70vh;width:100%;}@media only screen and (min-width :768px){.css-sgvy7d{padding-left:0.5rem;}}@media only screen and (min-width :768px){.css-sgvy7d{padding-right:0.5rem;}}@media only screen and (min-width :768px){.css-sgvy7d{padding-bottom:2rem;}}@media only screen and (min-width :768px){.css-sgvy7d{padding-top:2rem;}}@media only screen and (min-width :480px){.css-sgvy7d{padding-left:1rem;padding-right:1rem;width:90%;}@media only screen and (min-width :768px){.css-sgvy7d{padding-left:1rem;}}@media only screen and (min-width :768px){.css-sgvy7d{padding-right:1rem;}}}@media only screen and (min-width :768px){.css-sgvy7d{padding-left:2rem;padding-right:2rem;width:80%;}@media only screen and (min-width :768px){.css-sgvy7d{padding-left:2rem;}}@media only screen and (min-width :768px){.css-sgvy7d{padding-right:2rem;}}}@media only screen and (min-width :1536px){.css-sgvy7d{padding-left:8rem;padding-right:8rem;}@media only screen and (min-width :768px){.css-sgvy7d{padding-left:8rem;}}@media only screen and (min-width :768px){.css-sgvy7d{padding-right:8rem;}}}</style><section class="css-sgvy7d"><style data-emotion-css="jg5pbn">.css-jg5pbn{padding-bottom:1rem;}@media only screen and (min-width :768px){.css-jg5pbn{padding-bottom:1rem;}}</style><style data-emotion-css="a73oqd">.css-a73oqd{padding-bottom:2rem;color:#323232;font-size:1.6rem;font-weight:700;line-height:1.3;padding-bottom:1rem;}@media only screen and (min-width :768px){.css-a73oqd{padding-bottom:2rem;}}@media only screen and (min-width :768px){.css-a73oqd{padding-bottom:1rem;}}</style><h2 class="css-a73oqd">Die aktuellen Nachrichten von BR24 im Überblick</h2><style data-emotion-css="1xa6zk">.css-1xa6zk{padding-bottom:2rem;color:#757575;font-size:0.88rem;font-weight:400;line-height:1.36;}@media only screen and (min-width :768px){.css-1xa6zk{padding-bottom:2rem;}}</style><time dateTime="25.08.2020 13:47 Uhr" class="css-1xa6zk">Stand: <!-- -->25.08.2020 13:47 Uhr</time><style data-emotion-css="5s6372">.css-5s6372{padding-bottom:0.5rem;padding-top:0.5rem;}@media only screen and (min-width :768px){.css-5s6372{padding-bottom:0.5rem;}}@media only screen and (min-width :768px){.css-5s6372{padding-top:0.5rem;}}</style><section class="css-5s6372"><style data-emotion-css="dngglm">.css-dngglm{display:inline-block;list-style-type:none;margin:0;padding:0;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-dngglm{width:100%;}}</style><ul class="css-dngglm"><style data-emotion-css="1r408ur">.css-1r408ur{padding-bottom:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media only screen and (min-width :768px){.css-1r408ur{padding-bottom:1rem;}}</style><li id="5f44fa5bf76b9d001cad6e8b" class="css-1r408ur"><style data-emotion-css="1xwlzb5">.css-1xwlzb5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div class="css-1xwlzb5"><style data-emotion-css="a8khi5">.css-a8khi5{-webkit-appearance:none;-moz-appearance:none;appearance:none;background-color:transparent;border-width:0;cursor:pointer;display:inline-block;margin:0;padding:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:calc(20px + 1rem);}.css-a8khi5:focus{outline:0;}@media only screen and (min-width :768px){.css-a8khi5{width:calc(30px + 1rem);}}</style><button class="css-a8khi5"><style data-emotion-css="s7sd1f">.css-s7sd1f{height:20px;margin-right:1rem;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;width:20px;}@media only screen and (min-width :768px){.css-s7sd1f{height:30px;width:30px;}}.css-s7sd1f #background{fill:#f4f4f4;}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-s7sd1f"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#ffffff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><style data-emotion-css="hsqemv">.css-hsqemv{padding-bottom:0rem;padding-top:0rem;cursor:pointer;font-size:1.15rem;font-weight:600;line-height:1.44;}</style><h3 class="css-hsqemv">Söder will an Tests für Reiserückkehrer festhalten</h3></div><style data-emotion-css="jmq0xn">.css-jmq0xn{max-height:1000px;-webkit-transition:max-height 300ms ease-in;transition:max-height 300ms ease-in;overflow:visible;-webkit-animation:300ms delay-overflow;animation:300ms delay-overflow;padding-left:calc(20px + 1rem);padding-right:calc(20px + 1rem);}@-webkit-keyframes delay-overflow{from{overflow:hidden;}}@keyframes delay-overflow{from{overflow:hidden;}}@media only screen and (min-width :768px){.css-jmq0xn{padding-left:calc(30px + 1rem);padding-right:calc(30px + 1rem);}}</style><div class="css-jmq0xn"><style data-emotion-css="18zi8k8">.css-18zi8k8{color:#323232;font-size:1rem;font-weight:400;line-height:1.75;}@media only screen{.css-18zi8k8{display:block;}}@media only screen and (min-width :480px){.css-18zi8k8{display:block;}}@media only screen and (min-width :768px){.css-18zi8k8{display:block;}}@media only screen and (min-width :1024px){.css-18zi8k8{display:block;}}</style><p class="css-18zi8k8">München: Bayern will an den aktuellen Corona-Regeln für Reiserückkehrer festhalten. Im BR-Interview hat Ministerpräsident Söder eine Einschränkung oder Abschaffung von Tests für Rückkehrer abgelehnt - wie sie mehrere Länder-Gesundheitsminister fordern. &quot;Bayern will das nicht&quot;, so Söder wörtlich. Die Urlaubsrückkehrer ließen, gepaart mit einem großen Leichtsinn, überall in Deutschland das Infektionsgeschehen ansteigen. Außerdem, so Söder, habe man die Tests innerhalb weniger Wochen organisieren müssen und nun hieße es: Kommando zurück. Darin könne er keinen Sinn erkennen. Die Testkapazitäten seien auch keineswegs ausgeschöpft. Quarantäne plus Tests sorgten für mehr Sicherheit. Man müsse versuchen, nicht immer nur der Welle nachzulaufen, sondern, vor die Welle zu kommen. Söder bekräftigte auch seine Forderung nach einheitlicheren bundesweiten Regelungen, etwa bei den Bußgeldern für Verstöße gegen die Maskenpflicht.</p><style data-emotion-css="19fenan">.css-19fenan{padding-top:0.5rem;padding-bottom:2rem;font-weight:600;}@media only screen and (min-width :768px){.css-19fenan{padding-top:0.5rem;}}@media only screen and (min-width :768px){.css-19fenan{padding-bottom:2rem;}}</style><p class="css-19fenan">Quelle: Bayern 2 Nachrichten, 25.08.2020 14:00 Uhr</p><style data-emotion-css="1p3feiz">.css-1p3feiz{padding-bottom:4rem;max-height:40px;}@media only screen and (min-width :768px){.css-1p3feiz{padding-bottom:4rem;}}.css-1p3feiz svg{height:40px;width:40px;}</style><style data-emotion-css="bm3paw">.css-bm3paw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;position:relative;max-height:30px;padding-bottom:4rem;max-height:40px;}@media only screen and (min-width :768px){.css-bm3paw{padding-bottom:4rem;}}.css-bm3paw svg{height:40px;width:40px;}</style><div class="css-bm3paw"><style data-emotion-css="19gzw5o">.css-19gzw5o{margin-bottom:0;margin-right:15px;position:relative;}.css-19gzw5o:last-child{margin:0;}.css-19gzw5o:hover svg,.css-19gzw5o:focus svg,.css-19gzw5o:active svg{cursor:pointer;background:#cccccc;-webkit-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);}</style><a class="css-19gzw5o" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fsoeder-will-an-tests-fuer-reiserueckkehrer-festhalten%2C30030621e%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><style data-emotion-css="ovd4h0">.css-ovd4h0{background:#f4f4f4;max-height:50px;max-width:50px;border-radius:50%;-webkit-transition:0.5s ease;transition:0.5s ease;}</style><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><style data-emotion-css="w4behz">.css-w4behz{width:40px;height:40px;position:relative;z-index:1;}</style><div class="css-w4behz"><style data-emotion-css="12tcvq1">.css-12tcvq1{background:none;border:none;margin-bottom:5px;margin-right:0;}.css-12tcvq1:last-child{margin:0;}.css-12tcvq1:hover svg,.css-12tcvq1:focus svg,.css-12tcvq1:active svg{cursor:pointer;background:#cccccc;-webkit-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);}</style><button class="css-12tcvq1"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="5f44dbdf4ae05e001c462138" class="css-1r408ur"><div class="css-1xwlzb5"><button class="css-a8khi5"><style data-emotion-css="15a9rd1">.css-15a9rd1{height:20px;margin-right:1rem;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;width:20px;}@media only screen and (min-width :768px){.css-15a9rd1{height:30px;width:30px;}}.css-15a9rd1 #background{fill:#f4f4f4;}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15a9rd1"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#ffffff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-hsqemv">RKI stellt erste Ergebnisse der Corona-Studie in Bad Feilnbach vor</h3></div><style data-emotion-css="68kb8n">.css-68kb8n{max-height:0;-webkit-transition:max-height 300ms ease-out;transition:max-height 300ms ease-out;overflow:hidden;-webkit-animation:none;animation:none;padding-left:calc(20px + 1rem);padding-right:calc(20px + 1rem);}@-webkit-keyframes delay-overflow{from{overflow:hidden;}}@keyframes delay-overflow{from{overflow:hidden;}}@media only screen and (min-width :768px){.css-68kb8n{padding-left:calc(30px + 1rem);padding-right:calc(30px + 1rem);}}</style><div class="css-68kb8n"><p class="css-18zi8k8">Bad Feilnbach: In der oberbayerischen Gemeinde im Landkreis Rosenheim hat das Robert-Koch-Institut erste Ergebnisse der Studie &quot;Corona-Monitoring lokal&quot; vorgestellt. Demnach wurden dort überstandene Corona-Infektionen 2,6 mal häufiger nachgewiesen als bisher bekannt. Das RkI spricht deshalb von einem Dunkelzifferfaktor in Höhe von 2,6. Bei 6 Prozent der Teilnehmer wurden in Blutproben eine Infektion nachgewiesen. Männer und Frauen waren gleich häufig betroffen. Die meisten Infektionen gab es in der Altersgruppe der 18-34-Jährigen. Außerdem wurde festgestellt, dass bei 40 Prozent der Genesenen keine Antikörper mehr nachgewiesen werden konnten. An der Studie, die Ende Juni/Anfang Juli durchgeführt wurde, hatten mehr als 2100 Bürger teilgenommen. Die Studie &quot;Corona-Monitoring lokal&quot; wird deutschlandweit in vier Gemeinden durchgeführt. Bad Feilnbach war ausgewählt worden, weil es im Frühjahr ein Corona-Hotspot war.</p><p class="css-19fenan">Quelle: B5 aktuell Nachrichten, 25.08.2020 11:45 Uhr</p><div class="css-bm3paw"><a class="css-19gzw5o" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Frki-stellt-erste-ergebnisse-der-corona-studie-in-bad-feilnbach-vor%2C3003060f4%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-w4behz"><button class="css-12tcvq1"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="5f44c32567bcc1001c7f79fe" class="css-1r408ur"><div class="css-1xwlzb5"><button class="css-a8khi5"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15a9rd1"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#ffffff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-hsqemv">Deutsche Wirtschaft erleidet historischen Einbruch</h3></div><div class="css-68kb8n"><p class="css-18zi8k8">Wiesbaden: Die deutsche Wirtschaft hat im Zuge der Corona-Pandemie einen historischen Absturz erlitten - allerdings ist sie im zweiten Quartal dieses Jahres etwas weniger eingebrochen als erwartet. Das Bruttoinlandsprodukt sank im Vergleich zum ersten Quartal um 9,7 Prozent, wie das Statistische Bundesamt mitteilte. Berechnungen Ende Juli hatten das Minus sogar bei 10,1 Prozent gesehen. Im Vergleich zum Vorjahr lag das Minus preisbereinigt 11,3 Prozent niedriger. Der Wirtschaftsabsturz war damit stärker als in der Finanzkrise in den Jahren 2008 und 2009. Rückgänge gab es etwa bei privaten Konsumausgaben sowie bei Exporten.</p><p class="css-19fenan">Quelle: Bayern 2 Nachrichten, 25.08.2020 10:00 Uhr</p><div class="css-bm3paw"><a class="css-19gzw5o" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fdeutsche-wirtschaft-erleidet-historischen-einbruch%2C300305fe7%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-w4behz"><button class="css-12tcvq1"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="5f44cd97cf5595001cc6903b" class="css-1r408ur"><div class="css-1xwlzb5"><button class="css-a8khi5"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15a9rd1"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#ffffff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-hsqemv">Ifo-Geschäftsklima hellt sich weiter auf</h3></div><div class="css-68kb8n"><p class="css-18zi8k8">Berlin: Nach dem deutlichen Wirtschaftseinbruch im zweiten Quartal hat sich die Stimmung in den Chefetagen wieder spürbar verbessert. Der monatlich erhobene Ifo-Geschäftsklimaindex stieg zum vierten Mal in Folge - auf nun 92,6 Punkte, das sind gut zwei Zähler mehr als noch im Juli. Der Präsident des Münchner Ifo-Instituts, Fuest, sagte wörtlich: &quot;Die deutsche Wirtschaft ist auf Erholungskurs&quot;. Für den Index werden Führungskräfte gefragt, wie sie sowohl die gegenwärtige Lage beurteilen als auch die wirtschaftlichen Aussichten.</p><p class="css-19fenan">Quelle: Bayern 2 Nachrichten, 25.08.2020 11:00 Uhr</p><div class="css-bm3paw"><a class="css-19gzw5o" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fifo-geschaeftsklima-hellt-sich-weiter-auf%2C300306045%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-w4behz"><button class="css-12tcvq1"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="5f44fa5b3ff1f6001c031c9a" class="css-1r408ur"><div class="css-1xwlzb5"><button class="css-a8khi5"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15a9rd1"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#ffffff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-hsqemv">Tichanowskaja dankt EU-Parlament für Unterstützung</h3></div><div class="css-68kb8n"><p class="css-18zi8k8">Brüssel: Die belarussische Oppositionspolitikerin Tichanowskaja hat dem EU-Parlament für dessen Unterstützung im Kampf für Neuwahlen gedankt. In einer Videoschalte aus ihrem Exil in Litauen sagte sie, sie wolle die Dankbarkeit des belarussischen Volkes zum Ausdruck zu bringen. Tichanowskaja betonte erneut, dass die Proteste gegen Präsident Lukaschenko keinen geo-politischen Hintergrund haben. Das sei weder eine pro-russische noch eine anti-russische Revolution. Das sei eine demokratische Revolution, so Tichanowskaja. Der Vorsitzende des Ausschusses für auswärtige Angelegenheiten, McAllister, sicherte ihr die weitere Unterstützung des EU-Parlaments zu. Man werde die Entwicklungen weiterhin genau verfolgen und die Unterstützung anbieten, die Belarus in dieser herausfordernden Zeit benötige, so der CDU-Politiker.</p><p class="css-19fenan">Quelle: B5 aktuell Nachrichten, 25.08.2020 14:15 Uhr</p><div class="css-bm3paw"><a class="css-19gzw5o" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Ftichanowskaja-dankt-eu-parlament-fuer-unterstuetzung%2C300306223%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-w4behz"><button class="css-12tcvq1"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="5f44cd97165cd7001c3320ce" class="css-1r408ur"><div class="css-1xwlzb5"><button class="css-a8khi5"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15a9rd1"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#ffffff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-hsqemv">Spitzen der großen Koalition beraten über Reform des Wahlrechts</h3></div><div class="css-68kb8n"><p class="css-18zi8k8">Berlin: Die Spitzen von Union und SPD wollen im Koalitionsausschuss am Nachmittag unter anderem über eine mögliche Wahlrechtsreform sprechen. Der Bundestag ist aktuell mit 709 Abgeordneten so groß wie nie zuvor - nun soll ein weiteres Anwachsen verhindert werden. Während alle Bundestagsfraktionen Reformbedarf sehen, wird über den richtigen Weg seit vielen Monaten gestritten. Auch in der Koalition gibt es dabei bisher keine einheitliche Linie - während die Union die Zahl der Wahlkreise und die Mindestsitzzahl für die Bundesländer korrigieren will, plädiert die SPD dafür, die Gesamtzahl der Sitze bei 690 zu deckeln. Die Zeit für eine Einigung wird allmählich knapp, weil ein Jahr vor einer Wahl deren Regeln feststehen sollten.</p><p class="css-19fenan">Quelle: B5 aktuell Nachrichten, 25.08.2020 10:45 Uhr</p><div class="css-bm3paw"><a class="css-19gzw5o" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fspitzen-der-grossen-koalition-beraten-ueber-reform-des-wahlrechts%2C30030604c%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-w4behz"><button class="css-12tcvq1"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="5f44ea7c30e355001c0819cf" class="css-1r408ur"><div class="css-1xwlzb5"><button class="css-a8khi5"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15a9rd1"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#ffffff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-hsqemv">Trautner kritisiert Studienergebnisse zu Kitas in Bayern</h3></div><div class="css-68kb8n"><p class="css-18zi8k8">München: Bayerns Familienministerin Trautner hat eine Studie der Bertelsmann-Stiftung zur Kinderbetreutung kritisiert. Die CSU-Politikerin erklärte, das Papier verkenne das hohe Engagement der Beschäftigten in den Kindertageseinrichtungen. Nach Trautners Worten beurteilt die Stiftung die Qualität der Betreuung seit Jahren aufgrund von Zahlen, die willkürlich erhoben werden. - Die Studie war zu dem Schluss gekommen, dass in zwei Drittel aller Kitas in Bayern der Personalschlüssel und die Gruppengröße nicht kindgerecht sind. Die Grünen im Landtag nannten die Ergebnisse alarmierend und beklagten einen &quot;eklatanten Mangel&quot; an Personal.</p><p class="css-19fenan">Quelle: Bayern 2 Nachrichten, 25.08.2020 13:00 Uhr</p><div class="css-bm3paw"><a class="css-19gzw5o" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Ftrautner-kritisiert-studienergebnisse-zu-kitas-in-bayern%2C300306189%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-w4behz"><button class="css-12tcvq1"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="5f44fa5b67bcc1001c7f7a02" class="css-1r408ur"><div class="css-1xwlzb5"><button class="css-a8khi5"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15a9rd1"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#ffffff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-hsqemv">Krankenkassen warnen vor Selbstzahlerleistungen</h3></div><div class="css-68kb8n"><p class="css-18zi8k8">Berlin: Der Medizinische Dienst der Krankenkassen hat Versicherte vor potenziell gefährlichen Zusatzleistungen gewarnt. Der Geschäftsführer des MDS, Pick, erklärte, dass zwei der häufigsten individuell zu bezahlenden Gesundheitsleistungen, kurz IGeL, eher schadeten als nutzten. Er führte die Augeninnendruckmessung zur Glaukom-Früherkennung an und den Ultraschall der Eierstöcke. Diese IGeL-Leistungen widersprächen den Empfehlungen ärztlicher Fachgesellschaften. Falsche positive Befunde könnten schädliche invasive Behandlungen nach sich ziehen. Pick betonte aber auch, dass die Maßnahmen sinnvoll und richtig sind, wenn entsprechende Hinweise, wie Tastbefunde, vorlägen.</p><p class="css-19fenan">Quelle: Bayern 2 Nachrichten, 25.08.2020 14:00 Uhr</p><div class="css-bm3paw"><a class="css-19gzw5o" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fkrankenkassen-warnen-vor-selbstzahlerleistungen%2C300306226%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-w4behz"><button class="css-12tcvq1"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="5f44dbdf3ff1f6001c031c98" class="css-1r408ur"><div class="css-1xwlzb5"><button class="css-a8khi5"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15a9rd1"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#ffffff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-hsqemv">Immobilienpreise in München sind unverändert an der Spitze</h3></div><div class="css-68kb8n"><p class="css-18zi8k8">München: Im deutschlandweiten Vergleich sind die Miet- und Immobilienpreise in der Region der bayerischen Landeshauptstadt nach wie vor die höchsten. Das zeigen die aktuellen Daten des Planungsverbandes München. Wie es heißt, sind die Immobilienpreise für Eigentumswohnungen in den letzten zehn Jahren um mehr als das Doppelte gestiegen. Ein besonders rasante Entwicklung wurde im Landkreis Landsberg am Lech registriert: Dort gab es einen Preisanstieg von gut 207 Prozent. Die Mietpreise in der Region erhöhten sich bei Neuvermietung um 40 bis 50 Prozent. Nach Auffassung des Planungsverbandes zeigt die Entwicklung, dass die Rendite bei Vermietung stetig sinkt, da die Kaufpreise für die Immobilien überproportional steigen.</p><p class="css-19fenan">Quelle: Bayern 2 Nachrichten, 25.08.2020 12:00 Uhr</p><div class="css-bm3paw"><a class="css-19gzw5o" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fimmobilienpreise-in-muenchen-sind-unveraendert-an-der-spitze%2C3003060f5%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-w4behz"><button class="css-12tcvq1"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="5f44dbdf778cf4001c2d1d06" class="css-1r408ur"><div class="css-1xwlzb5"><button class="css-a8khi5"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15a9rd1"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#ffffff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-hsqemv">Das Wetter in Bayern: Sonne und Wolken bei 20 bis 24 Grad</h3></div><div class="css-68kb8n"><p class="css-18zi8k8">Das Wetter in Bayern: Am Nachmittag teils sonnig, teils wolkig und meist trocken. Höchstwerte 20 bis 24 Grad. In der Nacht teils wolkig, im nördlichsten Franken vereinzelte Schauer möglich. Tiefstwerte um 16 Grad. Die Aussichten: Morgen überwiegend viel Sonne; starker bis stürmischer Wind bei 19 bis 28 Grad. Am Donnerstag meist sonnig, Freitag anfangs freundlich, später örtlich Schauer und Gewitter. Höchstwerte 18 bis 24 Grad.</p><p class="css-19fenan">Quelle: B5 aktuell Nachrichten, 25.08.2020 11:45 Uhr</p><div class="css-bm3paw"><a class="css-19gzw5o" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fdas-wetter-in-bayern-sonne-und-wolken-bei-20-bis-24-grad%2C3003060ef%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-w4behz"><button class="css-12tcvq1"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-ovd4h0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li></ul></section><section><section><style data-emotion-css="1hpcvse">.css-1hpcvse{padding-bottom:0.5rem;color:#323232;font-size:0.88rem;font-weight:600;line-height:1.57;text-transform:uppercase;}@media only screen and (min-width :768px){.css-1hpcvse{padding-bottom:0.5rem;}}</style><h5 class="css-1hpcvse">Die BR24-Topthemen</h5><style data-emotion-css="9ho9ge">.css-9ho9ge{display:inline-block;list-style-type:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-bottom:1rem;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-9ho9ge{width:100%;}}@media only screen and (min-width :768px){.css-9ho9ge{padding-bottom:1rem;}}</style><ul class="css-9ho9ge"><style data-emotion-css="rptt54">.css-rptt54{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-bottom:0.5rem;}.css-rptt54:last-child{margin-bottom:0;}</style><li class="css-rptt54"><style data-emotion-css="hdmwzg">.css-hdmwzg{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;font-size:0.95rem;font-weight:400;line-height:1.33;color:#323232;}.css-hdmwzg svg{margin-top:2px;max-height:16px;max-width:18px;min-height:16px;min-width:18px;fill:#323232;}.css-hdmwzg:hover{color:#0b9fd8;}.css-hdmwzg:hover svg{fill:#0b9fd8;}.css-hdmwzg:visited{color:#323232;}.css-hdmwzg:visited:hover{color:#0b9fd8;}.css-hdmwzg:visited:hover svg{fill:#0b9fd8;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-hdmwzg{width:100%;}}</style><a class="css-hdmwzg" href="/nachrichten/bayern/rki-praesentiert-ergebnisse-der-corona-studie-in-bad-feilnbach,S8bGJFq"><style data-emotion-css="1syy9nb">.css-1syy9nb{margin-right:10px;margin-left:-5px;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-1syy9nb"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg>Corona-Studie: Niedrige Dunkelziffer in Bad Feilnbach</a></li><li class="css-rptt54"><a class="css-hdmwzg" href="/nachrichten/bayern/markus-soeder-lehnt-abschaffung-von-corona-tests-fuer-reiserueckkehrer-ab,S8eYnAk"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-1syy9nb"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg>Söder lehnt Abschaffung von Corona-Tests für Reiserückkehrer ab</a></li><li class="css-rptt54"><a class="css-hdmwzg" href="/nachrichten/bayern/kitas-an-zwei-dritteln-fehlt-laut-studie-personal,S8eQLZT"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-1syy9nb"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg>Studie: An zwei Dritteln der Kitas fehlt Personal</a></li></ul></section><section><h5 class="css-1hpcvse">Darüber spricht Bayern</h5><ul class="css-9ho9ge"><li class="css-rptt54"><a class="css-hdmwzg" href="/nachrichten/"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-1syy9nb"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg>Zur BR24-Startseite</a></li></ul></section></section></section></main><style data-emotion-css="1haa1pw">.css-1haa1pw{background-color:#3c3c3c;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;line-height:34px;margin:0 auto;}</style><footer class="css-1haa1pw" aria-label="footer"><section><style data-emotion-css="1i0s3c7">.css-1i0s3c7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;top:-25px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media only screen and (min-width :1024px){.css-1i0s3c7{display:none;}}</style><div class="css-1i0s3c7"><style data-emotion-css="us27ky">.css-us27ky{background-color:#3c3c3c;border-radius:100%;width:50px;height:50px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:2px solid #ffffff;cursor:pointer;-webkit-transition:-webkit-transform 300ms;-webkit-transition:transform 300ms;transition:transform 300ms;}.css-us27ky:hover{background:#484747;-webkit-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);}</style><div class="css-us27ky"><style data-emotion-css="1xp04ap">.css-1xp04ap{fill:#ffffff;height:24px;width:32px;-webkit-transform:rotate(270deg);-ms-transform:rotate(270deg);transform:rotate(270deg);}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-1xp04ap"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><style data-emotion-css="btyuvh">.css-btyuvh{color:#ffffff;font-size:0.85rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-weight:600;line-height:16px;margin-top:0.5em;text-align:left;}</style><p class="css-btyuvh"> nach oben </p></div></section><section><style data-emotion-css="1iyth43">.css-1iyth43{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;width:100%;background-color:#000000;margin-bottom:1em;}</style><section class="css-1iyth43"><style data-emotion-css="17tlee7">.css-17tlee7{-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-17tlee7"><style data-emotion-css="9cw3l6">.css-9cw3l6{margin-top:0.3em;}.css-9cw3l6:focus{outline:none;}.css-9cw3l6:focus svg{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#ffffff;}.css-9cw3l6:focus{outline:none;}.css-9cw3l6:focus svg{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#ffffff;}</style><a class="css-9cw3l6" href="https://www.facebook.com/BR24/" rel="noopener noreferrer" target="_blank"><style data-emotion-css="frfn4d">.css-frfn4d{height:60px;margin-left:1em;fill:#a0a3b0;}.css-frfn4d:hover{fill:#ffffff;-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}@media only screen and (min-width :768px){.css-frfn4d{margin-left:2.5em;}}@media only screen and (min-width :1024px){.css-frfn4d{margin-left:3.5em;}}</style><svg aria-label="BR24 Facebook-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-frfn4d"><title>BR24 Facebook Konto</title><path d="M60.7,50h-7V75H43.3V50H38.4V41.2h4.9V35.5c0-4.1,2-10.5,10.5-10.5h7.7v8.6H55.9A2.1,2.1,0,0,0,53.7,36v5.2h7.9Z"></path></svg></a><a class="css-9cw3l6" href="https://twitter.com/BR24" rel="noopener noreferrer" target="_blank"><svg aria-label="BR24 Twitter-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-frfn4d"><title>BR24 Twitter Konto</title><path d="M69.89 39.8v1.33c0 13.56-10.32 29.19-29.19 29.19a29 29 0 0 1-15.7-4.6 21.42 21.42 0 0 0 2.45.14 20.57 20.57 0 0 0 12.74-4.39 10.28 10.28 0 0 1-9.59-7.13 10.36 10.36 0 0 0 4.64-.17A10.28 10.28 0 0 1 27 44.1a.85.85 0 0 1 0-.1 10.21 10.21 0 0 0 4.64 1.28 10.27 10.27 0 0 1-3.18-13.7 29.12 29.12 0 0 0 21.16 10.7 10.49 10.49 0 0 1-.27-2.34 10.26 10.26 0 0 1 17.75-7 20.44 20.44 0 0 0 6.52-2.49 10.31 10.31 0 0 1-4.52 5.68 20.57 20.57 0 0 0 5.9-1.64 20.73 20.73 0 0 1-5.11 5.31z"></path></svg></a><a class="css-9cw3l6" href="https://www.instagram.com/br24/" rel="noopener noreferrer" target="_blank"><svg aria-label="BR24 Instagram-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-frfn4d"><title>BR24 Instagram-Konto</title><path d="M50,29.5c6.7,0,7.5,0,10.1.2,6.8.3,9.9,3.5,10.3,10.2.1,2.6.1,3.4.1,10.1s0,7.5-.1,10.1C70,66.8,66.9,70,60.1,70.4H39.9C33.1,70,30,66.8,29.6,60.1c-.1-2.6-.1-3.4-.1-10.1s0-7.5.1-10.1c.4-6.7,3.5-9.9,10.3-10.2C42.5,29.5,43.3,29.5,50,29.5ZM50,25c-6.8,0-7.6,0-10.3.2-9.1.4-14.1,5.4-14.5,14.5C25,42.4,25,43.2,25,50s0,7.6.1,10.3c.5,9.1,5.5,14.1,14.6,14.5,2.7.2,3.5.2,10.3.2s7.6,0,10.3-.2c9.1-.4,14.1-5.4,14.5-14.5.2-2.7.2-3.5.2-10.3s0-7.6-.2-10.3c-.4-9.1-5.4-14.1-14.5-14.5C57.6,25,56.8,25,50,25Zm0,12.2A12.8,12.8,0,1,0,62.8,50,12.8,12.8,0,0,0,50,37.2Zm0,21.1A8.3,8.3,0,1,1,58.3,50,8.3,8.3,0,0,1,50,58.3ZM63.3,33.7a3,3,0,0,0-3,3,3.1,3.1,0,0,0,3,3,3,3,0,0,0,3-3A2.9,2.9,0,0,0,63.3,33.7Z"></path></svg></a><style data-emotion-css="1ia1sl2">.css-1ia1sl2:focus{outline:none;}.css-1ia1sl2:focus svg{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#ffffff;}</style><a class="css-1ia1sl2" href="https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ" rel="noopener noreferrer" target="_blank"><style data-emotion-css="1xj8235">.css-1xj8235{height:60px;margin-left:1em;fill:#a0a3b0;height:67px;}.css-1xj8235:hover{fill:#ffffff;-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}@media only screen and (min-width :768px){.css-1xj8235{margin-left:2.5em;}}@media only screen and (min-width :1024px){.css-1xj8235{margin-left:3.5em;}}</style><svg aria-label="BR24 YouTube-Konto" role="img" viewBox="0 0 100 100" height="65px" xmlns="http://www.w3.org/2000/svg" class="css-1xj8235"><title>BR24 YouTube-Konto</title><path d="M74 37.89a6.28 6.28 0 0 0-4.43-4.45c-3.89-1-19.53-1-19.53-1s-15.64 0-19.53 1A6.28 6.28 0 0 0 26 37.89C25 41.81 25 50 25 50s0 8.19 1 12.11a6.28 6.28 0 0 0 4.43 4.45c3.89 1 19.53 1 19.53 1s15.64 0 19.53-1A6.28 6.28 0 0 0 74 62.11C75 58.19 75 50 75 50s0-8.19-1-12.11z"></path><path d="M44.89 57.43L57.95 50l-13.06-7.43v14.86z" fill="#000000"></path></svg></a></div><style data-emotion-css="ykeeww">.css-ykeeww{display:none;}@media only screen and (min-width :1024px){.css-ykeeww{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;top:-25px;right:3em;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-ykeeww"><div class="css-us27ky"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-1xp04ap"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><p class="css-btyuvh"> nach oben </p></div></section></section><section><style data-emotion-css="8uu1id">.css-8uu1id{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;width:100%;margin-bottom:1em;padding:1em;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><section class="css-8uu1id"><style data-emotion-css="1h2urf2">.css-1h2urf2{position:absolute;left:-9999px;border:6px solid red;}</style><h3 class="ist-gtm css-1h2urf2">Sekundäre Navigation</h3><style data-emotion-css="to938l">.css-to938l{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;margin:0 1em 0 1em;}@media only screen and (min-width :768px){.css-to938l{-webkit-flex:1 0 37%;-ms-flex:1 0 37%;flex:1 0 37%;}}@media only screen and (min-width :1024px){.css-to938l{-webkit-flex:0 0 16%;-ms-flex:0 0 16%;flex:0 0 16%;}}</style><section class="css-to938l"><style data-emotion-css="zs0oa3">.css-zs0oa3{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-transform:uppercase;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><header class="css-zs0oa3"><style data-emotion-css="1nb1nr">.css-1nb1nr{color:#B3B3B3;font-size:1rem;font-weight:600;line-height:1.33;margin-left:1em;}@media only screen{.css-1nb1nr{color:#fefffe;}}@media only screen and (min-width :768px){.css-1nb1nr{color:#B3B3B3;}}@media only screen and (min-width :1024px){.css-1nb1nr{padding-bottom:0.5rem;margin-left:0;color:#B3B3B3;}}</style><h6 class="css-1nb1nr">Bayern</h6><style data-emotion-css="8bygjl">.css-8bygjl{fill:#ffffff;height:20px;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);width:20px;-webkit-transition:-webkit-transform 200ms ease-in-out;-webkit-transition:transform 200ms ease-in-out;transition:transform 200ms ease-in-out;margin-right:1.5em;}@media only screen and (min-width :1024px){.css-8bygjl{display:none;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-8bygjl"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><style data-emotion-css="9trliy">.css-9trliy{display:inline-block;list-style-type:none;margin:0;padding:0;display:none;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-9trliy{width:100%;}}@media only screen and (min-width :1024px){.css-9trliy{display:block;}}</style><ul class="css-9trliy"><style data-emotion-css="ppnt1a">.css-ppnt1a{line-height:1.8;margin-left:1.5em;margin-top:0.5em;}@media only screen and (min-width :1024px){.css-ppnt1a{margin-left:0;margin-top:0em;}}</style><li class="css-ppnt1a"><style data-emotion-css="1qwavu5">.css-1qwavu5{color:#ffffff;font-size:0.95rem;font-weight:400;line-height:1.33;opacity:1;}.css-1qwavu5:active,.css-1qwavu5:hover{color:#ffffff;}.css-1qwavu5:active.css-1qwavu5:active,.css-1qwavu5:hover.css-1qwavu5:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1qwavu5:visited{color:#ffffff;}.css-1qwavu5:visited:hover.css-1qwavu5:visited:hover{color:#ffffff;opacity:0.6;}.js-focus-visible .css-1qwavu5{position:relative;z-index:0;}.js-focus-visible .css-1qwavu5:after{display:none;content:'';position:absolute;top:-0px;left:-0px;width:calc(100% + 0px + 0px);height:calc(100% + 0px + 0px);background:#ffc500;pointer-events:none;z-index:-1;}.js-focus-visible .css-1qwavu5:focus{outline:none;}.js-focus-visible .css-1qwavu5.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1qwavu5.focus-visible:after{display:block;}.js-focus-visible.force .css-1qwavu5{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1qwavu5:after{display:block;}</style><a class="css-1qwavu5" href="/nachrichten/oberfranken,QXAQ0kx"> <!-- -->Oberfranken<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/mittelfranken,QXAPzbu"> <!-- -->Mittelfranken<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/unterfranken,QXAQ1wr"> <!-- -->Unterfranken<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/oberpfalz,QXAQ4GN"> <!-- -->Oberpfalz<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/niederbayern,QXAQ37J"> <!-- -->Niederbayern<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/schwaben,QXAQ5KO"> <!-- -->Schwaben<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/oberbayern,QXAQcxl"> <!-- -->Oberbayern<!-- --> </a></li></ul></section><style data-emotion-css="x4vdt1">.css-x4vdt1{border-style:solid;border-width:1px;margin:0;padding:0;border-style:solid;border-width:0.5px;color:#b3b3b3;margin-bottom:1rem;margin-top:0.5rem;}@media only screen and (min-width :1024px){.css-x4vdt1{display:none;}}</style><hr aria-hidden="true" class="css-x4vdt1"/></section><section class="css-to938l"><header class="css-zs0oa3"><h6 class="css-1nb1nr">Rubriken</h6><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-8bygjl"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-9trliy"><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/wirtschaft,QXAPwyN"> <!-- -->Wirtschaft<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/kultur,QXAPqxI"> <!-- -->Kultur<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/sport,QXAPvmL"> <!-- -->Sport<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/wissen,QXAPyRp"> <!-- -->Wissen<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/netzwelt,QXAPuSB"> <!-- -->Netzwelt<!-- --> </a></li></ul></section><hr aria-hidden="true" class="css-x4vdt1"/></section><section class="css-to938l"><header class="css-zs0oa3"><h6 class="css-1nb1nr">Medien</h6><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-8bygjl"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-9trliy"><li class="css-ppnt1a"><a class="css-1qwavu5" href="https://www.br.de/mediathek/video/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->BR Mediathek Video<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="https://www.br.de/mediathek/sendung/rundschau-av:584f4c183b467900117bf25f" rel="noopener noreferrer" target="_blank"> <!-- -->Rundschau in der BR Mediathek<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="https://www.br.de/static/radioplayer/radioplayer_de/b5aktuell/index.html?rpSt=b5&amp;rpSrp=1.0" rel="noopener noreferrer" target="_blank"> <!-- -->B5 aktuell live hören<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="https://br.de/podcast" rel="noopener noreferrer" target="_blank"> <!-- -->Podcasts<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/schlagzeilen"> <!-- -->Schlagzeilen<!-- --> </a></li></ul></section><hr aria-hidden="true" class="css-x4vdt1"/></section><style data-emotion-css="htl0go">.css-htl0go{-webkit-order:4;-ms-flex-order:4;order:4;}@media only screen{.css-htl0go{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;margin-top:1rem;}}@media only screen and (min-width :768px){.css-htl0go{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;width:100%;margin-top:1rem;}}@media only screen and (min-width :1024px){.css-htl0go{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-left:5em;width:unset;margin-top:0;}}</style><section class="css-htl0go"><style data-emotion-css="q3jez">.css-q3jez{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;margin:0 1em 0 1em;-webkit-flex:1;-ms-flex:1;flex:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}@media only screen and (min-width :768px){.css-q3jez{-webkit-flex:1 0 37%;-ms-flex:1 0 37%;flex:1 0 37%;}}@media only screen and (min-width :1024px){.css-q3jez{-webkit-flex:0 0 16%;-ms-flex:0 0 16%;flex:0 0 16%;}}@media only screen{.css-q3jez{border-bottom:0.5px solid #b3b3b3;padding-bottom:1em;}}@media only screen and (min-width :768px){.css-q3jez{-webkit-flex:1;-ms-flex:1;flex:1;border-bottom:none;padding-bottom:0;}}@media only screen and (min-width :1024px){.css-q3jez{border-bottom:none;margin:0;padding-bottom:0;}}</style><section class="css-q3jez"><header class="css-zs0oa3"><style data-emotion-css="zycwch">.css-zycwch{color:#B3B3B3;font-size:1rem;font-weight:600;line-height:1.33;margin-left:1em;}@media only screen{.css-zycwch{color:#fefffe;}}@media only screen and (min-width :768px){.css-zycwch{color:#B3B3B3;}}@media only screen and (min-width :1024px){.css-zycwch{padding-bottom:0.5rem;margin-left:0;color:#B3B3B3;}}@media only screen{.css-zycwch{margin-bottom:0.5rem;}}@media only screen and (min-width :768px){.css-zycwch{margin-bottom:0.5rem;}}@media only screen and (min-width :1024px){.css-zycwch{margin-bottom:0rem;}}</style><h6 class="css-zycwch">BR24-App downloaden</h6><style data-emotion-css="1bcq3qm">.css-1bcq3qm{fill:#ffffff;height:20px;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);width:20px;-webkit-transition:-webkit-transform 200ms ease-in-out;-webkit-transition:transform 200ms ease-in-out;transition:transform 200ms ease-in-out;margin-right:1.5em;display:none;}@media only screen and (min-width :1024px){.css-1bcq3qm{display:none;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-1bcq3qm"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><style data-emotion-css="1b27ac">.css-1b27ac{display:inline-block;list-style-type:none;margin:0;padding:0;display:none;margin-top:0.5em;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1b27ac{width:100%;}}@media only screen and (min-width :1024px){.css-1b27ac{display:block;}}@media only screen{.css-1b27ac{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}}@media only screen and (min-width :768px){.css-1b27ac{display:block;}}@media only screen and (min-width :1024px){.css-1b27ac{display:block;}}</style><ul class="css-1b27ac"><style data-emotion-css="q2ojdt">.css-q2ojdt{line-height:1.8;margin-left:1.5em;margin-top:0.5em;margin:0 1em 0 1em;}@media only screen and (min-width :1024px){.css-q2ojdt{margin-left:0;margin-top:0em;}}@media only screen and (min-width :1024px){.css-q2ojdt{margin:0;}}</style><li class="css-q2ojdt"><style data-emotion-css="okvayy">.css-okvayy:focus{outline:none;}.css-okvayy:focus svg{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}</style><a class="css-okvayy" href="https://apps.apple.com/de/app/br24/id998904798 " rel="noopener noreferrer" target="_blank"><style data-emotion-css="1avol43">.css-1avol43{height:49.5px;width:150px;}</style><svg aria-label="App Store" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119.66407 40" class="css-1avol43"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617a6.601 6.601 0 00-.625 1.903 12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#000000"></path><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"></path><g data-name="&lt;Group&gt;"><g data-name="&lt;Group&gt;" fill="#ffffff"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zM22.037 12.21a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66A4.636 4.636 0 0018.8 13.74a4.1 4.1 0 003.237-1.53z"></path></g><g fill="#ffffff"><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zM55.16 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484H46.63V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zM65.125 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zM71.71 27.036c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zM86.065 25.97c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zM96.186 21.442h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zM109.384 27.837c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"></path></g></g><g data-name="&lt;Group&gt;"><g fill="#ffffff"><path d="M39.393 14.698H35.67V8.73h.927v5.115h2.795zM40.33 13.424c0-.81.603-1.278 1.674-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.496 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.129 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.5-1.348zm2.894-.384v-.377l-1.1.07c-.62.042-.901.253-.901.65 0 .405.351.64.835.64a1.062 1.062 0 001.166-.983zM45.276 12.444c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.414.785c-1.146 0-1.87-.901-1.87-2.328zm.918 0c0 .955.45 1.53 1.204 1.53.749 0 1.211-.583 1.211-1.526 0-.938-.467-1.53-1.211-1.53-.749 0-1.204.58-1.204 1.526zM54.747 13.482a1.828 1.828 0 01-1.951 1.303 2.045 2.045 0 01-2.08-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167zM55.994 10.195h.856v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.558 1.675v2.915h-.888v-2.692c0-.724-.315-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zM63.52 8.863a.576.576 0 11.575.542.547.547 0 01-.575-.542zm.132 1.332h.885v4.503h-.885zM65.971 10.195h.856v.723h.066a1.364 1.364 0 012.493 0h.07a1.463 1.463 0 011.37-.81 1.338 1.338 0 011.438 1.488v3.102h-.888v-2.87c0-.608-.29-.906-.873-.906a.912.912 0 00-.95.943v2.833h-.874V11.74a.785.785 0 00-.868-.819.969.969 0 00-.951 1.022v2.754h-.889z"></path></g></g></svg></a></li><li class="css-q2ojdt"><a class="css-okvayy" href="https://play.google.com/store/apps/details?id=de.br.sep.news.br24" rel="noopener noreferrer" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133 44.5" class="css-1avol43"><title>App Store</title><rect width="133" height="44" rx="8"></rect><path d="M68.13,21.73a4.19,4.19,0,1,0,4.2,4.19A4.13,4.13,0,0,0,68.13,21.73Zm0,6.73a2.55,2.55,0,1,1,2.36-2.54A2.43,2.43,0,0,1,68.13,28.46ZM59,21.73a4.19,4.19,0,1,0,4.21,4.19A4.12,4.12,0,0,0,59,21.73Zm0,6.73a2.55,2.55,0,1,1,2.37-2.54A2.42,2.42,0,0,1,59,28.46ZM48,23v1.78h4.25a3.73,3.73,0,0,1-1,2.24A4.35,4.35,0,0,1,48,28.33a4.73,4.73,0,0,1,0-9.46,4.5,4.5,0,0,1,3.2,1.27l1.26-1.26A6.24,6.24,0,0,0,48,17.09a6.51,6.51,0,1,0,0,13,6,6,0,0,0,4.54-1.83,5.88,5.88,0,0,0,1.54-4.16A6.1,6.1,0,0,0,54,23Zm44.63,1.38a3.89,3.89,0,0,0-3.58-2.66,4,4,0,0,0-4,4.19,4.11,4.11,0,0,0,4.16,4.19,4.17,4.17,0,0,0,3.49-1.86l-1.42-.95a2.42,2.42,0,0,1-2.07,1.16,2.14,2.14,0,0,1-2-1.27l5.6-2.32ZM87,25.79a2.3,2.3,0,0,1,2.19-2.45,1.64,1.64,0,0,1,1.56.89ZM82.4,29.85h1.85V17.54H82.4Zm-3-7.19h-.06a2.93,2.93,0,0,0-2.21-.93,4.19,4.19,0,0,0,0,8.38,2.87,2.87,0,0,0,2.21-1h.06v.61a2.15,2.15,0,0,1-2.24,2.46A2.31,2.31,0,0,1,75,30.72l-1.6.67a4,4,0,0,0,3.71,2.48c2.16,0,4-1.27,4-4.37V22H79.39Zm-2.11,5.8a2.55,2.55,0,0,1,0-5.08,2.36,2.36,0,0,1,2.24,2.55A2.35,2.35,0,0,1,77.28,28.46Zm24-10.92H96.89V29.85h1.84V25.19h2.57a3.83,3.83,0,1,0,0-7.65Zm0,5.93H98.73V19.25h2.62a2.11,2.11,0,1,1,0,4.22Zm11.36-1.77a3.44,3.44,0,0,0-3.28,1.89l1.63.68a1.74,1.74,0,0,1,1.68-.9A1.77,1.77,0,0,1,114.67,25v.13a4.07,4.07,0,0,0-1.92-.48c-1.76,0-3.55,1-3.55,2.78a2.85,2.85,0,0,0,3.06,2.7,2.6,2.6,0,0,0,2.35-1.2h.06v.95h1.78V25.11C116.45,22.92,114.81,21.7,112.71,21.7Zm-.23,6.75c-.6,0-1.44-.3-1.44-1,0-.95,1-1.32,1.95-1.32a3.35,3.35,0,0,1,1.68.41A2.23,2.23,0,0,1,112.48,28.45ZM122.91,22l-2.11,5.34h-.06L118.55,22h-2l3.28,7.47L118,33.59h1.92L125,22Zm-16.56,7.88h1.84V17.54h-1.84Z" transform="translate(-1 -0.3)" fill="#ffffff"></path><path d="M11.28,7.72a2,2,0,0,0-.46,1.39V30.9a1.94,1.94,0,0,0,.46,1.38l.07.07L23.56,20.14v-.28L11.35,7.65Z" transform="translate(-1 -0.3)" fill="#01caff"></path><path d="M27.63,24.22l-4.07-4.08v-.28l4.07-4.07.09.05,4.82,2.74c1.38.78,1.38,2.06,0,2.84l-4.82,2.74Z" transform="translate(-1 -0.3)" fill="#ffcd01"></path><path d="M27.72,24.16,23.56,20,11.28,32.28a1.6,1.6,0,0,0,2.05.06l14.39-8.18" transform="translate(-1 -0.3)" fill="#fa3746"></path><path d="M27.72,15.84,13.33,7.66a1.6,1.6,0,0,0-2.05.06L23.56,20Z" transform="translate(-1 -0.3)" fill="#01f076"></path><path d="M27.63,24.07,13.33,32.2a1.66,1.66,0,0,1-2,0h0l-.07.07h0l.07.07h0a1.66,1.66,0,0,0,2,0l14.39-8.18Z" transform="translate(-1 -0.3)" opacity="0.2"></path><path d="M11.28,32.14a2,2,0,0,1-.46-1.39v.15a1.94,1.94,0,0,0,.46,1.38l.07-.07Z" transform="translate(-1 -0.3)" opacity="0.12"></path><path d="M32.54,21.28l-4.91,2.79.09.09,4.82-2.74a1.71,1.71,0,0,0,1-1.42h0A1.83,1.83,0,0,1,32.54,21.28Z" transform="translate(-1 -0.3)" opacity="0.12"></path><path d="M13.33,7.81,32.54,18.72a1.83,1.83,0,0,1,1,1.28h0a1.72,1.72,0,0,0-1-1.42L13.33,7.66c-1.38-.78-2.51-.13-2.51,1.45v.14C10.82,7.67,12,7,13.33,7.81Z" transform="translate(-1 -0.3)" fill="#ffffff" opacity="0.25"></path><path d="M43.37,13.24a1.68,1.68,0,0,1-1.09-.36,1.94,1.94,0,0,1-.65-1l.7-.29a1.08,1.08,0,0,0,1.08.93,1,1,0,0,0,.81-.34,1.41,1.41,0,0,0,.28-.93v-4h.76v4a2,2,0,0,1-.53,1.49A1.85,1.85,0,0,1,43.37,13.24Z" transform="translate(-1 -0.3)" fill="#ffffff" stroke="#ffffff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M50,7.92H47.28V9.79h2.43v.71H47.28v1.88H50v.72H46.52V7.19H50Z" transform="translate(-1 -0.3)" fill="#ffffff" stroke="#ffffff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M53.17,13.1h-.76V7.92H50.76V7.19h4.06v.73H53.17Z" transform="translate(-1 -0.3)" fill="#ffffff" stroke="#ffffff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M55.45,13.1v-.79L58.6,7.92h-3V7.19h3.9V8l-3.14,4.39h3.17v.72Z" transform="translate(-1 -0.3)" fill="#ffffff" stroke="#ffffff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M62.62,13.1h-.76V7.92H60.21V7.19h4.06v.73H62.62Z" transform="translate(-1 -0.3)" fill="#ffffff" stroke="#ffffff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M67.21,13.1V7.19h2.14a1.76,1.76,0,0,1,1.2.46,1.49,1.49,0,0,1,.51,1.15,1.37,1.37,0,0,1-.22.75,1.4,1.4,0,0,1-.59.48v0a1.39,1.39,0,0,1,.72.51,1.31,1.31,0,0,1,.28.84,1.52,1.52,0,0,1-.53,1.2,1.8,1.8,0,0,1-1.26.48ZM68,9.73h1.38A.91.91,0,0,0,70,9.44a.92.92,0,0,0,.26-.62A.91.91,0,0,0,70,8.2a.81.81,0,0,0-.66-.28H68Zm0,2.65H69.5a.9.9,0,0,0,.71-.31,1,1,0,0,0-.75-1.63H68Z" transform="translate(-1 -0.3)" fill="#ffffff" stroke="#ffffff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M75.73,7.92H73V9.79h2.42v.71H73v1.88h2.69v.72H72.28V7.19h3.45Z" transform="translate(-1 -0.3)" fill="#ffffff" stroke="#ffffff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M76.92,13.1V7.19h.76V13.1Z" transform="translate(-1 -0.3)" fill="#ffffff" stroke="#ffffff" stroke-miterlimit="10" stroke-width="0.2"></path></svg></a></li></ul></section><style data-emotion-css="ki7h69">.css-ki7h69{border-style:solid;border-width:1px;margin:0;padding:0;border-style:solid;border-width:0.5px;color:#b3b3b3;margin-bottom:1rem;margin-top:0.5rem;display:none;}@media only screen and (min-width :1024px){.css-ki7h69{display:none;}}</style><hr aria-hidden="true" class="css-ki7h69"/></section><style data-emotion-css="18kfxbz">.css-18kfxbz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;}@media only screen{.css-18kfxbz{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;margin-top:1em;margin-left:2em;}}@media only screen and (min-width :768px){.css-18kfxbz{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin:0;}}@media only screen and (min-width :1024px){.css-18kfxbz{margin:0;}}</style><section class="css-18kfxbz"><style data-emotion-css="ytakh7">.css-ytakh7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;opacity:1;pointer-events:all;}@media only screen{.css-ytakh7{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}@media only screen and (min-width :768px){.css-ytakh7{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}@media only screen and (min-width :1024px){.css-ytakh7{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}</style><div class="css-ytakh7"><style data-emotion-css="1fnm2d8">.css-1fnm2d8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:end;-webkit-box-align:end;-ms-flex-align:end;align-items:end;}@media only screen{.css-1fnm2d8{margin-top:1em;}}@media only screen and (min-width :768px){.css-1fnm2d8{margin-top:0;}}@media only screen and (min-width :1024px){.css-1fnm2d8{margin-top:1em;}}</style><div class="css-1fnm2d8"><style data-emotion-css="30mlzy">.css-30mlzy{font-size:1rem;font-weight:600;line-height:1.33;text-transform:uppercase;}@media only screen{.css-30mlzy{color:#fff;}}@media only screen and (min-width :768px){.css-30mlzy{color:#B3B3B3;}}@media only screen and (min-width :1024px){.css-30mlzy{color:#B3B3B3;}}</style><div class="css-30mlzy">br24 Newsletter</div><style data-emotion-css="18btjz9">.css-18btjz9{color:#fff;font-size:0.95rem;font-weight:400;line-height:1.33;margin-top:0.5em;width:279px;}</style><p class="css-18btjz9">Zum Feierabend das Wichtigste aus der BR24-Redaktion.</p></div><style data-emotion-css="tkro00">.css-tkro00{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media only screen{.css-tkro00{margin:1em 0 0 0;}}@media only screen and (min-width :768px){.css-tkro00{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}@media only screen and (min-width :1024px){.css-tkro00{margin:1em 0 0 0;}}</style><div class="css-tkro00"><style data-emotion-css="7t1cbq">.css-7t1cbq{background-color:#242424;color:white;height:42px;padding-left:0.5em;border:1px solid #242424;}.css-7t1cbq::-webkit-input-placeholder{color:#a0a3b0;}.css-7t1cbq::-moz-placeholder{color:#a0a3b0;}.css-7t1cbq:-ms-input-placeholder{color:#a0a3b0;}.css-7t1cbq::placeholder{color:#a0a3b0;}.css-7t1cbq:focus{border-color:#0b9fd8;outline:none;}.css-7t1cbq::-ms-clear{display:none;}@media only screen{.css-7t1cbq{width:228px;}}@media only screen and (min-width :768px){.css-7t1cbq{width:287px;}}@media only screen and (min-width :1024px){.css-7t1cbq{width:287px;}}</style><input type="text" aria-label="E-Mail eingeben" name="E-Mail eingeben" placeholder="E-Mail eingeben" class="css-7t1cbq"/><style data-emotion-css="hi2ag6">.css-hi2ag6{background-color:#0b9fd8;border:2px solid #0b9fd8;border-radius:0 2px 2px 0;width:40px;height:41px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;outline:none;cursor:pointer;}.css-hi2ag6.focus-visible{border-color:#F6B827;background-color:#F6B827;}</style><button class="css-hi2ag6"><style data-emotion-css="18i1ayg">.css-18i1ayg{fill:#ffffff;height:18px;width:26px;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-18i1ayg"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></button></div><style data-emotion-css="1evnozi">.css-1evnozi{background-color:#00c56a;display:none;border-radius:3px;margin-top:0.5em;height:42px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-left:1em;}@media only screen{.css-1evnozi{width:269px;}}@media only screen and (min-width :768px){.css-1evnozi{width:326px;}}@media only screen and (min-width :1024px){.css-1evnozi{margin:0.5em 0 0 0;width:326px;}}</style><div class="css-1evnozi"><style data-emotion-css="9ao9ui">.css-9ao9ui{fill:white;height:25px;}</style><svg aria-label="Check-Icon" id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" class="css-9ao9ui"><title>Check-Icon</title><path d="M50,23A27,27,0,1,0,77,50,27,27,0,0,0,50,23ZM63.14,41.29,47.63,61.18a2,2,0,0,1-1.5.76h-.07a2,2,0,0,1-1.49-.67L37,52.84a2,2,0,0,1,3-2.68l6,6.67,14-18a2,2,0,0,1,3.15,2.46Z"></path></svg><style data-emotion-css="5yaxnm">.css-5yaxnm{color:white;margin-left:0.2em;}</style><p class="css-5yaxnm">Anmeldebestätigung verschickt</p></div><style data-emotion-css="kxceur">.css-kxceur{display:none;margin:-1.5em 0 0 0em;pointer-events:none;}</style><section class="css-kxceur"><style data-emotion-css="1j0kykr">.css-1j0kykr{width:0;height:0;border-left:6px solid transparent;border-right:6px solid transparent;border-bottom:8px solid #fff;position:relative;left:16px;}</style><span class="css-1j0kykr"></span><style data-emotion-css="1tuyfx4">.css-1tuyfx4{background-color:#ffffff;border-radius:4px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-shadow:0 1px 4px 0 rgba(0,0,0,0.2);padding:0.5em;}@media only screen{.css-1tuyfx4{width:269px;}}@media only screen and (min-width :768px){.css-1tuyfx4{width:326px;}}@media only screen and (min-width :1024px){.css-1tuyfx4{width:326px;}}</style><div class="css-1tuyfx4"><style data-emotion-css="2fo1dc">.css-2fo1dc{fill:#0b9fd8;display:block;height:25px;}</style><svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" class="css-2fo1dc"><title>Info</title><path d="M50,23A27,27,0,1,0,77,50,27,27,0,0,0,50,23Zm-2.39,8.7A3.08,3.08,0,0,1,50,30.6a3.3,3.3,0,0,1,2.49,1,3.38,3.38,0,0,1,1,2.38,3.87,3.87,0,0,1-1,2.65A3.15,3.15,0,0,1,50,37.79a3.1,3.1,0,0,1-2.35-1.08,3.51,3.51,0,0,1-1-2.46A3.61,3.61,0,0,1,47.61,31.7Zm9.13,37.7H44.08V67.64l1.26-.11a4.3,4.3,0,0,0,1.13-.21,1.92,1.92,0,0,0,1.11-.84,2.94,2.94,0,0,0,.36-1.55V48.75a3.17,3.17,0,0,0-.39-1.56A3.28,3.28,0,0,0,46.47,46,4.88,4.88,0,0,0,45,45.47a10.34,10.34,0,0,0-1.75-.28V43.43l9.25-.58.38.37V64.61a3.1,3.1,0,0,0,.35,1.54,2.11,2.11,0,0,0,1.13.9,8.92,8.92,0,0,0,1.13.39,7.31,7.31,0,0,0,1.24.2Z"></path></svg><style data-emotion-css="31ruat">.css-31ruat{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;width:273px;}</style><div class="css-31ruat"><style data-emotion-css="1ue92ip">.css-1ue92ip{color:#424242;font-size:12px;font-weight:400;line-height:14px;}</style><span class="css-1ue92ip"></span></div></div></section></div></section></section><style data-emotion-css="4zyyzi">.css-4zyyzi{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media only screen{.css-4zyyzi{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}}@media only screen and (min-width :768px){.css-4zyyzi{-webkit-flex:1 0 40%;-ms-flex:1 0 40%;flex:1 0 40%;}}@media only screen and (min-width :1024px){.css-4zyyzi{display:none;}}</style><section class="css-4zyyzi"><section class="css-to938l"><header class="css-zs0oa3"><h6 class="css-1nb1nr">Service</h6><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-8bygjl"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-9trliy"><li class="css-ppnt1a"><a class="css-1qwavu5" href="https://www.br.de/unternehmen/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->Unternehmen<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/impressum"> <!-- -->Impressum<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/credits"> <!-- -->Credits<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="/nachrichten/datenschutz"> <!-- -->Datenschutz<!-- --> </a></li><li class="css-ppnt1a"><a class="css-1qwavu5" href="https://www.br.de/service/suche/hilfe/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->Hilfe<!-- --> </a></li></ul></section><hr aria-hidden="true" class="css-x4vdt1"/></section></section></section></section><section><style data-emotion-css="zos6la">.css-zos6la{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;width:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:1em;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;background-color:#000000;}@media only screen and (min-width :1024px){.css-zos6la{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}}</style><section class="css-zos6la"><div><a class="css-okvayy" href="https://www.br.de" rel="noopener noreferrer" target="_blank"><style data-emotion-css="vrilnz">.css-vrilnz{fill:#ffffff;height:32px;width:42px;}@media only screen and (min-width :1024px){.css-vrilnz{margin-left:2em;}}</style><svg aria-label="Bayerischer Rundfunk" role="img" viewBox="0 0 390.4 307.4" xmlns="http://www.w3.org/2000/svg" class="css-vrilnz"><title>Bayerischer Rundfunk</title><path d="M282.9 158c34.9-12.1 59.8-39.8 59.8-81.1 0-10.4-5.2-35.5-24.2-51.6C306 14.6 287.9 2 229.4.6c-12.1-.3-48.8 1-48.8 1v2.1c10.4 7.9 21.5 21.1 26.9 36.2 5.6-.2 14-.6 22.4-.2 23.5 1.3 33.7 5.6 44.3 14s16.3 22.7 16.3 35.7c-.1 17.8-8.5 36.1-34.1 46.6-20.7 8.4-45.8 10.3-45.8 10.3v6.5s15 7.2 30 27c12.9 17.1 88 127.6 88 127.6h62c-.2-.1-100.4-139.7-107.7-149.4zm-136.4-15.6c23.8-14.1 39.1-34.8 39.1-65.7C185.6 43.7 166 0 83.9 0 44.2 0 0 1.5 0 1.5v305.9h70.1c89.1 0 136.2-32.9 136.2-95 0-37-23.2-61.5-59.8-70zM84.4 264.7H49.7V39.4c.5 0 15.6-.2 25-.2 38.8 0 60.3 20.1 60.9 47.6.4 16.7-4.6 32.8-21.6 44.5-13.9 9.6-33.3 12.5-33.3 12.5v7.2s26.9 4 40.5 10.4c25.4 11.9 33 30.3 33.1 54.1.3 37.7-36.1 49.2-69.9 49.2z"></path></svg></a><a class="css-okvayy" href="https://www.ard.de" rel="noopener noreferrer" target="_blank"><style data-emotion-css="1seoiro">.css-1seoiro{fill:#ffffff;height:36px;margin-left:3em;}</style><svg aria-label="ARD.de" viewBox="0 0 874 402" xmlns="http://www.w3.org/2000/svg" class="css-1seoiro"><g fill="#FFF"><path d="M737.77 261.24V96.6L572.5 156.04v41.09l54.78-19.92v123.56z"></path><path d="M674.75.74a201.73 201.73 0 00-165 85.75l29.14 20.36c29.78-42.43 79.23-70.83 135.05-70.83 90.57 0 162.55 74.22 162.55 165.1s-72 165.1-162.55 165.1c-55.83 0-105-28.61-134.76-71.05l-29.68 20.71c36.23 51.77 95.28 85.63 163.26 85.63 111.17 0 200.89-90 200.89-200.64C873.65 90.23 785.47.74 674.8.74"></path><path d="M420.76 108.43c-19.58 0-32.54.33-42.94.6-6.47.17-11.58.3-16.41.3h-.9v182.91l7.23.18c14.43.35 30.78.75 47.19.75 63.11 0 96.47-32.35 96.47-93.55 0-59.66-31.34-91.19-90.64-91.19m-2.37 153.27c-6.9 0-16.21-.35-21.12-1.13V140.21c5.29-.31 13.09-.5 21.12-.5 36.51 0 54.26 20.08 54.26 61.36s-17.24 60.63-54.26 60.63M109.32 109.94l-.21-.61H63.23L.72 292.63h37l12-37.68h69.11l12.06 37.68h40.69l-62.26-182.69zM59.6 224l17.87-56.17c2.4-7.5 4.81-16.18 6.65-23.91 1.71 6.62 4 14.7 6.92 24.09L109 224H59.6zM296.74 229.56c-2.79-4.77-6.1-9.62-8.72-13.3 23.29-8.22 37.24-26.84 37.24-52 0-36.55-22.91-55.88-66.25-55.88-19.18 0-36.69.38-49.48.66-6.64.14-11.88.25-14.87.25h-.9v183.3h36.63v-69.87h20.27l41.27 69.91H336l-39.26-63.07zm-66.35-89.75c2.81-.09 12.26-.34 26.07-.34 20.22 0 30 8.6 30 26.29C286.51 183.2 276 192 255.37 192h-25l.02-52.19z"></path></g></svg></a></div><style data-emotion-css="1s1epx5">.css-1s1epx5{display:none;}@media only screen and (min-width :1024px){.css-1s1epx5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;color:white;}}</style><div class="css-1s1epx5"><style data-emotion-css="1el8xt8">.css-1el8xt8{color:#ffffff;font-size:0.95rem;font-weight:400;line-height:1.33;opacity:1;border-right:1px solid white;color:#cccccc;margin-right:1em;padding-right:1em;}.css-1el8xt8:active,.css-1el8xt8:hover{color:#ffffff;}.css-1el8xt8:active.css-1el8xt8:active,.css-1el8xt8:hover.css-1el8xt8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1el8xt8:visited{color:#ffffff;}.css-1el8xt8:visited:hover.css-1el8xt8:visited:hover{color:#ffffff;opacity:0.6;}.js-focus-visible .css-1el8xt8{position:relative;z-index:0;}.js-focus-visible .css-1el8xt8:after{display:none;content:'';position:absolute;top:-0px;left:-0px;width:calc(100% + 0px + 0px);height:calc(100% + 0px + 0px);background:#ffc500;pointer-events:none;z-index:-1;}.js-focus-visible .css-1el8xt8:focus{outline:none;}.js-focus-visible .css-1el8xt8.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1el8xt8.focus-visible:after{display:block;}.js-focus-visible.force .css-1el8xt8{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1el8xt8:after{display:block;}.css-1el8xt8:last-child{border:none;}.css-1el8xt8:visited{color:#cccccc;}.js-focus-visible .css-1el8xt8{position:relative;z-index:0;}.js-focus-visible .css-1el8xt8:after{display:none;content:'';position:absolute;top:-0px;left:-0.5em;width:calc(100% + 0.5em + -0.5em);height:calc(100% + 0px + 0px);background:#ffc500;pointer-events:none;z-index:-1;}.js-focus-visible .css-1el8xt8:focus{outline:none;}.js-focus-visible .css-1el8xt8.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1el8xt8.focus-visible:after{display:block;}.js-focus-visible.force .css-1el8xt8{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1el8xt8:after{display:block;}</style><a class="css-1el8xt8" href="https://www.br.de/unternehmen/index.html" rel="noopener noreferrer" target="_blank">Unternehmen</a><a class="css-1el8xt8" href="/nachrichten/impressum">Impressum</a><a class="css-1el8xt8" href="/nachrichten/credits">Credits</a><a class="css-1el8xt8" href="/nachrichten/datenschutz">Datenschutz</a><a class="css-1el8xt8" href="https://www.br.de/service/suche/hilfe/index.html" rel="noopener noreferrer" target="_blank">Hilfe</a></div></section></section></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/nachrichten/_next/static/runtime/polyfills-4838c13772aa37f71ea7.js"></script><script async="" data-next-page="/_app" src="/nachrichten/_next/static/dd4a98951e571f0c1e23ae6903d7bf4541c43ee1/pages/_app.js"></script><script async="" data-next-page="/shortnews" src="/nachrichten/_next/static/dd4a98951e571f0c1e23ae6903d7bf4541c43ee1/pages/shortnews.js"></script><script src="/nachrichten/_next/static/runtime/webpack-6ef28db84b4c42ad34e9.js" async=""></script><script src="/nachrichten/_next/static/chunks/framework.207151094d777bbdf50f.js" async=""></script><script src="/nachrichten/_next/static/chunks/1b17cecd.2b4ac810fce90313a957.js" async=""></script><script src="/nachrichten/_next/static/chunks/fa1d50d5.9d932f3781e214a4a6b8.js" async=""></script><script src="/nachrichten/_next/static/chunks/commons.9c795b911b6ebfdd4a72.js" async=""></script><script src="/nachrichten/_next/static/chunks/7b0e898dd22fd7555222f24c02b0f696587381a8.a1ee0417f34e704dfd49.js" async=""></script><script src="/nachrichten/_next/static/chunks/ce900e0d42871966dbe89f687a1d1b065f146576.80c7176badb0c5649cc7.js" async=""></script><script src="/nachrichten/_next/static/chunks/a129b154930d4c8f7e58625b50cd7009ed9b2666.bce7b503469099da9748.js" async=""></script><script src="/nachrichten/_next/static/chunks/9d964f58673c5dc5b437f7ec508483a218c31a89.0cd90162cfda548005c8.js" async=""></script><script src="/nachrichten/_next/static/chunks/cb9854513e5bda2166b2372ec13190652e438db5.f7947f4b5a6ab9f54ff1.js" async=""></script><script src="/nachrichten/_next/static/chunks/5952c13f5245737de2d23078d25930ba994f7d75.893c50c395939419089c.js" async=""></script><script src="/nachrichten/_next/static/chunks/77507f81fec6e388de8f98ac20a439d3290a49ab.e0f43615f7dc37535e37.js" async=""></script><script src="/nachrichten/_next/static/chunks/a55ce1367cd631438f629208eda271f433cc61b7.e53cc63fd5d8e1d77835.js" async=""></script><script src="/nachrichten/_next/static/chunks/598ef20957be5d667c78a2def6a00733f9c47ecf.c7b36c86fa0a02ce952d.js" async=""></script><script src="/nachrichten/_next/static/chunks/00eb695f5004190c35378e3ba838066667b56ef2.d1d2114c2104a3c7de03.js" async=""></script><script src="/nachrichten/_next/static/chunks/40b883ab8245cad82faf022974d82f02bba97647.5c8d128448f38c16775b.js" async=""></script><script src="/nachrichten/_next/static/chunks/a281fcf34742d93fc908d42917978691740a589c.81e75606f2e1a8c58e0b.js" async=""></script><script src="/nachrichten/_next/static/chunks/styles.420bfc8f383274a8c734.js" async=""></script><script src="/nachrichten/_next/static/runtime/main-3e76b2b0e9c02c1980c8.js" async=""></script><script src="/nachrichten/_next/static/chunks/830d1db25225721fc945712bf85cba11aa0b1372.0087737c6e2c59b92b5c.js" async=""></script><script src="/nachrichten/_next/static/dd4a98951e571f0c1e23ae6903d7bf4541c43ee1/_buildManifest.js" async=""></script><script src="/nachrichten/_next/static/dd4a98951e571f0c1e23ae6903d7bf4541c43ee1/_ssgManifest.js" async=""></script></body></html>