<!DOCTYPE html><html lang="de"><head><meta name="viewport" content="width=device-width"/><base href="/nachrichten"/><meta charSet="utf-8"/><meta content="ie=edge" http-equiv="x-ua-compatible"/><meta name="apple-mobile-web-app-title" content="BR24"/><meta name="application-name" content="BR24"/><meta name="msapplication-TileColor" content="#0b9fd8"/><meta name="theme-color" content="#ccc"/><link rel="apple-touch-icon" sizes="180x180" href="/nachrichten/icons/apple-touch-icon.png?v=3"/><link rel="icon" type="image/png" sizes="16x16" href="/nachrichten/icons/favicon-16x16.png?v=3"/><link rel="icon" type="image/png" sizes="32x32" href="/nachrichten/icons/favicon-32x32.png?v=3"/><link rel="manifest" href="/nachrichten/icons/site.webmanifest?v=3"/><link rel="mask-icon" href="/nachrichten/icons/safari-pinned-tab.svg?v=3" color="#0b9fd8"/><link rel="shortcut icon" href="/nachrichten/icons/favicon.ico?v=3"/><link type="application/opensearchdescription+xml" rel="search" href="/nachrichten/opensearch.xml"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@BR24"/><meta name="twitter:creator" content="@BR24"/><meta property="og:type" content="website"/><meta property="og:image" content="https://img.br.de/11300bb2-dd51-47da-985a-f5c938fa31bb.png"/><meta property="og:image:alt" content="BR24 Logo"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="BR24"/><title>FD Augsburg erreicht zweite Runde im DFB-Pokal | BR24</title><meta name="robots" content="index,follow"/><meta name="description" content="Bleiben Sie immer auf dem Laufenden. Mit den aktuellen Kurz-Meldungen von BR24. Alle Nachrichten im Überblick."/><meta property="og:title" content="FD Augsburg erreicht zweite Runde im DFB-Pokal"/><meta property="og:description" content="Bleiben Sie immer auf dem Laufenden. Mit den aktuellen Kurz-Meldungen von BR24. Alle Nachrichten im Überblick."/><meta property="og:url" content="https://www.br.de/nachrichten/meldung/fd-augsburg-erreicht-zweite-runde-im-dfb-pokal,3004d7c38"/><link rel="canonical" href="https://www.br.de/nachrichten/meldung/fd-augsburg-erreicht-zweite-runde-im-dfb-pokal,3004d7c38"/><meta name="next-head-count" content="32"/><meta name="placeholder" content="remove this and you&#x27;ll get https://github.com/zeit/next.js/blob/master/errors/next-head-count-missing.md"/><link href="/nachrichten/fonts/open-sans.css?v=2" rel="stylesheet"/><style type="text/css">.fresnel-container{margin:0;padding:0;}
@media not all and (min-width:0px) and (max-width:767.98px){.fresnel-at-sm{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023.98px){.fresnel-at-md{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191.98px){.fresnel-at-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-at-xl{display:none!important;}}
@media not all and (max-width:767.98px){.fresnel-lessThan-md{display:none!important;}}
@media not all and (max-width:1023.98px){.fresnel-lessThan-lg{display:none!important;}}
@media not all and (max-width:1191.98px){.fresnel-lessThan-xl{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThan-sm{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThan-md{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThan-lg{display:none!important;}}
@media not all and (min-width:0px){.fresnel-greaterThanOrEqual-sm{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThanOrEqual-md{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThanOrEqual-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThanOrEqual-xl{display:none!important;}}
@media not all and (min-width:0px) and (max-width:767.98px){.fresnel-between-sm-md{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1023.98px){.fresnel-between-sm-lg{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1191.98px){.fresnel-between-sm-xl{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023.98px){.fresnel-between-md-lg{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1191.98px){.fresnel-between-md-xl{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191.98px){.fresnel-between-lg-xl{display:none!important;}}</style><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/nachrichten/_next/static/chunks/polyfills-0d1b80a048d4787e.js"></script><script defer="" src="/nachrichten/_next/static/chunks/542-d32237da0f9cacfe.js"></script><script defer="" src="/nachrichten/_next/static/chunks/395.0a3b94a5fdc413f7.js"></script><script defer="" src="/nachrichten/_next/static/chunks/708.47c442e89c8dfc34.js"></script><script defer="" src="/nachrichten/_next/static/chunks/945.6ce0c6c07547e326.js"></script><script src="/nachrichten/_next/static/chunks/webpack-0cc66083ae745961.js" defer=""></script><script src="/nachrichten/_next/static/chunks/framework-bb5c596eafb42b22.js" defer=""></script><script src="/nachrichten/_next/static/chunks/main-e15b746858938c1e.js" defer=""></script><script src="/nachrichten/_next/static/chunks/pages/_app-e894e9d249cfdf0e.js" defer=""></script><script src="/nachrichten/_next/static/chunks/850-da3a19de92cc57a9.js" defer=""></script><script src="/nachrichten/_next/static/chunks/525-d5599010dc143f53.js" defer=""></script><script src="/nachrichten/_next/static/chunks/521-e24ffade3ef1d480.js" defer=""></script><script src="/nachrichten/_next/static/chunks/568-4ec4cc7ef6f98d26.js" defer=""></script><script src="/nachrichten/_next/static/chunks/771-2f958fd6d7b1a895.js" defer=""></script><script src="/nachrichten/_next/static/chunks/25-941306296c288b4e.js" defer=""></script><script src="/nachrichten/_next/static/chunks/pages/meldung/%5BshortnewsSlug,shortnewsOmId%5D-e561c9b577b8a9e1.js" defer=""></script><script src="/nachrichten/_next/static/f89wBuFQPdfWmgz4rfkab/_buildManifest.js" defer=""></script><script src="/nachrichten/_next/static/f89wBuFQPdfWmgz4rfkab/_ssgManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><style data-emotion="css-global 11bekz2">*{box-sizing:border-box;margin:0;padding:0;font-family:'Open Sans','Helvetica Neue',Helvetica,Arial;word-break:break-word;font-size:1rem;}#__next{width:100%;min-width:320px;max-width:1536px;}html{-webkit-text-size-adjust:100%;}html,body{height:100%;min-height:100%;margin:0;padding:0;background-color:#f4f4f4;}body{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;box-sizing:border-box;width:100%;min-height:100vh;}main{display:block;}small{font-size:0.8rem;}img{border-style:none;}hr{box-sizing:content-box;height:0;overflow:visible;}abbr[title]{-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;border-bottom:0;}pre{font-size:1rem;font-family:monospace;white-space:normal;}video{display:block;}h1,h2,h3,h4,h5,h6{color:#323232;}p{color:#323232;font-weight:400;font-size:1rem;line-height:1.75;}ul li,ol li{color:#323232;font-weight:400;font-size:1rem;}b,strong{font-weight:600;}address{font-style:normal;}em{font-size:1.1rem;font-style:italic;}code,kbd,samp{font-size:1rem;font-family:monospace;}u{font-size:1.1rem;-webkit-text-decoration:underline;text-decoration:underline;}s{font-size:1.1rem;-webkit-text-decoration:line-through;text-decoration:line-through;}figure{margin:0;}button,input,optgroup,select,textarea{margin:0;font-size:1rem;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}legend{display:table;box-sizing:border-box;max-width:100%;padding:0;color:inherit;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type='checkbox'],[type='radio']{box-sizing:border-box;padding:0;}[type='number']::-webkit-inner-spin-button,[type='number']::-webkit-outer-spin-button{height:auto;}[type='search']{outline-offset:-2px;-webkit-appearance:textfield;}[type='search']::-webkit-search-decoration{-webkit-appearance:none;}::-webkit-file-upload-button{font:inherit;-webkit-appearance:button;}details{display:block;}summary{display:-webkit-box;display:-webkit-list-item;display:-ms-list-itembox;display:list-item;}template{position:absolute;height:0;visibility:hidden;}[hidden]{position:absolute;width:1px;height:1px;overflow:hidden;white-space:nowrap;clip:rect(0 0 0 0);-webkit-clip-path:inset(50%);clip-path:inset(50%);}button,[type='button'],[type='reset'],[type='submit']{-webkit-appearance:button;}button::-moz-focus-inner,[type='button']::-moz-focus-inner,[type='reset']::-moz-focus-inner,[type='submit']::-moz-focus-inner{padding:0;border-style:none;}button:-moz-focusring,[type='button']:-moz-focusring,[type='reset']:-moz-focusring,[type='submit']:-moz-focusring{outline:1px dotted ButtonText;}sub,sup{position:relative;font-size:0.75rem;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}blockquote{color:#323232;font-weight:400;font-size:1rem;line-height:1.75;}a{color:#323232;font-size:1rem;line-height:1.75;-webkit-text-decoration:none;text-decoration:none;}a:visited{color:#323232;}a:hover,a:focus,a:visited:hover{color:#0b9fd8;}.lg-on{overflow:hidden;}.lg-backdrop,.lg-toolbar{background-color:#f4f4f4!important;}.lg-counter,.lg-icon{color:#000!important;}.lg-counter:hover,.lg-icon:hover{color:#000!important;}.lg-sub-html p{color:#575757!important;font-weight:400!important;font-size:0.88rem!important;line-height:1.43!important;}</style><div></div><script src="https://script.ioam.de/iam.js?m=1"></script><iframe src="https://tm.br.de/ns.html?id=GTM-NDBJZTS&amp;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden" id="react-google-tag-manager-gtm-iframe"></iframe><style data-emotion="css 6nic4g">.css-6nic4g{position:absolute;left:-9999px;}</style><div aria-label="" aria-live="polite" type="button" tabindex="-1" class="css-6nic4g e1tf4au20"></div><style data-emotion="css 1g7e9jt">.css-1g7e9jt{opacity:0;-webkit-transition:opacity 200ms linear;transition:opacity 200ms linear;pointer-events:none;}@media screen and (prefers-reduced-motion){.css-1g7e9jt{-webkit-transition:none;transition:none;}}</style><div class="css-1g7e9jt essd4x00"><style data-emotion="css 1ky1xej">.css-1ky1xej{position:fixed;top:0;left:0;z-index:1337;width:100%;height:3px;margin-left:-100%;background-color:#0b9fd8;-webkit-transition:margin-left 200ms linear;transition:margin-left 200ms linear;}</style><div class="css-1ky1xej essd4x01"></div></div><header><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ItemList","itemListElement":[{"@type":"SiteNavigationElement","name":"Mittelfranken","position":1,"url":"https://www.br.de/nachrichten/mittelfranken,QXAPzbu"},{"@type":"SiteNavigationElement","name":"Oberfranken","position":2,"url":"https://www.br.de/nachrichten/oberfranken,QXAQ0kx"},{"@type":"SiteNavigationElement","name":"Unterfranken","position":3,"url":"https://www.br.de/nachrichten/unterfranken,QXAQ1wr"},{"@type":"SiteNavigationElement","name":"Niederbayern","position":4,"url":"https://www.br.de/nachrichten/niederbayern,QXAQ37J"},{"@type":"SiteNavigationElement","name":"Oberpfalz","position":5,"url":"https://www.br.de/nachrichten/oberpfalz,QXAQ4GN"},{"@type":"SiteNavigationElement","name":"Schwaben","position":6,"url":"https://www.br.de/nachrichten/schwaben,QXAQ5KO"},{"@type":"SiteNavigationElement","name":"Oberbayern","position":7,"url":"https://www.br.de/nachrichten/oberbayern,QXAQcxl"},{"@type":"SiteNavigationElement","name":"Energie-Update","position":8,"url":"https://www.br.de/nachrichten/energie-update-news-tipps-und-alternativen-fuer-gas-und-strom,TBvz93L"},{"@type":"SiteNavigationElement","name":"Corona-Ticker","position":9,"url":"https://www.br.de/nachrichten/deutschland-welt/corona-news-ticker-kw-30,TCa0wHD"},{"@type":"SiteNavigationElement","name":"Corona-Zahlen","position":10,"url":"https://www.br.de/nachrichten/aktuelle-corona-zahlen-fuer-bayern-und-deutschland,SSrP9L5"},{"@type":"SiteNavigationElement","name":"Corona-Impfung","position":11,"url":"https://www.br.de/nachrichten/corona-impfung-im-kampf-gegen-die-pandemie,SKdxZbX"},{"@type":"SiteNavigationElement","name":"Russland-Ukraine-Krieg im Ticker","position":12,"url":"https://www.br.de/nachrichten/deutschland-welt/russland-ukraine-krieg-im-news-ticker-kw-30,TCZatN3"},{"@type":"SiteNavigationElement","name":"#Faktenfuchs Multilingual fact checks","position":13,"url":"https://www.br.de/nachrichten/faktenfuchs-in-english-tuerk-hrvatski-italiano-arabic-romana,SUeRCMg"},{"@type":"SiteNavigationElement","name":"Olympia 1972","position":14,"url":"https://www.br.de/nachrichten/50-jahre-olympia-muenchen-1972,T9I3MXy"},{"@type":"SiteNavigationElement","name":"Ergebnisse und Tabellen","position":15,"url":"https://www.br.de/nachrichten/sport/das-livecenter-von-br24-sport-ergebnisse-tabellen-live-radio,SjugGyx"},{"@type":"SiteNavigationElement","name":"Wissen","position":16,"url":"https://www.br.de/nachrichten/wissen,QXAPyRp"},{"@type":"SiteNavigationElement","name":"BR24 Börse","position":17,"url":"https://www.br.de/nachrichten/boerse-aktuelle-nachrichten-und-hintergruende,SYVS2KT"},{"@type":"SiteNavigationElement","name":"Kultur","position":18,"url":"https://www.br.de/nachrichten/kultur,QXAPqxI"},{"@type":"SiteNavigationElement","name":"Netzwelt","position":19,"url":"https://www.br.de/nachrichten/netzwelt,QXAPuSB"},{"@type":"SiteNavigationElement","name":"Service & Ratgeber","position":20,"url":"https://www.br.de/nachrichten/service-verbraucher-tipps-ratgeber,SS0Eocn"},{"@type":"SiteNavigationElement","name":"Wetter in Bayern","position":21,"url":"https://www.br.de/nachrichten/wetter-in-bayern-von-unwetter-bis-sonne,RXbz69p"},{"@type":"SiteNavigationElement","name":"#BR24Zeitreisen","position":22,"url":"https://www.br.de/nachrichten/br24-zeitreise-archiv,RRqw3KI"},{"@type":"SiteNavigationElement","name":"Alles zu BR24live","position":23,"url":"https://www.br.de/nachrichten/br24live-aktuelle-pressekonferenzen-und-news-im-livestream,SZ4u8KC"},{"@type":"SiteNavigationElement","name":"Der BR24 Newsletter ","position":24,"url":"https://www.br.de/nachrichten/bayern/br24-newsletter-anmeldung,RkXzr4k"},{"@type":"SiteNavigationElement","name":"Nachrichten","position":25,"url":"https://www.br.de/nachrichten/meldung"},{"@type":"SiteNavigationElement","name":"Credits","position":26,"url":"https://www.br.de/nachrichten/credits"},{"@type":"SiteNavigationElement","name":"Datenschutz","position":27,"url":"https://www.br.de/nachrichten/datenschutz"},{"@type":"SiteNavigationElement","name":"Wirtschaft","position":28,"url":"https://www.br.de/nachrichten/wirtschaft,QXAPwyN"},{"@type":"SiteNavigationElement","name":"Sport","position":29,"url":"https://www.br.de/nachrichten/sport,QXAPvmL"},{"@type":"SiteNavigationElement","name":"Schlagzeilen","position":30,"url":"https://www.br.de/nachrichten/schlagzeilen"}],"name":"SiteNavigation"}</script><style data-emotion="css 7zr4rj">.css-7zr4rj{position:fixed;top:0;z-index:4;width:100%;max-width:1536px;}.css-7zr4rj .headroom,.css-7zr4rj .headroom-wrapper{height:50px;}@media only screen and (min-width: 64.000em){.css-7zr4rj{height:60px;}.css-7zr4rj .headroom,.css-7zr4rj .headroom-wrapper{height:0;visibility:hidden;}}@media only screen and (min-width: 96.000em){.css-7zr4rj{height:70px;}}</style><div class="css-7zr4rj ezsbj1c0"><style data-emotion="css 1q67f2l">.css-1q67f2l{position:absolute;height:0;visibility:hidden;}@media only screen and (min-width: 96.000em){.css-1q67f2l{display:block;margin:0;padding:0.5rem 1rem;border-width:0;cursor:pointer;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;position:absolute;top:0;left:0;z-index:-1;height:auto;color:#323232;font-weight:400;font-size:0.75rem;line-height:1;background-color:#ffc500;-webkit-transform:translateY(-100%);-moz-transform:translateY(-100%);-ms-transform:translateY(-100%);transform:translateY(-100%);visibility:visible;-webkit-transition:top 300ms,bottom 300ms,-webkit-transform 300ms;transition:top 300ms,bottom 300ms,transform 300ms;}@media screen and (prefers-reduced-motion){.css-1q67f2l{-webkit-transition:none;transition:none;}}.css-1q67f2l:focus{outline:0;}.css-1q67f2l.focus-visible{top:100%;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);margin-top:0.5rem;}}</style><button type="button" class="css-1q67f2l e1j70o1h1"><style data-emotion="css 1imtu7n">.css-1imtu7n{display:inline-block;width:auto;height:1em;margin-top:-0.25em;margin-right:0.4em;margin-left:-0.66em;vertical-align:middle;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-1imtu7n e1j70o1h0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg>Zu Hauptinhalten wechseln</button><style data-emotion="css r46vvo">.css-r46vvo{display:none;}.js-focus-visible .css-r46vvo{position:relative;z-index:0;}.js-focus-visible .css-r46vvo:after{position:absolute;top:-0.5rem;left:-0.5rem;z-index:-1;width:calc(100% + 0.5rem + 0.5rem);height:calc(100% + 0.5rem + 0.5rem);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-r46vvo:focus{outline:none;}.js-focus-visible .css-r46vvo.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-r46vvo.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-r46vvo{color:#323232;opacity:0.5;}.js-focus-visible.force .css-r46vvo:after{visibility:visible;}@media only screen and (min-width: 64.000em){.css-r46vvo{display:block;line-height:inherit;}.css-r46vvo.css-r46vvo{position:absolute;}}</style><a class="css-r46vvo enz1u3o1" href="/nachrichten" target="_self" title="zurück zur Startseite"><style data-emotion="css 1g186nn">.css-1g186nn{-webkit-transition:width 200ms,height 200ms;transition:width 200ms,height 200ms;width:50px;height:50px;}@media only screen and (min-width: 64.000em){.css-1g186nn{width:60px;height:60px;}}@media only screen and (min-width: 96.000em){.css-1g186nn{width:70px;height:70px;}}@media screen and (prefers-reduced-motion){.css-1g186nn{-webkit-transition:none;transition:none;}}</style><svg aria-label="BR24 Logo" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1g186nn enz1u3o0"><title>BR24 Logo</title><path d="M-.08-.08h100.17v100.17H-.08V-.08z" fill="#292d3b"></path><path d="M-.08 91.84h100.17v8.25H-.08v-8.25z" fill="#0b9fd8"></path><path d="M49.11 31.72c4.86-1.68 8.33-5.55 8.33-11.3 0-1.44-.73-4.94-3.38-7.19-1.75-1.49-4.27-3.25-12.42-3.44-1.68-.04-6.8.14-6.8.14v.29c1.45 1.11 3 2.93 3.75 5.05.78-.03 1.96-.09 3.12-.03 3.27.18 4.7.79 6.17 1.94 1.48 1.16 2.28 3.16 2.27 4.97-.01 2.47-1.18 5.03-4.76 6.49C42.5 29.82 39 30.08 39 30.08v.9s2.09 1 4.19 3.77c1.8 2.38 12.26 17.78 12.26 17.78h8.64c.01 0-13.96-19.46-14.98-20.81zm-18.99-2.17c3.32-1.96 5.45-4.85 5.45-9.15 0-4.6-2.73-10.68-14.17-10.68-5.54 0-11.69.21-11.69.21v42.61h9.76c12.41 0 18.98-4.58 18.98-13.23 0-5.17-3.24-8.58-8.33-9.76zm-8.65 17.04h-4.84V15.2c.06 0 2.17-.03 3.48-.03 5.4 0 8.4 2.79 8.48 6.63.05 2.33-.64 4.56-3.01 6.2-1.94 1.34-4.64 1.74-4.64 1.74v1.01s3.74.56 5.65 1.45c3.54 1.65 4.59 4.22 4.62 7.54.03 5.25-5.03 6.85-9.74 6.85z" fill="#fff"></path><path d="M63.74 30.51v-3.32l3.1-3.5c.9-1 1.64-1.89 2.21-2.67.57-.78 1.03-1.47 1.37-2.07.34-.6.57-1.15.69-1.63s.18-.94.18-1.37c0-.82-.25-1.51-.74-2.06s-1.24-.83-2.24-.83c-.66 0-1.33.11-2.01.34-.69.23-1.3.5-1.83.83l-.58-3.56c.7-.35 1.49-.63 2.4-.86.9-.22 1.93-.34 3.1-.34 1.04 0 1.96.15 2.75.46.79.31 1.44.72 1.97 1.24.52.52.91 1.14 1.17 1.84.26.71.38 1.46.38 2.26 0 .68-.09 1.36-.28 2.06-.18.7-.48 1.42-.88 2.18-.4.76-.91 1.56-1.52 2.41-.61.85-1.35 1.77-2.21 2.75l-1.84 2.15v.03c1.09-.06 2.23-.1 3.43-.11 1.2-.01 2.5-.01 3.92-.01v3.78H63.74zm27.13-4.94v4.95H87v-4.95h-8.42l-.55-3.13 7.86-12.66h4.98v12.2h3.1v3.59h-3.1zm-3.81-12.02h-.03l-5.19 8.54c.33-.02.74-.04 1.25-.05.5-.01 1-.01 1.51-.01h2.47v-8.48h-.01z" fill="#fff"></path></svg></a><div class="fresnel-container fresnel-lessThan-lg "><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0)" class="headroom headroom--unfixed"><style data-emotion="css 1myf7gh">.css-1myf7gh{width:100%;height:100%;background-color:#434343;}@media only screen and (min-width: 64.000em){.css-1myf7gh{height:0;visibility:hidden;}}@media print{.css-1myf7gh{display:none;width:0!important;height:0!important;margin:0!important;padding:0!important;overflow:hidden!important;line-height:0pt!important;white-space:nowrap;}}</style><div class="css-1myf7gh e96uifn0"><style data-emotion="css 1xud9k">.css-1xud9k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;background-color:#434343;}</style><div class="css-1xud9k e96uifn1"><style data-emotion="css rlj22e">.css-rlj22e{display:block;}.js-focus-visible .css-rlj22e{position:relative;z-index:0;}.js-focus-visible .css-rlj22e:after{position:absolute;top:-0.5rem;left:-0.5rem;z-index:-1;width:calc(100% + 0.5rem + 0.5rem);height:calc(100% + 0.5rem + 0.5rem);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-rlj22e:focus{outline:none;}.js-focus-visible .css-rlj22e.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-rlj22e.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-rlj22e{color:#323232;opacity:0.5;}.js-focus-visible.force .css-rlj22e:after{visibility:visible;}@media only screen and (min-width: 64.000em){.css-rlj22e{display:none;line-height:inherit;}.css-rlj22e.css-rlj22e{position:absolute;}}</style><a class="css-rlj22e enz1u3o1" href="/nachrichten" target="_self" title="zurück zur Startseite"><svg aria-label="BR24 Logo" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1g186nn enz1u3o0"><title>BR24 Logo</title><path d="M-.08-.08h100.17v100.17H-.08V-.08z" fill="#292d3b"></path><path d="M-.08 91.84h100.17v8.25H-.08v-8.25z" fill="#0b9fd8"></path><path d="M49.11 31.72c4.86-1.68 8.33-5.55 8.33-11.3 0-1.44-.73-4.94-3.38-7.19-1.75-1.49-4.27-3.25-12.42-3.44-1.68-.04-6.8.14-6.8.14v.29c1.45 1.11 3 2.93 3.75 5.05.78-.03 1.96-.09 3.12-.03 3.27.18 4.7.79 6.17 1.94 1.48 1.16 2.28 3.16 2.27 4.97-.01 2.47-1.18 5.03-4.76 6.49C42.5 29.82 39 30.08 39 30.08v.9s2.09 1 4.19 3.77c1.8 2.38 12.26 17.78 12.26 17.78h8.64c.01 0-13.96-19.46-14.98-20.81zm-18.99-2.17c3.32-1.96 5.45-4.85 5.45-9.15 0-4.6-2.73-10.68-14.17-10.68-5.54 0-11.69.21-11.69.21v42.61h9.76c12.41 0 18.98-4.58 18.98-13.23 0-5.17-3.24-8.58-8.33-9.76zm-8.65 17.04h-4.84V15.2c.06 0 2.17-.03 3.48-.03 5.4 0 8.4 2.79 8.48 6.63.05 2.33-.64 4.56-3.01 6.2-1.94 1.34-4.64 1.74-4.64 1.74v1.01s3.74.56 5.65 1.45c3.54 1.65 4.59 4.22 4.62 7.54.03 5.25-5.03 6.85-9.74 6.85z" fill="#fff"></path><path d="M63.74 30.51v-3.32l3.1-3.5c.9-1 1.64-1.89 2.21-2.67.57-.78 1.03-1.47 1.37-2.07.34-.6.57-1.15.69-1.63s.18-.94.18-1.37c0-.82-.25-1.51-.74-2.06s-1.24-.83-2.24-.83c-.66 0-1.33.11-2.01.34-.69.23-1.3.5-1.83.83l-.58-3.56c.7-.35 1.49-.63 2.4-.86.9-.22 1.93-.34 3.1-.34 1.04 0 1.96.15 2.75.46.79.31 1.44.72 1.97 1.24.52.52.91 1.14 1.17 1.84.26.71.38 1.46.38 2.26 0 .68-.09 1.36-.28 2.06-.18.7-.48 1.42-.88 2.18-.4.76-.91 1.56-1.52 2.41-.61.85-1.35 1.77-2.21 2.75l-1.84 2.15v.03c1.09-.06 2.23-.1 3.43-.11 1.2-.01 2.5-.01 3.92-.01v3.78H63.74zm27.13-4.94v4.95H87v-4.95h-8.42l-.55-3.13 7.86-12.66h4.98v12.2h3.1v3.59h-3.1zm-3.81-12.02h-.03l-5.19 8.54c.33-.02.74-.04 1.25-.05.5-.01 1-.01 1.51-.01h2.47v-8.48h-.01z" fill="#fff"></path></svg></a><style data-emotion="css 1yjgk9q">.css-1yjgk9q{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;-webkit-transition:opacity 300ms ease-in;transition:opacity 300ms ease-in;}@media screen and (prefers-reduced-motion){.css-1yjgk9q{-webkit-transition:none;transition:none;}}@media print{.css-1yjgk9q{display:none;width:0!important;height:0!important;margin:0!important;padding:0!important;overflow:hidden!important;line-height:0pt!important;white-space:nowrap;}}</style><div class="css-1yjgk9q e10foq8h0"><style data-emotion="css 1pddde4">.css-1pddde4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;height:100%;padding-left:1.25em;border:0;}</style><div class="css-1pddde4 e10foq8h1"><style data-emotion="css 7wuk8">.css-7wuk8{width:12px;height:12px;fill:#0b9fd8;}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-7wuk8 e10foq8h2"><circle cx="50" cy="50" r="50"></circle></svg></div><style data-emotion="css zzdx1o">.css-zzdx1o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:left;-ms-flex-pack:left;-webkit-justify-content:left;justify-content:left;width:100%;padding-left:1em;color:#fff;font-weight:700;font-size:0.875rem;text-transform:uppercase;}.css-zzdx1o h1{color:#fff;}</style><div class="css-zzdx1o e10foq8h3">BR24 - Hier ist Bayern</div></div><style data-emotion="css 1ode83v">.css-1ode83v{position:absolute;right:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;min-width:50px;height:100%;background:transparent;border:0;}</style><button class="css-1ode83v efdt1192"><style data-emotion="css 1igupim">.css-1igupim{padding:5px;cursor:pointer;}.css-1igupim div{-webkit-transition:-webkit-transform 200ms;transition:transform 200ms;}@media screen and (prefers-reduced-motion){.css-1igupim div{-webkit-transition:none;transition:none;}}</style><div class="css-1igupim efdt1190"><style data-emotion="css 15097b3">.css-15097b3{width:25px;height:2px;margin:6px 0;background-color:#fff;}</style><div class="css-15097b3 efdt1191"></div><div class="css-15097b3 efdt1191"></div><div class="css-15097b3 efdt1191"></div></div></button></div><style data-emotion="css 1brxglt">.css-1brxglt{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:0;height:calc(100vh - 50px);max-height:0;overflow:auto;overflow-x:hidden;-webkit-transition:max-height 300ms ease-in-out;transition:max-height 300ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-1brxglt{-webkit-transition:none;transition:none;}}@media only screen and (min-width: 48.000em){.css-1brxglt{position:absolute;top:50px;right:0;width:30rem;height:auto;max-height:0;}}</style><nav role="navigation" aria-label="Hauptnavigation Mobile" class="css-1brxglt edbp3o90"><style data-emotion="css phd8dq">.css-phd8dq{padding-bottom:1.5em;list-style:none;background-color:#282728;}</style><ul class="css-phd8dq edbp3o91"><style data-emotion="css pb8u1a">.css-pb8u1a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:space-evenly;-ms-flex-pack:space-evenly;-webkit-justify-content:space-evenly;justify-content:space-evenly;padding:0.75rem;}</style><div class="css-pb8u1a edbp3o92"><style data-emotion="css 2krh1c">.css-2krh1c{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;max-height:45px;}</style><li role="presentation" class="css-2krh1c e66o7c30"><style data-emotion="css 8xvhwx">.css-8xvhwx svg{margin:none;}</style><a class="css-8xvhwx e66o7c32" role="menuitem" href="/nachrichten/bayern-wetter"><style data-emotion="css lftz6r">.css-lftz6r{width:45px;height:45px;margin:none;padding-bottom:none;}.css-lftz6r path{fill:#fff;}</style><svg aria-label="Bayern Wetter" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-lftz6r e66o7c31"><title>Bayern Wetter</title><path d="M64.3 44.3c-.6-3.5-3-6.5-6.3-7.8-3.3-6-10.8-8.3-16.9-5.1-.7.4-1.3.8-2 1.3-1.1.9-2.2 2-3 3.2-1.6.2-3.2.8-4.6 1.8-1-.1-3-.4-5.9 1.3-4.3 2.6-5.8 8.2-3.1 12.6 1.7 2.8 4.7 4.5 7.9 4.5l24.3-.1c1.8 0 3.5-.4 5-1.3 3.4-2.5 5.3-6.4 4.6-10.4zM61.6 48c-.9 3.1-3.7 5.2-7 5.2h-24c-3.5.1-6.4-2.6-6.7-6.1-.2-3.6 2.5-6.7 6.1-6.9h.4l1.2.1.6.1.5-.4c1.2-1 2.7-1.5 4.2-1.6h.7l.4-.7c2.8-4.9 9-6.6 13.9-3.8 1.7 1 3.1 2.4 4 4.2l.3.5.5.2c3.9 1.2 6 5.3 4.9 9.2zM33.1 24.4c.8 0 1.4-.6 1.4-1.3V23l-.2-3.6c0-.7-.7-1.3-1.4-1.3s-1.3.7-1.3 1.4l.1 3.6c.1.8.7 1.4 1.4 1.3zM22.5 34.6c0-.7-.6-1.3-1.3-1.3h-.1l-4.3.1c-.7 0-1.3.6-1.3 1.4 0 .7.6 1.3 1.4 1.3h.1l4.3-.1c.7-.1 1.3-.7 1.2-1.4zm1.3-6.5c.5.5 1.4.5 1.9-.1.5-.5.5-1.4-.1-1.9l-2.7-2.5c-.5-.5-1.4-.5-1.9.1-.5.5-.5 1.4.1 1.9l2.7 2.5zm18.1-.2c.4 0 .7-.2 1-.5l2.5-2.7c.5-.5.5-1.4-.1-1.9-.5-.5-1.4-.5-1.9.1l-2.5 2.7c-.5.5-.6 1.3-.1 1.8.3.3.7.5 1.1.5z" fill="#fff"></path><path d="M34 25.9c-4.7 0-8.5 3.8-8.5 8.5 0 2 .7 3.9 2 5.5l2.8-1.2c-2.4-2.1-2.6-5.7-.5-8s5.7-2.6 8-.5c1.2 1.1 1.9 2.6 1.9 4.3v.1l2.7-1.2c-.6-4.4-4.2-7.5-8.4-7.5z" fill="#fff"></path></svg></a></li><li role="presentation" class="css-2krh1c e66o7c30"><a class="css-8xvhwx e66o7c32" role="menuitem" href="/nachrichten/verkehrsmeldungen"><svg aria-label="Verkehrsmeldungen" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-lftz6r e66o7c31"><title>Verkehrsmeldungen</title><path d="M68.2 37.1c-.2-.3-.5-.4-.9-.4h-10l-5.4-10.2c-.2-.4-.6-.6-1-.6H23.2c-.5 0-.9.3-1 .7L17 37.4c0 .1-.1.2-.1.3v9.5c0 .6.5 1.2 1.2 1.2H24c0 3.3 2.7 6 6 6s6-2.7 6-6h12.4c0 3.3 2.7 6 6 6s6-2.7 6-6H66c.6 0 1-.4 1.1-1l1.5-9.3c0-.4-.1-.7-.4-1zm-13.5-.4H40.2v-8.5h10l4.5 8.5zm-27.3 0l3.7-8.5h6.8v8.5H27.4zM24 28.2h4.7L25 36.7h-5l4-8.5zm5.9 23.7c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7s3.7 1.6 3.7 3.7c0 2-1.7 3.7-3.7 3.7zm24.3 0c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7 2 0 3.7 1.6 3.7 3.7 0 2-1.6 3.7-3.7 3.7zm-35-10.2V39H66l-1.1 7h-5.1c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3H35.4c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3h-5.2v-4.3z" fill="#fff"></path><path d="M13.5 42h4.6v2.9h-4.6z" fill="#fff"></path></svg></a></li><li role="presentation" class="css-2krh1c e66o7c30"><a class="css-8xvhwx e66o7c32" href="https://www.br.de/radio/live//br24?autoplay" rel="noopener noreferrer" target="_blank"><style data-emotion="css y5ssqa">.css-y5ssqa{width:25px;height:35px;margin:10px;padding-bottom:12px;}.css-y5ssqa path{fill:#fff;}</style><svg aria-label="Radio" xmlns="http://www.w3.org/2000/svg" width="35" height="26" viewBox="0 0 847.1586 743.6227" class="css-y5ssqa e66o7c31"><title>Radio</title><g fill="#fff" transform="translate(-21.75 -22.691)"><path d="M763.6587,215.0667H150.5428L282.0368,39.0989c3.921-5.2368,5.556-11.6766,4.6122-18.1496 c-0.9304-6.4598-4.3329-12.1751-9.5566-16.0829c-5.2235-3.9144-11.6834-5.5293-18.143-4.6188 c-6.4731,0.937-12.1884,4.3397-16.0829,9.5699L89.4678,215.0667h-5.9811c-24.4833,0-44.4073,19.9241-44.4073,44.4073V698.988 c0,24.4833,19.9241,44.4073,44.4073,44.4073h680.1721c24.4965,0,44.4206-19.9241,44.4206-44.4073V259.4741 C808.0793,234.9908,788.1552,215.0667,763.6587,215.0667z M764.8549,259.4741V698.988c0,0.6447-0.5449,1.1896-1.1962,1.1896 H83.4866c-0.6513,0-1.1962-0.5449-1.1962-1.1896V259.4741c0-0.6447,0.5449-1.1898,1.1962-1.1898h680.1721 C764.31,258.2843,764.8549,258.8294,764.8549,259.4741z"></path><path d="M242.4677,478.2673c-49.3385,2.4989-89.9312,43.0982-92.4299,92.4233c-1.3956,27.5869,8.9718,54.5821,28.4573,74.0676 c18.1697,18.1697,43.3706,28.5903,69.1298,28.5903c1.6482,0,3.283-0.0466,4.9445-0.1262 c49.3253-2.4989,89.9178-43.0981,92.4299-92.4299c1.3956-27.5935-8.985-54.5887-28.4707-74.0676 C297.0298,487.2192,269.968,476.8651,242.4677,478.2673z M301.8414,578.5992c-1.3956,27.4672-24.0048,50.0695-51.4653,51.4651 c-15.4581,0.7711-30.3049-4.8447-41.3236-15.8634c-11.0189-11.0255-16.6545-25.6995-15.857-41.3171 c1.3956-27.4605,24.0048-50.0629,51.4785-51.4584c0.9703-0.0532,1.9273-0.0731,2.8976-0.0731 c14.4879,0,28.125,5.6555,38.3995,15.93C296.9899,548.2943,302.6255,562.9681,301.8414,578.5992z"></path><path d="M571.4619,496.1844H394.7631c-11.9225,0-21.6122,9.6963-21.6122,21.6122c0,11.916,9.6896,21.6056,21.6122,21.6056h176.6988 c11.9225,0,21.6122-9.6896,21.6122-21.6056C593.0741,505.8807,583.3844,496.1844,571.4619,496.1844z"></path><path d="M571.4619,553.1856H394.7631c-11.9225,0-21.6122,9.6896-21.6122,21.6055s9.6896,21.6122,21.6122,21.6122h176.6988 c11.9225,0,21.6122-9.6963,21.6122-21.6122S583.3844,553.1856,571.4619,553.1856z"></path><path d="M571.4619,610.1868H394.7631c-11.9225,0-21.6122,9.6895-21.6122,21.6054c0,11.9161,9.6896,21.6055,21.6122,21.6055 h176.6988c11.9225,0,21.6122-9.6895,21.6122-21.6055C593.0741,619.8762,583.3844,610.1868,571.4619,610.1868z"></path><path d="M671.8269,496.1844h-26.5966c-11.9225,0-21.6122,9.6963-21.6122,21.6122c0,11.916,9.6896,21.6056,21.6122,21.6056h26.5966 c11.9225,0,21.6122-9.6896,21.6122-21.6056C693.4391,505.8807,683.7495,496.1844,671.8269,496.1844z"></path><path d="M671.8269,553.1856h-26.5966c-11.9225,0-21.6122,9.6896-21.6122,21.6055s9.6896,21.6122,21.6122,21.6122h26.5966 c11.9225,0,21.6122-9.6963,21.6122-21.6122S683.7495,553.1856,671.8269,553.1856z"></path><path d="M671.8269,610.1868h-26.5966c-11.9225,0-21.6122,9.6895-21.6122,21.6054c0,11.9161,9.6896,21.6055,21.6122,21.6055h26.5966 c11.9225,0,21.6122-9.6895,21.6122-21.6055C693.4391,619.8762,683.7495,610.1868,671.8269,610.1868z"></path><path d="M700.0183,299.1029H147.1268c-22.3963,0-40.6059,18.2162-40.6059,40.6059v50.4749 c0,22.3898,18.2096,40.6059,40.6059,40.6059h552.8915c22.3965,0,40.6059-18.2161,40.6059-40.6059v-50.4749 C740.6242,317.3192,722.4148,299.1029,700.0183,299.1029z M263.0298,348.6276c-11.9225,0-21.6122,9.6895-21.6122,21.6054v17.3457 h-91.6856v-45.258h547.6812v45.258H284.6288V370.233C284.6288,358.3171,274.9391,348.6276,263.0298,348.6276z"></path></g></svg></a></li><li role="presentation" class="css-2krh1c e66o7c30"><a class="css-8xvhwx e66o7c32" role="menuitem" href="/nachrichten/suche"><svg aria-label="Suche" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-lftz6r e66o7c31"><title>Suche</title><path d="M58.7 55.8L45.6 42.7c4.4-5.8 3.2-13.5-2.4-18.1-5.7-4.8-14.2-4-19 1.7s-4 14.2 1.7 19c2.5 2.1 5.6 3.2 8.8 3.2 3.1.1 6-.9 8.4-2.9l13.1 13.1c.1.1.5.1.9 0 1-.2 1.8-1 1.8-2.1 0-.4-.1-.6-.2-.8zm-24.1-9.9c-6.1.1-11.1-4.8-11.1-10.9s4.8-11 10.8-11.1c6.1-.1 11.1 4.8 11.1 10.9v.1c.1 6.1-4.7 11-10.8 11zm-2.4-19.1c-3.1 0-5.7 2.6-5.7 5.7v.1c0 .6.5 1 1 1 .6 0 1-.5 1-1 0-2 1.6-3.6 3.5-3.6.6 0 1-.5 1-1 .2-.7-.3-1.1-.8-1.2z" fill="#fff"></path></svg></a></li></div><style data-emotion="css 101jvvt">.css-101jvvt{position:relative;height:100%;min-height:52px;border-top:1px solid #434343;}@media only screen and (min-width: 64.000em){.css-101jvvt{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><li role="presentation" class="css-101jvvt e1b68p7c1"><style data-emotion="css vggmak">.css-vggmak{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:52px;font-weight:700;font-size:1.25rem;line-height:1.875rem;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-left:1.5rem;white-space:break-spaces;width:75%;padding:0.5rem 0;}.js-focus-visible .css-vggmak{position:relative;z-index:0;}.js-focus-visible .css-vggmak:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-vggmak:focus{outline:none;}.js-focus-visible .css-vggmak.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-vggmak.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-vggmak{color:#323232;opacity:0.5;}.js-focus-visible.force .css-vggmak:after{visibility:visible;}.css-vggmak.css-vggmak{color:#ccc;opacity:1;}@media only screen and (min-width: 64.000em){.css-vggmak{padding:0;margin:0;}}@media only screen and (min-width: 64.000em){.css-vggmak{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:auto;}}.css-vggmak:visited{color:#ccc;opacity:1;}.css-vggmak:visited:hover{color:#ccc;opacity:1;}.css-vggmak:hover{color:#ccc;opacity:1;}</style><a class="css-vggmak e1b68p7c5" role="menuitem" href="/nachrichten"><style data-emotion="css 1jcsgbo">.css-1jcsgbo{margin-left:0;font-size:1.25rem;font-weight:500;}</style><span class="css-1jcsgbo e1b68p7c3">Startseite</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><style data-emotion="css 1ljqhgm">.css-1ljqhgm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:52px;font-weight:600;font-size:1.25rem;line-height:1.875rem;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:auto;min-height:52px;margin-left:1.5rem;background:transparent;border:0;cursor:pointer;}.js-focus-visible .css-1ljqhgm{position:relative;z-index:0;}.js-focus-visible .css-1ljqhgm:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-1ljqhgm:focus{outline:none;}.js-focus-visible .css-1ljqhgm.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1ljqhgm.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-1ljqhgm{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1ljqhgm:after{visibility:visible;}.css-1ljqhgm.css-1ljqhgm{color:#ccc;opacity:1;}@media only screen and (min-width: 64.000em){.css-1ljqhgm{padding:0;margin:0;}}</style><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsM10=-mobile" aria-label="Bayern Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-1ljqhgm e1b68p7c4"><style data-emotion="css 2zfihj">.css-2zfihj{width:12px;height:12px;min-height:12px;min-width:12px;margin-right:1.5rem;visibility:visible;fill:#0b9fd8;}@media only screen and (min-width: 64.000em){.css-2zfihj{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-2zfihj e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">Bayern</span><style data-emotion="css 1cgzvu7">.css-1cgzvu7{position:absolute;right:1rem;min-width:25px;max-width:25px;min-height:25px;max-height:25px;margin-right:0.5rem;margin-left:'1rem';color:#fff;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);opacity:1;-webkit-transition:-webkit-transform 200ms ease-in-out,opacity 150ms ease-in-out;transition:transform 200ms ease-in-out,opacity 150ms ease-in-out;fill:currentColor;}@media screen and (prefers-reduced-motion){.css-1cgzvu7{-webkit-transition:none;transition:none;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-1cgzvu7 e1b68p7c0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><style data-emotion="css 1c1uk0z">.css-1c1uk0z{left:-1rem;z-index:1;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:0;max-height:500px;overflow:auto;overflow-x:hidden;white-space:nowrap;background-color:#282728;-webkit-transition:max-height 300ms ease-in-out;transition:max-height 300ms ease-in-out;display:none;}@media screen and (prefers-reduced-motion){.css-1c1uk0z{-webkit-transition:none;transition:none;}}@media only screen and (min-width: 64.000em){.css-1c1uk0z{padding:1rem;position:absolute;top:39px;left:-1rem;z-index:1;margin-left:auto;background-color:#434343;}.css-1c1uk0z li:last-child{padding-top:0;padding-bottom:0;}}</style><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsM10=-mobile" class="css-1c1uk0z e1rb39or0"><li role="presentation" class="css-101jvvt e1b68p7c1"><style data-emotion="css b0tbk3">.css-b0tbk3{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:52px;font-weight:600;font-size:1.25rem;line-height:1.875rem;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;display:block;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-left:3.5rem;white-space:break-spaces;width:75%;padding:0.5rem 0;}.js-focus-visible .css-b0tbk3{position:relative;z-index:0;}.js-focus-visible .css-b0tbk3:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-b0tbk3:focus{outline:none;}.js-focus-visible .css-b0tbk3.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-b0tbk3.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-b0tbk3{color:#323232;opacity:0.5;}.js-focus-visible.force .css-b0tbk3:after{visibility:visible;}.css-b0tbk3.css-b0tbk3{color:#ccc;opacity:1;}@media only screen and (min-width: 64.000em){.css-b0tbk3{padding:0.5rem 1rem;margin:0;}}@media only screen and (min-width: 64.000em){.css-b0tbk3{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:auto;}}.css-b0tbk3:visited{color:#ccc;opacity:1;}.css-b0tbk3:visited:hover{color:#ccc;opacity:1;}.css-b0tbk3:hover{color:#ccc;opacity:1;}</style><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/mittelfranken,QXAPzbu"><span class="css-1jcsgbo e1b68p7c3">Mittelfranken</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/oberfranken,QXAQ0kx"><span class="css-1jcsgbo e1b68p7c3">Oberfranken</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/unterfranken,QXAQ1wr"><span class="css-1jcsgbo e1b68p7c3">Unterfranken</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/niederbayern,QXAQ37J"><span class="css-1jcsgbo e1b68p7c3">Niederbayern</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/oberpfalz,QXAQ4GN"><span class="css-1jcsgbo e1b68p7c3">Oberpfalz</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/schwaben,QXAQ5KO"><span class="css-1jcsgbo e1b68p7c3">Schwaben</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/oberbayern,QXAQcxl"><span class="css-1jcsgbo e1b68p7c3">Oberbayern</span></a></li></ul></li><li role="presentation" class="css-101jvvt e1b68p7c1"><style data-emotion="css 22g655">.css-22g655{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:52px;font-weight:600;font-size:1.25rem;line-height:1.875rem;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-left:1.5rem;white-space:break-spaces;width:75%;padding:0.5rem 0;}.js-focus-visible .css-22g655{position:relative;z-index:0;}.js-focus-visible .css-22g655:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-22g655:focus{outline:none;}.js-focus-visible .css-22g655.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-22g655.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-22g655{color:#323232;opacity:0.5;}.js-focus-visible.force .css-22g655:after{visibility:visible;}.css-22g655.css-22g655{color:#ccc;opacity:1;}@media only screen and (min-width: 64.000em){.css-22g655{padding:0;margin:0;}}@media only screen and (min-width: 64.000em){.css-22g655{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:auto;}}.css-22g655:visited{color:#ccc;opacity:1;}.css-22g655:visited:hover{color:#ccc;opacity:1;}.css-22g655:hover{color:#ccc;opacity:1;}</style><a class="css-22g655 e1b68p7c5" role="menuitem" href="/nachrichten/energie-update-news-tipps-und-alternativen-fuer-gas-und-strom,TBvz93L"><style data-emotion="css 8vyjnl">.css-8vyjnl{width:12px;height:12px;min-height:12px;min-width:12px;margin-right:1.5rem;visibility:visible;fill:#A6A6A6;}@media only screen and (min-width: 64.000em){.css-8vyjnl{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-8vyjnl e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">Energie-Update</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsODFd-mobile" aria-label="Coronavirus Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-1ljqhgm e1b68p7c4"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-8vyjnl e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">Coronavirus</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-1cgzvu7 e1b68p7c0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsODFd-mobile" class="css-1c1uk0z e1rb39or0"><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/corona-virus-alles-wissenswerte,RotC6jB"><span class="css-1jcsgbo e1b68p7c3">Coronavirus</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/deutschland-welt/corona-news-ticker-kw-30,TCa0wHD"><span class="css-1jcsgbo e1b68p7c3">Corona-Ticker</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/aktuelle-corona-zahlen-fuer-bayern-und-deutschland,SSrP9L5"><span class="css-1jcsgbo e1b68p7c3">Corona-Zahlen</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/corona-impfung-im-kampf-gegen-die-pandemie,SKdxZbX"><span class="css-1jcsgbo e1b68p7c3">Corona-Impfung</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/urlaub-und-reisen,S0H5RD5"><span class="css-1jcsgbo e1b68p7c3">Urlaub in Corona-Zeiten</span></a></li></ul></li><li role="presentation" class="css-101jvvt e1b68p7c1"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTc4XQ==-mobile" aria-label="Krieg in der Ukraine Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-1ljqhgm e1b68p7c4"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-8vyjnl e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">Krieg in der Ukraine</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-1cgzvu7 e1b68p7c0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTc4XQ==-mobile" class="css-1c1uk0z e1rb39or0"><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/russland-ukraine-krieg-news-hintergruende-erklaerungen,T15K9SO"><span class="css-1jcsgbo e1b68p7c3">Krieg in der Ukraine</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/deutschland-welt/russland-ukraine-krieg-im-news-ticker-kw-30,TCZatN3"><span class="css-1jcsgbo e1b68p7c3">Russland-Ukraine-Krieg im Ticker</span></a></li></ul></li><li role="presentation" class="css-101jvvt e1b68p7c1"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTU0XQ==-mobile" aria-label="BR24 #Faktenfuchs - Faktenchecks Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-1ljqhgm e1b68p7c4"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-8vyjnl e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">BR24 #Faktenfuchs - Faktenchecks</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-1cgzvu7 e1b68p7c0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTU0XQ==-mobile" class="css-1c1uk0z e1rb39or0"><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/faktenfuchs-faktencheck,QzSIzl3"><span class="css-1jcsgbo e1b68p7c3">BR24 #Faktenfuchs - Faktenchecks</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/faktenfuchs-in-english-tuerk-hrvatski-italiano-arabic-romana,SUeRCMg"><span class="css-1jcsgbo e1b68p7c3">#Faktenfuchs Multilingual fact checks</span></a></li></ul></li><li role="presentation" class="css-101jvvt e1b68p7c1"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTVd-mobile" aria-label="Sport Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-1ljqhgm e1b68p7c4"><style data-emotion="css qdfpt8">.css-qdfpt8{width:12px;height:12px;min-height:12px;min-width:12px;margin-right:1.5rem;visibility:visible;fill:#F4B73B;}@media only screen and (min-width: 64.000em){.css-qdfpt8{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-qdfpt8 e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">Sport</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-1cgzvu7 e1b68p7c0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTVd-mobile" class="css-1c1uk0z e1rb39or0"><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/sport,QXAPvmL"><span class="css-1jcsgbo e1b68p7c3">Sport</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/50-jahre-olympia-muenchen-1972,T9I3MXy"><span class="css-1jcsgbo e1b68p7c3">Olympia 1972</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" href="https://live.br24sport.de/" rel="noopener noreferrer" target="_blank"><span class="css-1jcsgbo e1b68p7c3">Liveticker</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/sport/das-livecenter-von-br24-sport-ergebnisse-tabellen-live-radio,SjugGyx"><span class="css-1jcsgbo e1b68p7c3">Ergebnisse und Tabellen</span></a></li></ul></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-22g655 e1b68p7c5" role="menuitem" href="/nachrichten/wissen,QXAPyRp"><style data-emotion="css pzk88j">.css-pzk88j{width:12px;height:12px;min-height:12px;min-width:12px;margin-right:1.5rem;visibility:visible;fill:#FD8F25;}@media only screen and (min-width: 64.000em){.css-pzk88j{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-pzk88j e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">Wissen</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTZd-mobile" aria-label="Wirtschaft Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-1ljqhgm e1b68p7c4"><style data-emotion="css l0urf2">.css-l0urf2{width:12px;height:12px;min-height:12px;min-width:12px;margin-right:1.5rem;visibility:visible;fill:#35B873;}@media only screen and (min-width: 64.000em){.css-l0urf2{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-l0urf2 e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">Wirtschaft</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-1cgzvu7 e1b68p7c0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTZd-mobile" class="css-1c1uk0z e1rb39or0"><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/wirtschaft,QXAPwyN"><span class="css-1jcsgbo e1b68p7c3">Wirtschaft</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-b0tbk3 e1b68p7c5" role="menuitem" href="/nachrichten/boerse-aktuelle-nachrichten-und-hintergruende,SYVS2KT"><span class="css-1jcsgbo e1b68p7c3">BR24 Börse</span></a></li></ul></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-22g655 e1b68p7c5" role="menuitem" href="/nachrichten/kultur,QXAPqxI"><style data-emotion="css c4rmrv">.css-c4rmrv{width:12px;height:12px;min-height:12px;min-width:12px;margin-right:1.5rem;visibility:visible;fill:#79CE2E;}@media only screen and (min-width: 64.000em){.css-c4rmrv{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-c4rmrv e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">Kultur</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-22g655 e1b68p7c5" role="menuitem" href="/nachrichten/netzwelt,QXAPuSB"><style data-emotion="css zjhqqd">.css-zjhqqd{width:12px;height:12px;min-height:12px;min-width:12px;margin-right:1.5rem;visibility:visible;fill:#DF1868;}@media only screen and (min-width: 64.000em){.css-zjhqqd{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-zjhqqd e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">Netzwelt</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-22g655 e1b68p7c5" role="menuitem" href="/nachrichten/service-verbraucher-tipps-ratgeber,SS0Eocn"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-8vyjnl e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">Service &amp; Ratgeber</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-22g655 e1b68p7c5" role="menuitem" href="/nachrichten/wetter-in-bayern-von-unwetter-bis-sonne,RXbz69p"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-8vyjnl e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">Wetter in Bayern</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-22g655 e1b68p7c5" role="menuitem" href="/nachrichten/br24-zeitreise-archiv,RRqw3KI"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-8vyjnl e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">#BR24Zeitreisen</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-22g655 e1b68p7c5" role="menuitem" href="/nachrichten/br24live-aktuelle-pressekonferenzen-und-news-im-livestream,SZ4u8KC"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-8vyjnl e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">Alles zu BR24live</span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-22g655 e1b68p7c5" role="menuitem" href="/nachrichten/bayern/br24-newsletter-anmeldung,RkXzr4k"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-8vyjnl e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">Der BR24 Newsletter </span></a></li><li role="presentation" class="css-101jvvt e1b68p7c1"><a class="css-22g655 e1b68p7c5" role="menuitem" href="/nachrichten/meldung"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-8vyjnl e1b68p7c2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1jcsgbo e1b68p7c3">Nachrichten</span></a></li></ul></nav></div></div></div></div><div class="fresnel-container fresnel-greaterThanOrEqual-lg "><style data-emotion="css bvlkea">.css-bvlkea{width:100%;height:0;visibility:hidden;}@media only screen and (min-width: 64.000em){.css-bvlkea{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;visibility:visible;}}</style><nav aria-label="Hauptnavigation" class="css-bvlkea e1en3qu30"><style data-emotion="css 1ds4il">.css-1ds4il{width:100%;max-width:100%;height:60px;}</style><div class="css-1ds4il e1en3qu31"><style data-emotion="css 8gzktn">.css-8gzktn{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;height:40px;background-color:#434343;}@media only screen and (min-width: 96.000em){.css-8gzktn{height:45px;}}</style><div class="css-8gzktn e1en3qu32"><style data-emotion="css 1r3e2gw">.css-1r3e2gw{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:0;height:0;max-height:0;overflow:auto;white-space:nowrap;visibility:hidden;-webkit-transition:max-height 300ms ease-in-out;transition:max-height 300ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-1r3e2gw{-webkit-transition:none;transition:none;}}@media only screen and (min-width: 64.000em){.css-1r3e2gw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:auto;max-height:none;overflow:visible;visibility:visible;}}</style><div role="navigation" aria-label="Hauptnavigation Desktop" class="css-1r3e2gw e2ffoyn1"><style data-emotion="css 1tgk84j">.css-1tgk84j{padding-top:1.5em;padding-bottom:1.5em;list-style:none;background-color:#434343;}@media only screen and (min-width: 64.000em){.css-1tgk84j{padding-top:0;padding-bottom:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:6rem;}}</style><ul role="menubar" class="css-1tgk84j e2ffoyn2"><div><style data-emotion="css 1nbvht8">.css-1nbvht8{margin-left:2rem;position:relative;height:100%;}@media only screen and (min-width: 64.000em){.css-1nbvht8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><li role="presentation" class="css-1nbvht8 e1yklj8j1"><style data-emotion="css n9psvb">.css-n9psvb{padding-bottom:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:50px;color:#ccc;font-weight:600;font-size:0.95rem;line-height:1.33;width:auto;background:transparent;border:0;cursor:pointer;}.js-focus-visible .css-n9psvb{position:relative;z-index:0;}.js-focus-visible .css-n9psvb:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-n9psvb:focus{outline:none;}.js-focus-visible .css-n9psvb.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-n9psvb.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-n9psvb{color:#323232;opacity:0.5;}.js-focus-visible.force .css-n9psvb:after{visibility:visible;}.css-n9psvb.css-n9psvb{color:#ccc;}@media only screen and (min-width: 64.000em){.css-n9psvb{padding:0;margin:0;}}</style><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsM10=-desktop" aria-label="Bayern Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-n9psvb e1yklj8j5"><style data-emotion="css w9c9qv">.css-w9c9qv{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#0b9fd8;}@media only screen and (min-width: 64.000em){.css-w9c9qv{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-w9c9qv e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><style data-emotion="css nymobc">.css-nymobc{margin-left:0;font-size:0.95rem;}.css-nymobc:hover{color:#fff;}</style><span class="css-nymobc e1yklj8j3">Bayern</span><style data-emotion="css grk8yg">.css-grk8yg{min-width:20px;max-width:20px;min-height:20px;max-height:20px;margin-top:3px;margin-left:0.5rem;color:#fff;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);-webkit-transition:-webkit-transform 200ms ease-in-out;transition:transform 200ms ease-in-out;fill:currentColor;}@media screen and (prefers-reduced-motion){.css-grk8yg{-webkit-transition:none;transition:none;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-grk8yg e1yklj8j0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><style data-emotion="css 11x010i">.css-11x010i{left:-1rem;z-index:1;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:0;max-height:500px;margin-left:2.5rem;overflow:auto;overflow-x:hidden;white-space:nowrap;background-color:#282728;-webkit-transition:max-height 300ms ease-in-out;transition:max-height 300ms ease-in-out;display:none;}@media screen and (prefers-reduced-motion){.css-11x010i{-webkit-transition:none;transition:none;}}@media only screen and (min-width: 64.000em){.css-11x010i{position:absolute;top:31px;left:-1rem;z-index:1;margin-left:auto;}.css-11x010i li{min-height:50px;padding:0 1rem;font-size:1.25rem;border-bottom:1px solid #434343;}.css-11x010i li span{font-size:1rem;}.css-11x010i li:last-child{padding:0;border-bottom:0;}}@media only screen and (min-width: 96.000em){.css-11x010i{top:34px;}}</style><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsM10=-desktop" class="css-11x010i e170tuo00"><div><div><style data-emotion="css 1alxiop">.css-1alxiop{margin-left:0;position:relative;height:100%;}@media only screen and (min-width: 64.000em){.css-1alxiop{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><li role="presentation" class="css-1alxiop e1yklj8j1"><style data-emotion="css 15cxz5y">.css-15cxz5y{padding-bottom:1rem;display:inline-block;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:50px;color:#ccc;font-weight:600;font-size:0.95rem;line-height:1.33;display:block;width:100%;}.js-focus-visible .css-15cxz5y{position:relative;z-index:0;}.js-focus-visible .css-15cxz5y:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-15cxz5y:focus{outline:none;}.js-focus-visible .css-15cxz5y.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-15cxz5y.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-15cxz5y{color:#323232;opacity:0.5;}.js-focus-visible.force .css-15cxz5y:after{visibility:visible;}.css-15cxz5y.css-15cxz5y{color:#ccc;}.css-15cxz5y:visited{color:#ccc;}.css-15cxz5y:visited:hover{color:#fff;}.css-15cxz5y:hover{color:#fff;}@media only screen and (min-width: 64.000em){.css-15cxz5y{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:auto;padding:0.5rem 1rem;margin:0;}}</style><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/mittelfranken,QXAPzbu"><span class="css-nymobc e1yklj8j3">Mittelfranken</span></a></li></div></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/oberfranken,QXAQ0kx"><span class="css-nymobc e1yklj8j3">Oberfranken</span></a></li></div></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/unterfranken,QXAQ1wr"><span class="css-nymobc e1yklj8j3">Unterfranken</span></a></li></div></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/niederbayern,QXAQ37J"><span class="css-nymobc e1yklj8j3">Niederbayern</span></a></li></div></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/oberpfalz,QXAQ4GN"><span class="css-nymobc e1yklj8j3">Oberpfalz</span></a></li></div></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/schwaben,QXAQ5KO"><span class="css-nymobc e1yklj8j3">Schwaben</span></a></li></div></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/oberbayern,QXAQcxl"><span class="css-nymobc e1yklj8j3">Oberbayern</span></a></li></div></div></ul></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><style data-emotion="css bpjv6e">.css-bpjv6e{padding-bottom:1rem;display:inline-block;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:50px;color:#ccc;font-weight:600;font-size:0.95rem;line-height:1.33;}.js-focus-visible .css-bpjv6e{position:relative;z-index:0;}.js-focus-visible .css-bpjv6e:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-bpjv6e:focus{outline:none;}.js-focus-visible .css-bpjv6e.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-bpjv6e.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-bpjv6e{color:#323232;opacity:0.5;}.js-focus-visible.force .css-bpjv6e:after{visibility:visible;}.css-bpjv6e.css-bpjv6e{color:#ccc;}.css-bpjv6e:visited{color:#ccc;}.css-bpjv6e:visited:hover{color:#fff;}.css-bpjv6e:hover{color:#fff;}@media only screen and (min-width: 64.000em){.css-bpjv6e{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:auto;padding:0;margin:0;}}</style><a class="css-bpjv6e e1yklj8j4" role="menuitem" href="/nachrichten/energie-update-news-tipps-und-alternativen-fuer-gas-und-strom,TBvz93L"><style data-emotion="css t6yjxs">.css-t6yjxs{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#A6A6A6;}@media only screen and (min-width: 64.000em){.css-t6yjxs{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-t6yjxs e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">Energie-Update</span></a></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsODFd-desktop" aria-label="Coronavirus Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-n9psvb e1yklj8j5"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-t6yjxs e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">Coronavirus</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-grk8yg e1yklj8j0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsODFd-desktop" class="css-11x010i e170tuo00"><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/corona-virus-alles-wissenswerte,RotC6jB"><span class="css-nymobc e1yklj8j3">Coronavirus</span></a></li></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/deutschland-welt/corona-news-ticker-kw-30,TCa0wHD"><span class="css-nymobc e1yklj8j3">Corona-Ticker</span></a></li></div></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/aktuelle-corona-zahlen-fuer-bayern-und-deutschland,SSrP9L5"><span class="css-nymobc e1yklj8j3">Corona-Zahlen</span></a></li></div></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/corona-impfung-im-kampf-gegen-die-pandemie,SKdxZbX"><span class="css-nymobc e1yklj8j3">Corona-Impfung</span></a></li></div></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/urlaub-und-reisen,S0H5RD5"><span class="css-nymobc e1yklj8j3">Urlaub in Corona-Zeiten</span></a></li></div></div></ul></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTc4XQ==-desktop" aria-label="Krieg in der Ukraine Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-n9psvb e1yklj8j5"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-t6yjxs e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">Krieg in der Ukraine</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-grk8yg e1yklj8j0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTc4XQ==-desktop" class="css-11x010i e170tuo00"><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/russland-ukraine-krieg-news-hintergruende-erklaerungen,T15K9SO"><span class="css-nymobc e1yklj8j3">Krieg in der Ukraine</span></a></li></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/deutschland-welt/russland-ukraine-krieg-im-news-ticker-kw-30,TCZatN3"><span class="css-nymobc e1yklj8j3">Russland-Ukraine-Krieg im Ticker</span></a></li></div></div></ul></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTU0XQ==-desktop" aria-label="BR24 #Faktenfuchs - Faktenchecks Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-n9psvb e1yklj8j5"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-t6yjxs e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">BR24 #Faktenfuchs - Faktenchecks</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-grk8yg e1yklj8j0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTU0XQ==-desktop" class="css-11x010i e170tuo00"><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/faktenfuchs-faktencheck,QzSIzl3"><span class="css-nymobc e1yklj8j3">BR24 #Faktenfuchs - Faktenchecks</span></a></li></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/faktenfuchs-in-english-tuerk-hrvatski-italiano-arabic-romana,SUeRCMg"><span class="css-nymobc e1yklj8j3">#Faktenfuchs Multilingual fact checks</span></a></li></div></div></ul></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTVd-desktop" aria-label="Sport Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-n9psvb e1yklj8j5"><style data-emotion="css gh28cw">.css-gh28cw{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#F4B73B;}@media only screen and (min-width: 64.000em){.css-gh28cw{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-gh28cw e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">Sport</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-grk8yg e1yklj8j0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTVd-desktop" class="css-11x010i e170tuo00"><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/sport,QXAPvmL"><span class="css-nymobc e1yklj8j3">Sport</span></a></li></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/50-jahre-olympia-muenchen-1972,T9I3MXy"><span class="css-nymobc e1yklj8j3">Olympia 1972</span></a></li></div></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" href="https://live.br24sport.de/" rel="noopener noreferrer" target="_blank"><span class="css-nymobc e1yklj8j3">Liveticker</span></a></li></div></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/sport/das-livecenter-von-br24-sport-ergebnisse-tabellen-live-radio,SjugGyx"><span class="css-nymobc e1yklj8j3">Ergebnisse und Tabellen</span></a></li></div></div></ul></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><a class="css-bpjv6e e1yklj8j4" role="menuitem" href="/nachrichten/wissen,QXAPyRp"><style data-emotion="css 17kqsqg">.css-17kqsqg{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#FD8F25;}@media only screen and (min-width: 64.000em){.css-17kqsqg{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-17kqsqg e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">Wissen</span></a></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><div tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTZd-desktop" aria-label="Wirtschaft Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-n9psvb e1yklj8j5"><style data-emotion="css se52i4">.css-se52i4{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#35B873;}@media only screen and (min-width: 64.000em){.css-se52i4{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-se52i4 e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">Wirtschaft</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-grk8yg e1yklj8j0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><ul aria-labelledby="submenu-open-WyJuYXZpZ2F0aW9ucyIsMTZd-desktop" class="css-11x010i e170tuo00"><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/wirtschaft,QXAPwyN"><span class="css-nymobc e1yklj8j3">Wirtschaft</span></a></li></div><div><div><li role="presentation" class="css-1alxiop e1yklj8j1"><a class="css-15cxz5y e1yklj8j4" role="menuitem" href="/nachrichten/boerse-aktuelle-nachrichten-und-hintergruende,SYVS2KT"><span class="css-nymobc e1yklj8j3">BR24 Börse</span></a></li></div></div></ul></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><a class="css-bpjv6e e1yklj8j4" role="menuitem" href="/nachrichten/kultur,QXAPqxI"><style data-emotion="css 1yecpth">.css-1yecpth{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#79CE2E;}@media only screen and (min-width: 64.000em){.css-1yecpth{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1yecpth e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">Kultur</span></a></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><a class="css-bpjv6e e1yklj8j4" role="menuitem" href="/nachrichten/netzwelt,QXAPuSB"><style data-emotion="css 1loo9ks">.css-1loo9ks{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#DF1868;}@media only screen and (min-width: 64.000em){.css-1loo9ks{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1loo9ks e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">Netzwelt</span></a></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><a class="css-bpjv6e e1yklj8j4" role="menuitem" href="/nachrichten/service-verbraucher-tipps-ratgeber,SS0Eocn"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-t6yjxs e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">Service &amp; Ratgeber</span></a></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><a class="css-bpjv6e e1yklj8j4" role="menuitem" href="/nachrichten/wetter-in-bayern-von-unwetter-bis-sonne,RXbz69p"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-t6yjxs e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">Wetter in Bayern</span></a></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><a class="css-bpjv6e e1yklj8j4" role="menuitem" href="/nachrichten/br24-zeitreise-archiv,RRqw3KI"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-t6yjxs e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">#BR24Zeitreisen</span></a></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><a class="css-bpjv6e e1yklj8j4" role="menuitem" href="/nachrichten/br24live-aktuelle-pressekonferenzen-und-news-im-livestream,SZ4u8KC"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-t6yjxs e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">Alles zu BR24live</span></a></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><a class="css-bpjv6e e1yklj8j4" role="menuitem" href="/nachrichten/bayern/br24-newsletter-anmeldung,RkXzr4k"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-t6yjxs e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">Der BR24 Newsletter </span></a></li></div><div><li role="presentation" class="css-1nbvht8 e1yklj8j1"><a class="css-bpjv6e e1yklj8j4" role="menuitem" href="/nachrichten/meldung"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-t6yjxs e1yklj8j2"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-nymobc e1yklj8j3">Nachrichten</span></a></li></div></ul></div><style data-emotion="css eboq7s">.css-eboq7s{position:absolute;right:0;z-index:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;height:40px;}</style><nav aria-label="Navigation: Radio, Verkehr, Wetter und Suche" class="css-eboq7s e2ffoyn3"><style data-emotion="css 1d3rap6">.css-1d3rap6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:space-around;-ms-flex-pack:space-around;-webkit-justify-content:space-around;justify-content:space-around;width:100%;list-style:none;background-color:#434343;}</style><ul role="menubar" class="css-1d3rap6 e2ffoyn4"><div><style data-emotion="css 1fqsshj">.css-1fqsshj{margin-left:2rem;position:relative;height:100%;max-height:45px;}.css-1fqsshj.css-1fqsshj{margin:0 11px;}@media only screen and (min-width: 64.000em){.css-1fqsshj{height:45px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><li role="presentation" class="css-1fqsshj e1yklj8j1"><a class="css-bpjv6e e1yklj8j4" role="menuitem" href="/nachrichten/bayern-wetter"><style data-emotion="css urhloz">.css-urhloz{width:45px;height:45px;margin:none;padding-bottom:none;-webkit-transform:none;-moz-transform:none;-ms-transform:none;transform:none;-webkit-transition:-webkit-transform 200ms ease-in-out;transition:transform 200ms ease-in-out;}.css-urhloz:hover{color:#fff;}.css-urhloz path{fill:currentColor;}@media screen and (prefers-reduced-motion){.css-urhloz path{-webkit-transition:none;transition:none;}}</style><svg aria-label="Bayern Wetter" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-urhloz e1yklj8j6"><title>Bayern Wetter</title><path d="M64.3 44.3c-.6-3.5-3-6.5-6.3-7.8-3.3-6-10.8-8.3-16.9-5.1-.7.4-1.3.8-2 1.3-1.1.9-2.2 2-3 3.2-1.6.2-3.2.8-4.6 1.8-1-.1-3-.4-5.9 1.3-4.3 2.6-5.8 8.2-3.1 12.6 1.7 2.8 4.7 4.5 7.9 4.5l24.3-.1c1.8 0 3.5-.4 5-1.3 3.4-2.5 5.3-6.4 4.6-10.4zM61.6 48c-.9 3.1-3.7 5.2-7 5.2h-24c-3.5.1-6.4-2.6-6.7-6.1-.2-3.6 2.5-6.7 6.1-6.9h.4l1.2.1.6.1.5-.4c1.2-1 2.7-1.5 4.2-1.6h.7l.4-.7c2.8-4.9 9-6.6 13.9-3.8 1.7 1 3.1 2.4 4 4.2l.3.5.5.2c3.9 1.2 6 5.3 4.9 9.2zM33.1 24.4c.8 0 1.4-.6 1.4-1.3V23l-.2-3.6c0-.7-.7-1.3-1.4-1.3s-1.3.7-1.3 1.4l.1 3.6c.1.8.7 1.4 1.4 1.3zM22.5 34.6c0-.7-.6-1.3-1.3-1.3h-.1l-4.3.1c-.7 0-1.3.6-1.3 1.4 0 .7.6 1.3 1.4 1.3h.1l4.3-.1c.7-.1 1.3-.7 1.2-1.4zm1.3-6.5c.5.5 1.4.5 1.9-.1.5-.5.5-1.4-.1-1.9l-2.7-2.5c-.5-.5-1.4-.5-1.9.1-.5.5-.5 1.4.1 1.9l2.7 2.5zm18.1-.2c.4 0 .7-.2 1-.5l2.5-2.7c.5-.5.5-1.4-.1-1.9-.5-.5-1.4-.5-1.9.1l-2.5 2.7c-.5.5-.6 1.3-.1 1.8.3.3.7.5 1.1.5z" fill="#fff"></path><path d="M34 25.9c-4.7 0-8.5 3.8-8.5 8.5 0 2 .7 3.9 2 5.5l2.8-1.2c-2.4-2.1-2.6-5.7-.5-8s5.7-2.6 8-.5c1.2 1.1 1.9 2.6 1.9 4.3v.1l2.7-1.2c-.6-4.4-4.2-7.5-8.4-7.5z" fill="#fff"></path></svg><style data-emotion="css lr7n3x">.css-lr7n3x{display:none;margin-left:10px;font-size:0.95rem;}.css-lr7n3x:hover{color:#fff;}</style><span class="css-lr7n3x e1yklj8j3">Bayern-Wetter</span></a></li></div><div><li role="presentation" class="css-1fqsshj e1yklj8j1"><a class="css-bpjv6e e1yklj8j4" role="menuitem" href="/nachrichten/verkehrsmeldungen"><svg aria-label="Verkehrsmeldungen" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-urhloz e1yklj8j6"><title>Verkehrsmeldungen</title><path d="M68.2 37.1c-.2-.3-.5-.4-.9-.4h-10l-5.4-10.2c-.2-.4-.6-.6-1-.6H23.2c-.5 0-.9.3-1 .7L17 37.4c0 .1-.1.2-.1.3v9.5c0 .6.5 1.2 1.2 1.2H24c0 3.3 2.7 6 6 6s6-2.7 6-6h12.4c0 3.3 2.7 6 6 6s6-2.7 6-6H66c.6 0 1-.4 1.1-1l1.5-9.3c0-.4-.1-.7-.4-1zm-13.5-.4H40.2v-8.5h10l4.5 8.5zm-27.3 0l3.7-8.5h6.8v8.5H27.4zM24 28.2h4.7L25 36.7h-5l4-8.5zm5.9 23.7c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7s3.7 1.6 3.7 3.7c0 2-1.7 3.7-3.7 3.7zm24.3 0c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7 2 0 3.7 1.6 3.7 3.7 0 2-1.6 3.7-3.7 3.7zm-35-10.2V39H66l-1.1 7h-5.1c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3H35.4c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3h-5.2v-4.3z" fill="#fff"></path><path d="M13.5 42h4.6v2.9h-4.6z" fill="#fff"></path></svg><span class="css-lr7n3x e1yklj8j3">Verkehrsmeldungen</span></a></li></div><div><li role="presentation" class="css-1fqsshj e1yklj8j1"><a class="css-bpjv6e e1yklj8j4" href="https://www.br.de/radio/live//br24?autoplay" rel="noopener noreferrer" target="_blank"><style data-emotion="css 1bhrtlf">.css-1bhrtlf{width:25px;height:35px;margin:10px;padding-bottom:5px;-webkit-transform:none;-moz-transform:none;-ms-transform:none;transform:none;-webkit-transition:-webkit-transform 200ms ease-in-out;transition:transform 200ms ease-in-out;}.css-1bhrtlf:hover{color:#fff;}.css-1bhrtlf path{fill:currentColor;}@media screen and (prefers-reduced-motion){.css-1bhrtlf path{-webkit-transition:none;transition:none;}}</style><svg aria-label="Radio" xmlns="http://www.w3.org/2000/svg" width="35" height="26" viewBox="0 0 847.1586 743.6227" class="css-1bhrtlf e1yklj8j6"><title>Radio</title><g fill="#fff" transform="translate(-21.75 -22.691)"><path d="M763.6587,215.0667H150.5428L282.0368,39.0989c3.921-5.2368,5.556-11.6766,4.6122-18.1496 c-0.9304-6.4598-4.3329-12.1751-9.5566-16.0829c-5.2235-3.9144-11.6834-5.5293-18.143-4.6188 c-6.4731,0.937-12.1884,4.3397-16.0829,9.5699L89.4678,215.0667h-5.9811c-24.4833,0-44.4073,19.9241-44.4073,44.4073V698.988 c0,24.4833,19.9241,44.4073,44.4073,44.4073h680.1721c24.4965,0,44.4206-19.9241,44.4206-44.4073V259.4741 C808.0793,234.9908,788.1552,215.0667,763.6587,215.0667z M764.8549,259.4741V698.988c0,0.6447-0.5449,1.1896-1.1962,1.1896 H83.4866c-0.6513,0-1.1962-0.5449-1.1962-1.1896V259.4741c0-0.6447,0.5449-1.1898,1.1962-1.1898h680.1721 C764.31,258.2843,764.8549,258.8294,764.8549,259.4741z"></path><path d="M242.4677,478.2673c-49.3385,2.4989-89.9312,43.0982-92.4299,92.4233c-1.3956,27.5869,8.9718,54.5821,28.4573,74.0676 c18.1697,18.1697,43.3706,28.5903,69.1298,28.5903c1.6482,0,3.283-0.0466,4.9445-0.1262 c49.3253-2.4989,89.9178-43.0981,92.4299-92.4299c1.3956-27.5935-8.985-54.5887-28.4707-74.0676 C297.0298,487.2192,269.968,476.8651,242.4677,478.2673z M301.8414,578.5992c-1.3956,27.4672-24.0048,50.0695-51.4653,51.4651 c-15.4581,0.7711-30.3049-4.8447-41.3236-15.8634c-11.0189-11.0255-16.6545-25.6995-15.857-41.3171 c1.3956-27.4605,24.0048-50.0629,51.4785-51.4584c0.9703-0.0532,1.9273-0.0731,2.8976-0.0731 c14.4879,0,28.125,5.6555,38.3995,15.93C296.9899,548.2943,302.6255,562.9681,301.8414,578.5992z"></path><path d="M571.4619,496.1844H394.7631c-11.9225,0-21.6122,9.6963-21.6122,21.6122c0,11.916,9.6896,21.6056,21.6122,21.6056h176.6988 c11.9225,0,21.6122-9.6896,21.6122-21.6056C593.0741,505.8807,583.3844,496.1844,571.4619,496.1844z"></path><path d="M571.4619,553.1856H394.7631c-11.9225,0-21.6122,9.6896-21.6122,21.6055s9.6896,21.6122,21.6122,21.6122h176.6988 c11.9225,0,21.6122-9.6963,21.6122-21.6122S583.3844,553.1856,571.4619,553.1856z"></path><path d="M571.4619,610.1868H394.7631c-11.9225,0-21.6122,9.6895-21.6122,21.6054c0,11.9161,9.6896,21.6055,21.6122,21.6055 h176.6988c11.9225,0,21.6122-9.6895,21.6122-21.6055C593.0741,619.8762,583.3844,610.1868,571.4619,610.1868z"></path><path d="M671.8269,496.1844h-26.5966c-11.9225,0-21.6122,9.6963-21.6122,21.6122c0,11.916,9.6896,21.6056,21.6122,21.6056h26.5966 c11.9225,0,21.6122-9.6896,21.6122-21.6056C693.4391,505.8807,683.7495,496.1844,671.8269,496.1844z"></path><path d="M671.8269,553.1856h-26.5966c-11.9225,0-21.6122,9.6896-21.6122,21.6055s9.6896,21.6122,21.6122,21.6122h26.5966 c11.9225,0,21.6122-9.6963,21.6122-21.6122S683.7495,553.1856,671.8269,553.1856z"></path><path d="M671.8269,610.1868h-26.5966c-11.9225,0-21.6122,9.6895-21.6122,21.6054c0,11.9161,9.6896,21.6055,21.6122,21.6055h26.5966 c11.9225,0,21.6122-9.6895,21.6122-21.6055C693.4391,619.8762,683.7495,610.1868,671.8269,610.1868z"></path><path d="M700.0183,299.1029H147.1268c-22.3963,0-40.6059,18.2162-40.6059,40.6059v50.4749 c0,22.3898,18.2096,40.6059,40.6059,40.6059h552.8915c22.3965,0,40.6059-18.2161,40.6059-40.6059v-50.4749 C740.6242,317.3192,722.4148,299.1029,700.0183,299.1029z M263.0298,348.6276c-11.9225,0-21.6122,9.6895-21.6122,21.6054v17.3457 h-91.6856v-45.258h547.6812v45.258H284.6288V370.233C284.6288,358.3171,274.9391,348.6276,263.0298,348.6276z"></path></g></svg><span class="css-lr7n3x e1yklj8j3">BR24 im Radio</span></a></li></div><div><li role="presentation" class="css-1fqsshj e1yklj8j1"><a class="css-bpjv6e e1yklj8j4" role="menuitem" href="/nachrichten/suche"><svg aria-label="Suche" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-urhloz e1yklj8j6"><title>Suche</title><path d="M58.7 55.8L45.6 42.7c4.4-5.8 3.2-13.5-2.4-18.1-5.7-4.8-14.2-4-19 1.7s-4 14.2 1.7 19c2.5 2.1 5.6 3.2 8.8 3.2 3.1.1 6-.9 8.4-2.9l13.1 13.1c.1.1.5.1.9 0 1-.2 1.8-1 1.8-2.1 0-.4-.1-.6-.2-.8zm-24.1-9.9c-6.1.1-11.1-4.8-11.1-10.9s4.8-11 10.8-11.1c6.1-.1 11.1 4.8 11.1 10.9v.1c.1 6.1-4.7 11-10.8 11zm-2.4-19.1c-3.1 0-5.7 2.6-5.7 5.7v.1c0 .6.5 1 1 1 .6 0 1-.5 1-1 0-2 1.6-3.6 3.5-3.6.6 0 1-.5 1-1 .2-.7-.3-1.1-.8-1.2z" fill="#fff"></path></svg><span class="css-lr7n3x e1yklj8j3">Suche</span></a></li></div></ul></nav></div><style data-emotion="css hynxm1">.css-hynxm1{height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-left:120px;background-color:#0b9fd8;-webkit-transition:height 200ms;transition:height 200ms;}@media only screen and (min-width: 96.000em){.css-hynxm1{height:25px;}}@media only screen and (min-width: 96.000em){.css-hynxm1{padding-left:130px;}}</style><div data-axe-reject="true" class="css-hynxm1 e1en3qu33"><style data-emotion="css 1oerrnr">.css-1oerrnr{color:#fff;font-weight:700;font-size:0.95rem;line-height:1.33;text-transform:uppercase;opacity:1;-webkit-transition:opacity 200ms;transition:opacity 200ms;}@media screen and (prefers-reduced-motion){.css-1oerrnr{-webkit-transition:none;transition:none;}}</style><span data-axe-reject="true" class="css-1oerrnr e1en3qu34">BR24 - Hier ist Bayern</span></div></div></nav></div></div><style data-emotion="css 4a2wgh">.css-4a2wgh{margin-top:50px;}@media only screen and (min-width: 64.000em){.css-4a2wgh{margin-top:60px;}}@media only screen and (min-width: 96.000em){.css-4a2wgh{margin-top:70px;}}</style><div class="css-4a2wgh ezsbj1c1"></div><noscript><style data-emotion="css 3x285p">.css-3x285p{padding:1rem 1rem 1rem 8rem;position:relative;left:50%;z-index:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;max-width:1536px;background-color:#0b9fd8;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}</style><div class="css-3x285p ezfz0272"><style data-emotion="css 1rdnwci">.css-1rdnwci{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;}</style><section class="css-1rdnwci ezfz0271"><style data-emotion="css js8ywz">.css-js8ywz{padding-top:0;padding-bottom:0;color:#fff;font-weight:400;font-size:1rem;line-height:1.75;}</style><p class="css-js8ywz e1w70ju60">Hinweis: Um alle Funktionen unserer Seiten nutzen zu können, wird JavaScript empfohlen.</p></section></div></noscript></header><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsMediaOrganization","name":"BR24","logo":{"@context":"http://schema.org","@type":"ImageObject","url":"https://images-eu.ssl-images-amazon.com/images/I/315jVRxtMcL.png","height":60,"width":60},"url":"https://www.br.de","@id":"https://www.br.de/#publisher","foundingDate":"1949-01-25","sameAs":["https://www.facebook.com/BR24/","https://twitter.com/BR24","https://www.instagram.com/br24/","https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ","https://de.linkedin.com/company/bayerischer-rundfunk","https://de.wikipedia.org/wiki/BR24","https://www.pinterest.de/BR24news/"]}</script><style data-emotion="css 1y1am6l">.css-1y1am6l{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;min-width:320px;max-width:1536px;background-image:url(/nachrichten/icons/background.svg);background-repeat:no-repeat;-webkit-background-position:center center;background-position:center center;-webkit-background-size:cover;background-size:cover;background-attachment:fixed;}</style><main class="css-1y1am6l ezgzqok0"><style data-emotion="css igu12k">.css-igu12k{padding:2rem 0.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;max-width:1024px;min-height:70vh;background-color:#fff;}@media only screen and (min-width: 30.000em){.css-igu12k{padding:2rem 1rem;width:90%;}}@media only screen and (min-width: 48.000em){.css-igu12k{padding:2rem 2rem;width:80%;}}@media only screen and (min-width: 96.000em){.css-igu12k{padding:2rem 8rem;}}</style><section class="css-igu12k ezgzqok1"><style data-emotion="css 95ts5o">.css-95ts5o{padding-bottom:1rem;}</style><style data-emotion="css yjdfjr">.css-yjdfjr{padding-bottom:2rem;color:#323232;font-weight:700;font-size:1.6rem;line-height:1.3;padding-bottom:1rem;}</style><h2 class="enuez1t2 css-yjdfjr e13k75li0">Die aktuellen Nachrichten von BR24 im Überblick</h2><style data-emotion="css xo7z0j">.css-xo7z0j{padding-bottom:2rem;color:#757575;font-weight:400;font-size:0.88rem;line-height:1.36;}</style><time dateTime="31.07.2022 17:25 Uhr" class="css-xo7z0j enuez1t1">Stand: <!-- -->31.07.2022 17:25 Uhr</time><style data-emotion="css 8neje">.css-8neje{padding-top:0.5rem;padding-bottom:0.5rem;}</style><section class="css-8neje e1u5c0030"><style data-emotion="css fgvq18">.css-fgvq18{display:inline-block;margin:0;padding:0;list-style-type:none;}</style><ul class="css-fgvq18 enuez1t0"><style data-emotion="css r8vs6t">.css-r8vs6t{padding-bottom:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><li id="62e69a35e598c5001d9f606a" class="css-r8vs6t e1ieid643"><style data-emotion="css 1e0nnf4">.css-1e0nnf4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div class="css-1e0nnf4 e1ieid642"><style data-emotion="css 12fjmvu">.css-12fjmvu{display:inline-block;margin:0;padding:0;background-color:transparent;border-width:0;cursor:pointer;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:calc(20px + 1rem);}.css-12fjmvu:focus{outline:0;}@media only screen and (min-width: 48.000em){.css-12fjmvu{width:calc(30px + 1rem);}}</style><button class="css-12fjmvu e1ieid640"><style data-emotion="css 1tyh9rl">.css-1tyh9rl{width:20px;height:20px;margin-right:1rem;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);-webkit-transition:-webkit-transform 300ms ease-in-out;transition:transform 300ms ease-in-out;}.css-1tyh9rl #background{fill:#f4f4f4;}@media screen and (prefers-reduced-motion){.css-1tyh9rl{-webkit-transition:none;transition:none;}}@media only screen and (min-width: 48.000em){.css-1tyh9rl{width:30px;height:30px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1tyh9rl e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><style data-emotion="css 1jni9v4">.css-1jni9v4{padding-top:0;padding-bottom:0;font-weight:600;font-size:1.15rem;line-height:1.44;cursor:pointer;}</style><h3 class="css-1jni9v4 e1ieid644">Lufthansa-Piloten stimmen für möglichen Arbeitskampf</h3></div><style data-emotion="css nu8fw1">.css-nu8fw1{max-height:0;padding-right:calc(20px + 1rem);padding-left:calc(20px + 1rem);overflow:hidden;-webkit-transition:max-height 300ms ease-out;transition:max-height 300ms ease-out;-webkit-animation:none;animation:none;}@-webkit-keyframes delay-overflow{from{overflow:hidden;}}@keyframes delay-overflow{from{overflow:hidden;}}@media only screen and (min-width: 48.000em){.css-nu8fw1{padding-right:calc(30px + 1rem);padding-left:calc(30px + 1rem);}}@media screen and (prefers-reduced-motion){.css-nu8fw1{-webkit-transition:none;transition:none;-webkit-animation:none;animation:none;}}</style><div class="css-nu8fw1 e13q4qt60"><style data-emotion="css wvcjk7">.css-wvcjk7{color:#5c5c5c;font-weight:400;font-size:1rem;line-height:1.75;display:block;}</style><p class="css-wvcjk7 eq3vqt20">Frankfurt am Main: Die Lufthansa muss sich mitten in der Urlaubssaison auf einen möglichen Streik ihrer Piloten einstellen. Die Mitglieder der Pilotengewerkschaft Vereinigung Cockpit haben mit 97,6 Prozent für einen möglichen Arbeitskampf gestimmt, um ihren Tarifforderungen gegenüber der Lufthansa Nachdruck zu verleihen. Die Gewerkschaft betonte allerdings, das Ergebnis führe nicht zwangsläufig zu Streikmaßnahmen. Man wolle nun zunächst mit gestärktem Rücken in weitere Gespräche mit der Lufthansa gehen. Das Unternehmen teilte mit, es respektiere das Ergebnis der Urabstimmung. Die nächsten Gesprächstermine seien bereits vereinbart. Die Fluggesellschaft hatte zuletzt wegen Personalmangels tausende Flüge aus dem Programm genommen. Am Mittwoch führte außerdem ein Warnstreik des Bodenpersonals zu massiven Behinderungen. Die Arbeitsniederlegung mitten in der Sommer-Reisezeit hatte den Betrieb der Lufthansa stellenweise zum Erliegen gebracht.</p><style data-emotion="css ofdrna">.css-ofdrna{padding-top:0.5rem;padding-bottom:2rem;font-weight:600;}</style><p class="css-ofdrna e2w055i0">Sendung: Bayern 2 Nachrichten, 31.07.2022 18:00 Uhr</p><style data-emotion="css aqa6pn">.css-aqa6pn{padding-bottom:4rem;max-height:40px;}.css-aqa6pn svg{width:40px;height:40px;}</style><style data-emotion="css z05vkg">.css-z05vkg{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;max-height:30px;padding-bottom:4rem;max-height:40px;}@media print{.css-z05vkg{display:none;width:0!important;height:0!important;margin:0!important;padding:0!important;overflow:hidden!important;line-height:0pt!important;white-space:nowrap;}}.css-z05vkg svg{width:40px;height:40px;}</style><div class="e13q4qt61 css-z05vkg eh4bfy23"><style data-emotion="css 1y4dbm3">.css-1y4dbm3{position:relative;margin-right:15px;margin-bottom:0;}.css-1y4dbm3:last-child{margin:0;}.css-1y4dbm3:hover svg,.css-1y4dbm3:focus svg,.css-1y4dbm3:active svg{background:#ccc;-webkit-transform:scale(1.1);-moz-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);cursor:pointer;}</style><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Flufthansa-piloten-stimmen-fuer-moeglichen-arbeitskampf%2C3004d7c1c%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><style data-emotion="css 1gozs5x">.css-1gozs5x{max-width:50px;max-height:50px;background:#f4f4f4;border-radius:50%;-webkit-transition:0.5s ease;transition:0.5s ease;}@media screen and (prefers-reduced-motion){.css-1gozs5x{-webkit-transition:none;transition:none;}}</style><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><style data-emotion="css 1c2ubon">.css-1c2ubon{position:relative;z-index:1;width:40px;height:40px;}</style><div class="css-1c2ubon e1lzkyib6"><style data-emotion="css 1dlkzal">.css-1dlkzal{margin-right:0;margin-bottom:5px;background:#fff;border:0;}.css-1dlkzal:last-child{margin:0;}.css-1dlkzal:hover svg,.css-1dlkzal:focus svg,.css-1dlkzal:active svg{background:#ccc;-webkit-transform:scale(1.1);-moz-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);cursor:pointer;}</style><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="62e67d700c6526001db387a1" class="css-r8vs6t e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-12fjmvu e1ieid640"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1tyh9rl e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-1jni9v4 e1ieid644">Grünen-Chefin Lang fordert weitere Entlastungen für Bedürftige</h3></div><div class="css-nu8fw1 e13q4qt60"><p class="css-wvcjk7 eq3vqt20">Berlin: Die Grünen-Co-Vorsitzende Lang hat sich dafür ausgesprochen, gleichzeitig zur geplanten Gas-Umlage im Herbst weitere Entlastungen auf den Weg zu bringen. Im ZDF-Sommerinterview sagte sie, vor allem Hartz-IV-Empfänger und Menschen mit geringen Einkommen müssten unterstützt werden. Zur Finanzierung sprach sich Lang - wie zuvor schon SPD-Chefin Esken - für eine Übergewinnsteuer aus. Die Grünen-Politikerin verwies auf Unternehmen wie den Mineralölkonzern Shell, dessen Gewinn explodiert sei. Hier gehe es um Gerechtigkeit und sozialen Zusammenhalt. Mit Blick auf den Koalitionspartner FDP sprach Lang von einer schwierigen Ausgangslage. Die Liberalen sind bislang strikt gegen eine Übergewinnsteuer. Lang sagte, sie erwarte, dass die FDP in einer solchen Situation bereit sei, über ihren Schatten zu springen. Die Regierung dürfe die Menschen mit den steigenden Kosten nicht alleine lassen.</p><p class="css-ofdrna e2w055i0">Sendung: BR24 Nachrichten, 31.07.2022 16:00 Uhr</p><div class="e13q4qt61 css-z05vkg eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fgruenen-chefin-lang-fordert-weitere-entlastungen-fuer-beduerftige%2C3004d7b88%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="62e69a35c544d0001d7ecea2" class="css-r8vs6t e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-12fjmvu e1ieid640"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1tyh9rl e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-1jni9v4 e1ieid644">Bundesnetzagentur rät von elektrischen Heizgeräten ab</h3></div><div class="css-nu8fw1 e13q4qt60"><p class="css-wvcjk7 eq3vqt20">Berlin: Die Energieunternehmen und die Bundesnetzagentur raten davon ab, in Sorge um einen Gas-Engpass im Winter auf strombetriebene Heizgeräte zu setzen. Eine Sprecherin des Bundesverbandes der Energie- und Wasserwirtschaft erklärte, solche Heizgeräte könnten den Stromverbrauch eines Haushalts sehr stark erhöhen und sollten nur mit Bedacht eingesetzt werden. Außerdem drohe eine Überlastung der Stromnetze, wenn viele Haushalte gleichzeitig elektrische Heizgeräte nutzten. Ähnlich hatten sich schon die Verbraucherzentralen geäußert. - Mit Blick auf den Winter und einen möglichen Gas-Engpass forderte der deutsche Philologenverband unterdessen, Schulen bevorzugt mit Gas zu versorgen. Es müsse sichergestellt werden, dass weder die Schülerinnen und Schüler noch die Lehrkräfte frieren müssten, hieß es.</p><p class="css-ofdrna e2w055i0">Sendung: Bayern 2 Nachrichten, 31.07.2022 18:00 Uhr</p><div class="e13q4qt61 css-z05vkg eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fbundesnetzagentur-raet-von-elektrischen-heizgeraeten-ab%2C3004d7c1d%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="62e69a35c544d0001d7ecea5" class="css-r8vs6t e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-12fjmvu e1ieid640"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1tyh9rl e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-1jni9v4 e1ieid644">Selenskyi fordert Ukrainer zum Verlassen des Donbass auf</h3></div><div class="css-nu8fw1 e13q4qt60"><p class="css-wvcjk7 eq3vqt20">Kiew: Wegen der massiven Angriffe der russischen Armee im Osten der Ukraine hat Präsident Selenskyj die Menschen zum Verlassen des Gebiets Donezk aufgerufen. In einer Video-Ansprache appellierte er eindringlich an die Bewohner der Region, sich für die Flucht zu entscheiden. Je mehr Menschen aus dem Gebiet jetzt gingen, desto weniger Leute könne die russische Armee töten, sagte Selenskyi wörtlich. Zuletzt hat Russland vor allem die Stadt Mykolajiw angegriffen. Der Bürgermeister sprach vom heftigsten Beschuss seit Beginn des Kriegs. Dabei soll der Besitzer eine großen ukrainischen Getreidehandelsfirma und seine Frau getötet worden sein. Über weitere Opfer wurde nichts bekannt.</p><p class="css-ofdrna e2w055i0">Sendung: Bayern 2 Nachrichten, 31.07.2022 18:00 Uhr</p><div class="e13q4qt61 css-z05vkg eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fselenskyi-fordert-ukrainer-zum-verlassen-des-donbass-auf%2C3004d7c19%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="62e668f655b99c001e96a552" class="css-r8vs6t e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-12fjmvu e1ieid640"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1tyh9rl e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-1jni9v4 e1ieid644">Waldbrand in der Sächsischen Schweiz breitet sich weiter aus</h3></div><div class="css-nu8fw1 e13q4qt60"><p class="css-wvcjk7 eq3vqt20">Bad Schandau: Die Lage in den Waldbrandgebieten der Sächsischen Schweiz bleibt angespannt. Den Einsatzkräften macht vor allem der trockene Boden Probleme. Laut einem Sprecher breiten sich die Feuer in tieferen Lagen der Humusschicht aus. Die Feuerwehr hofft immer noch auf stärkeren Regen; die leichten Schauer der vergangenen Tage hätten nichts gebracht. Inzwischen konnte das Technische Hilfswerk Wasser aus der Elbe entnehmen, das nun in Tanklöschfahrzeuge gepumpt und in die Brandgebiete gebracht wird. Auch die Bundeswehr ist weiterhin vor Ort. Im Süden Brandenburgs konnte ebenfalls noch keine Entwarnung gegeben werden. Hier wurde die Zahl der Helfer noch einmal aufgestockt.</p><p class="css-ofdrna e2w055i0">Sendung: BR24 Nachrichten, 31.07.2022 14:00 Uhr</p><div class="e13q4qt61 css-z05vkg eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fwaldbrand-in-der-saechsischen-schweiz-breitet-sich-weiter-aus%2C3004d7b27%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","author":{"@type":"Organization","name":"BR24","url":"https://www.br.de/nachrichten"},"dateModified":"2022-07-31T15:30:00.000Z","datePublished":"2022-07-31T15:30:00.000Z","description":"Lohne: Der FC Augsburg hat die zweite Runde im DFB-Pokal erreicht. Die Augsburger gewannen beim niedersächsischen Fünftligisten Blau-Weiß Lohne mit 4:0.","headline":"FD Augsburg erreicht zweite Runde im DFB-Pokal","mainEntityOfPage":"https://www.br.de/nachrichten/meldung/fd-augsburg-erreicht-zweite-runde-im-dfb-pokal,3004d7c38","publisher":{"@type":"Organization","name":"BR24","url":"https://www.br.de/nachrichten","logo":{"@type":"ImageObject","url":"https://images-eu.ssl-images-amazon.com/images/I/315jVRxtMcL.png","width":60,"height":60},"sameAs":["https://www.facebook.com/BR24","https://twitter.com/BR24","https://www.instagram.com/BR24/","https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ","https://www.pinterest.de/BR24news/","https://plus.google.com/u/1/+BR24"]},"url":"https://www.br.de/nachrichten/meldung/fd-augsburg-erreicht-zweite-runde-im-dfb-pokal,3004d7c38"}</script><li id="62e69ee855b99c001e96a55c" class="css-r8vs6t e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-12fjmvu e1ieid640"><style data-emotion="css 1sucig9">.css-1sucig9{width:20px;height:20px;margin-right:1rem;-webkit-transform:rotate(-90deg);-moz-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);-webkit-transition:-webkit-transform 300ms ease-in-out;transition:transform 300ms ease-in-out;}.css-1sucig9 #background{fill:#f4f4f4;}@media screen and (prefers-reduced-motion){.css-1sucig9{-webkit-transition:none;transition:none;}}@media only screen and (min-width: 48.000em){.css-1sucig9{width:30px;height:30px;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1sucig9 e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-1jni9v4 e1ieid644">FD Augsburg erreicht zweite Runde im DFB-Pokal</h3></div><style data-emotion="css bld152">.css-bld152{max-height:-webkit-max-content;max-height:-moz-max-content;max-height:max-content;padding-right:calc(20px + 1rem);padding-left:calc(20px + 1rem);overflow:visible;-webkit-transition:max-height 300ms ease-in;transition:max-height 300ms ease-in;-webkit-animation:300ms delay-overflow;animation:300ms delay-overflow;}@-webkit-keyframes delay-overflow{from{overflow:hidden;}}@keyframes delay-overflow{from{overflow:hidden;}}@media only screen and (min-width: 48.000em){.css-bld152{padding-right:calc(30px + 1rem);padding-left:calc(30px + 1rem);}}@media screen and (prefers-reduced-motion){.css-bld152{-webkit-transition:none;transition:none;-webkit-animation:none;animation:none;}}</style><div class="css-bld152 e13q4qt60"><p class="css-wvcjk7 eq3vqt20">Lohne: Der FC Augsburg hat die zweite Runde im DFB-Pokal erreicht. Die Augsburger gewannen beim niedersächsischen Fünftligisten Blau-Weiß Lohne mit 4:0.</p><p class="css-ofdrna e2w055i0">Sendung: BR24 Nachrichten, 31.07.2022 17:30 Uhr</p><div class="e13q4qt61 css-z05vkg eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Ffd-augsburg-erreicht-zweite-runde-im-dfb-pokal%2C3004d7c38%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="62e699a5a91c21001d379fcd" class="css-r8vs6t e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-12fjmvu e1ieid640"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1tyh9rl e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-1jni9v4 e1ieid644">Verstappen gewinnt Formel-1-Rennen in Ungarn</h3></div><div class="css-nu8fw1 e13q4qt60"><p class="css-wvcjk7 eq3vqt20">Budapest: Formel-1-Weltmeister Max Verstappen hat den Großen Preis von Ungarn gewonnen und seine Führung in der WM-Wertung weiter ausgebaut. Für Verstappen war es der achte Sieg im 13. Saisonrennen. Die Plätze zwei und drei belegte das britische Mercedes-Duo Lewis Hamilton und George Russell. Sebastian Vettel belegte als bester deutscher Fahrer Rang zehn.</p><p class="css-ofdrna e2w055i0">Sendung: Bayern 2 Nachrichten, 31.07.2022 18:00 Uhr</p><div class="e13q4qt61 css-z05vkg eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fverstappen-gewinnt-formel-1-rennen-in-ungarn%2C3004d7c17%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="62e699a5c544d0001d7ecea0" class="css-r8vs6t e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-12fjmvu e1ieid640"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1tyh9rl e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-1jni9v4 e1ieid644">Das Wetter: Am Abend wechselnd bewölkt</h3></div><div class="css-nu8fw1 e13q4qt60"><p class="css-wvcjk7 eq3vqt20">Das Wetter in Bayern: Am Abend wechselnd bewölkt mit sonnigen Abschnitten. In der Nacht teils klar, teils wolkig, im Mittelgebirgsraum einzelne Schauer, um 16 Grad. Morgen und am Dienstag freundlich bei 22 bis 30 Grad. Am Mittwoch sonnig und noch heißer.</p><p class="css-ofdrna e2w055i0">Sendung: Bayern 2 Nachrichten, 31.07.2022 18:00 Uhr</p><div class="e13q4qt61 css-z05vkg eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fdas-wetter-am-abend-wechselnd-bewoelkt%2C3004d7c18%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li></ul></section></section></main><style data-emotion="css 30pxoj">.css-30pxoj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin:0 auto;line-height:1.5;background-color:#3c3c3c;}@media print{.css-30pxoj{display:none;width:0!important;height:0!important;margin:0!important;padding:0!important;overflow:hidden!important;line-height:0pt!important;white-space:nowrap;}}</style><footer class="css-30pxoj e1d7ga6w11" aria-label="footer"><section><style data-emotion="css 15aass7">.css-15aass7{position:relative;top:-25px;z-index:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media only screen and (min-width: 64.000em){.css-15aass7{position:absolute;height:0;visibility:hidden;}}</style><div class="css-15aass7 e1d7ga6w5"><style data-emotion="css 17uwum9">.css-17uwum9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:50px;height:50px;background-color:#3c3c3c;border:2px solid #fff;border-radius:100%;cursor:pointer;-webkit-transition:-webkit-transform 300ms;transition:transform 300ms;}@media screen and (prefers-reduced-motion){.css-17uwum9{-webkit-transition:none;transition:none;}}.css-17uwum9:hover{background:#484747;-webkit-transform:scale(1.1);-moz-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);}</style><div class="css-17uwum9 e1nc4km80"><style data-emotion="css py33lx">.css-py33lx{width:32px;height:24px;-webkit-transform:rotate(270deg);-moz-transform:rotate(270deg);-ms-transform:rotate(270deg);transform:rotate(270deg);fill:#fff;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-py33lx e1nc4km81"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><style data-emotion="css 8q3ilm">.css-8q3ilm{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:0.5em;color:#fff;font-weight:600;font-size:0.85rem;line-height:1.5;text-align:left;}</style><p class="css-8q3ilm e1nc4km82"> nach oben </p></div></section><section><style data-emotion="css 11pefe1">.css-11pefe1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;width:100%;margin-bottom:1rem;background-color:#000;}</style><section class="css-11pefe1 e1d7ga6w4"><style data-emotion="css 1g0ye8z">.css-1g0ye8z{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}</style><div class="css-1g0ye8z e1d7ga6w7"><style data-emotion="css x7mila">.css-x7mila{margin-top:0.3rem;}.css-x7mila:focus{outline:none;}.css-x7mila:focus svg{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}.css-x7mila:focus{outline:none;}.css-x7mila:focus svg{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}</style><a class="css-x7mila e1d7ga6w15" href="https://www.facebook.com/BR24/" rel="noopener noreferrer" target="_blank"><style data-emotion="css 4x34h6">.css-4x34h6{height:60px;margin-left:1rem;fill:#a0a3b0;}.css-4x34h6:hover,.css-4x34h6:focus{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}@media only screen and (min-width: 48.000em){.css-4x34h6{margin-left:2.5rem;}}@media only screen and (min-width: 64.000em){.css-4x34h6{margin-left:3.5rem;}}</style><svg aria-label="BR24 Facebook-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-4x34h6 e1d7ga6w12"><title>BR24 Facebook Konto</title><path d="M60.7,50h-7V75H43.3V50H38.4V41.2h4.9V35.5c0-4.1,2-10.5,10.5-10.5h7.7v8.6H55.9A2.1,2.1,0,0,0,53.7,36v5.2h7.9Z"></path></svg></a><a class="css-x7mila e1d7ga6w15" href="https://twitter.com/BR24" rel="noopener noreferrer" target="_blank"><svg aria-label="BR24 Twitter-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-4x34h6 e1d7ga6w12"><title>BR24 Twitter Konto</title><path d="M69.89 39.8v1.33c0 13.56-10.32 29.19-29.19 29.19a29 29 0 0 1-15.7-4.6 21.42 21.42 0 0 0 2.45.14 20.57 20.57 0 0 0 12.74-4.39 10.28 10.28 0 0 1-9.59-7.13 10.36 10.36 0 0 0 4.64-.17A10.28 10.28 0 0 1 27 44.1a.85.85 0 0 1 0-.1 10.21 10.21 0 0 0 4.64 1.28 10.27 10.27 0 0 1-3.18-13.7 29.12 29.12 0 0 0 21.16 10.7 10.49 10.49 0 0 1-.27-2.34 10.26 10.26 0 0 1 17.75-7 20.44 20.44 0 0 0 6.52-2.49 10.31 10.31 0 0 1-4.52 5.68 20.57 20.57 0 0 0 5.9-1.64 20.73 20.73 0 0 1-5.11 5.31z"></path></svg></a><a class="css-x7mila e1d7ga6w15" href="https://www.instagram.com/br24/" rel="noopener noreferrer" target="_blank"><svg aria-label="BR24 Instagram-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-4x34h6 e1d7ga6w12"><title>BR24 Instagram-Konto</title><path d="M50,29.5c6.7,0,7.5,0,10.1.2,6.8.3,9.9,3.5,10.3,10.2.1,2.6.1,3.4.1,10.1s0,7.5-.1,10.1C70,66.8,66.9,70,60.1,70.4H39.9C33.1,70,30,66.8,29.6,60.1c-.1-2.6-.1-3.4-.1-10.1s0-7.5.1-10.1c.4-6.7,3.5-9.9,10.3-10.2C42.5,29.5,43.3,29.5,50,29.5ZM50,25c-6.8,0-7.6,0-10.3.2-9.1.4-14.1,5.4-14.5,14.5C25,42.4,25,43.2,25,50s0,7.6.1,10.3c.5,9.1,5.5,14.1,14.6,14.5,2.7.2,3.5.2,10.3.2s7.6,0,10.3-.2c9.1-.4,14.1-5.4,14.5-14.5.2-2.7.2-3.5.2-10.3s0-7.6-.2-10.3c-.4-9.1-5.4-14.1-14.5-14.5C57.6,25,56.8,25,50,25Zm0,12.2A12.8,12.8,0,1,0,62.8,50,12.8,12.8,0,0,0,50,37.2Zm0,21.1A8.3,8.3,0,1,1,58.3,50,8.3,8.3,0,0,1,50,58.3ZM63.3,33.7a3,3,0,0,0-3,3,3.1,3.1,0,0,0,3,3,3,3,0,0,0,3-3A2.9,2.9,0,0,0,63.3,33.7Z"></path></svg></a><style data-emotion="css 1ynvqqs">.css-1ynvqqs:focus{outline:none;}.css-1ynvqqs:focus svg{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}</style><a class="css-1ynvqqs e1d7ga6w14" href="https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ" rel="noopener noreferrer" target="_blank"><style data-emotion="css owujra">.css-owujra{height:60px;margin-left:1rem;fill:#a0a3b0;height:67px;}.css-owujra:hover,.css-owujra:focus{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}@media only screen and (min-width: 48.000em){.css-owujra{margin-left:2.5rem;}}@media only screen and (min-width: 64.000em){.css-owujra{margin-left:3.5rem;}}</style><svg aria-label="BR24 YouTube-Konto" role="img" viewBox="0 0 100 100" height="65px" xmlns="http://www.w3.org/2000/svg" class="css-owujra e1d7ga6w13"><title>BR24 YouTube-Konto</title><path d="M74 37.89a6.28 6.28 0 0 0-4.43-4.45c-3.89-1-19.53-1-19.53-1s-15.64 0-19.53 1A6.28 6.28 0 0 0 26 37.89C25 41.81 25 50 25 50s0 8.19 1 12.11a6.28 6.28 0 0 0 4.43 4.45c3.89 1 19.53 1 19.53 1s15.64 0 19.53-1A6.28 6.28 0 0 0 74 62.11C75 58.19 75 50 75 50s0-8.19-1-12.11z"></path><path d="M44.89 57.43L57.95 50l-13.06-7.43v14.86z" fill="#000"></path></svg></a></div><div class="fresnel-container fresnel-greaterThanOrEqual-lg "><style data-emotion="css 7vvfxf">.css-7vvfxf{z-index:2;position:relative;top:-25px;right:3rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:auto;visibility:visible;}</style><div class="css-7vvfxf e1d7ga6w6"><div class="css-17uwum9 e1nc4km80"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-py33lx e1nc4km81"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><p class="css-8q3ilm e1nc4km82"> nach oben </p></div></div></section></section><section><style data-emotion="css ws5fua">.css-ws5fua{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;width:100%;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin-bottom:1rem;padding:1rem;}</style><section class="css-ws5fua e1d7ga6w3"><style data-emotion="css 8twxwz">.css-8twxwz{position:absolute;left:-9999px;border:6px solid #f00;}</style><h3 class="ist-gtm css-8twxwz e1bwp2z50">Sekundäre Navigation</h3><style data-emotion="css t269bs">.css-t269bs{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;margin:0 1rem 0 1rem;}@media only screen and (min-width: 48.000em){.css-t269bs{-webkit-flex:1 0 37%;-ms-flex:1 0 37%;flex:1 0 37%;}}@media only screen and (min-width: 64.000em){.css-t269bs{-webkit-flex:0 0 16%;-ms-flex:0 0 16%;flex:0 0 16%;}}</style><section class="css-t269bs e1eptmyp8"><style data-emotion="css 6psu5">.css-6psu5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-transform:uppercase;}</style><header class="css-6psu5 e1eptmyp7"><style data-emotion="css ybsl97">.css-ybsl97{margin-left:1em;color:#b3b3b3;font-weight:600;font-size:1rem;line-height:1.33;color:#fefffe;}@media only screen and (min-width: 48.000em){.css-ybsl97{color:#b3b3b3;}}@media only screen and (min-width: 64.000em){.css-ybsl97{margin-left:0;padding-bottom:0.5rem;}}</style><span class="css-ybsl97 e1eptmyp6">Bayern</span><style data-emotion="css xhmlny">.css-xhmlny{width:20px;height:20px;margin-right:1.5rem;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:-webkit-transform 200ms ease-in-out;transition:transform 200ms ease-in-out;fill:#fff;}@media screen and (prefers-reduced-motion){.css-xhmlny{-webkit-transition:none;transition:none;}}@media only screen and (min-width: 64.000em){.css-xhmlny{height:0;visibility:hidden;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-xhmlny"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><style data-emotion="css omb8lh">.css-omb8lh{display:none;margin:0;padding:0;list-style-type:none;}@media only screen and (min-width: 64.000em){.css-omb8lh{display:block;}}</style><ul class="css-omb8lh e1eptmyp5"><style data-emotion="css y8xu21">.css-y8xu21{margin-top:0.5rem;margin-left:1.5rem;line-height:1.8;}@media only screen and (min-width: 64.000em){.css-y8xu21{margin-top:0;margin-left:0;}}</style><li class="css-y8xu21 e1eptmyp0"><style data-emotion="css ktyeyi">.css-ktyeyi{color:#fff;font-weight:400;font-size:0.95rem;line-height:1.33;opacity:1;}.css-ktyeyi:active,.css-ktyeyi:hover{color:#fff;}.css-ktyeyi:active.css-ktyeyi:active,.css-ktyeyi:hover.css-ktyeyi:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-ktyeyi:visited{color:#fff;}.css-ktyeyi:visited:hover.css-ktyeyi:visited:hover{color:#fff;opacity:0.6;}.js-focus-visible .css-ktyeyi{position:relative;z-index:0;}.js-focus-visible .css-ktyeyi:after{position:absolute;top:-0px;left:-0px;z-index:-1;width:calc(100% + 0px + 0px);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-ktyeyi:focus{outline:none;}.js-focus-visible .css-ktyeyi.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-ktyeyi.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-ktyeyi{color:#323232;opacity:0.5;}.js-focus-visible.force .css-ktyeyi:after{visibility:visible;}</style><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/oberfranken,QXAQ0kx"> <!-- -->Oberfranken<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/mittelfranken,QXAPzbu"> <!-- -->Mittelfranken<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/unterfranken,QXAQ1wr"> <!-- -->Unterfranken<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/oberpfalz,QXAQ4GN"> <!-- -->Oberpfalz<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/niederbayern,QXAQ37J"> <!-- -->Niederbayern<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/schwaben,QXAQ5KO"> <!-- -->Schwaben<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/oberbayern,QXAQcxl"> <!-- -->Oberbayern<!-- --> </a></li></ul></section><style data-emotion="css y3y0m3">.css-y3y0m3{margin:0.5rem 0 1rem 0;padding:0;color:#b3b3b3;border-style:solid;border-width:0.5px;}@media only screen and (min-width: 64.000em){.css-y3y0m3{height:0;visibility:hidden;}}</style><hr aria-hidden="true" class="css-y3y0m3 e1eptmyp4"/></section><section class="css-t269bs e1eptmyp8"><header class="css-6psu5 e1eptmyp7"><span class="css-ybsl97 e1eptmyp6">Rubriken</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-xhmlny"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-omb8lh e1eptmyp5"><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/wirtschaft,QXAPwyN"> <!-- -->Wirtschaft<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/kultur,QXAPqxI"> <!-- -->Kultur<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/sport,QXAPvmL"> <!-- -->Sport<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/wissen,QXAPyRp"> <!-- -->Wissen<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/netzwelt,QXAPuSB"> <!-- -->Netzwelt<!-- --> </a></li></ul></section><hr aria-hidden="true" class="css-y3y0m3 e1eptmyp4"/></section><section class="css-t269bs e1eptmyp8"><header class="css-6psu5 e1eptmyp7"><span class="css-ybsl97 e1eptmyp6">Medien</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-xhmlny"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-omb8lh e1eptmyp5"><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="https://www.br.de/mediathek/video/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->BR Mediathek Video<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="https://www.br.de/mediathek/sendung/rundschau-av:584f4c183b467900117bf25f" rel="noopener noreferrer" target="_blank"> <!-- -->BR24 in der Mediathek<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="https://www.br.de/radio/live/br24?autoplay" rel="noopener noreferrer" target="_blank"> <!-- -->BR24 hören<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="https://br.de/podcast" rel="noopener noreferrer" target="_blank"> <!-- -->Podcasts<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/schlagzeilen"> <!-- -->Schlagzeilen<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/bayern/br24-browser-benachrichtigungen-das-muessen-sie-wissen,S4tUwR1"> <!-- -->Browser-Benachrichtigungen<!-- --> </a></li></ul></section><hr aria-hidden="true" class="css-y3y0m3 e1eptmyp4"/></section><style data-emotion="css bzelwq">.css-bzelwq{-webkit-order:4;-ms-flex-order:4;order:4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;margin-top:1rem;}@media only screen and (min-width: 48.000em){.css-bzelwq{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}@media only screen and (min-width: 64.000em){.css-bzelwq{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:unset;margin-top:0;padding-left:5em;}}</style><section class="css-bzelwq e1d7ga6w17"><style data-emotion="css 1an6ton">.css-1an6ton{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;margin:0 1rem 0 1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-bottom:1rem;border-bottom:0.5px solid #b3b3b3;}@media only screen and (min-width: 48.000em){.css-1an6ton{-webkit-flex:1 0 37%;-ms-flex:1 0 37%;flex:1 0 37%;}}@media only screen and (min-width: 64.000em){.css-1an6ton{-webkit-flex:0 0 16%;-ms-flex:0 0 16%;flex:0 0 16%;}}@media only screen and (min-width: 48.000em){.css-1an6ton{padding-bottom:0;border-bottom:0;}}@media only screen and (min-width: 64.000em){.css-1an6ton{margin:0;}}</style><section class="css-1an6ton e14jlim90"><header class="css-6psu5 e1eptmyp7"><style data-emotion="css wdhtzt">.css-wdhtzt{margin-left:1em;color:#b3b3b3;font-weight:600;font-size:1rem;line-height:1.33;color:#fefffe;margin-bottom:0.5rem;}@media only screen and (min-width: 48.000em){.css-wdhtzt{color:#b3b3b3;}}@media only screen and (min-width: 64.000em){.css-wdhtzt{margin-left:0;padding-bottom:0.5rem;}}@media only screen and (min-width: 64.000em){.css-wdhtzt{margin-bottom:0;}}</style><span class="css-wdhtzt e14jlim95">BR24-App downloaden</span><style data-emotion="css uem4m5">.css-uem4m5{width:20px;height:20px;margin-right:1.5rem;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:-webkit-transform 200ms ease-in-out;transition:transform 200ms ease-in-out;fill:#fff;height:0;visibility:hidden;}@media screen and (prefers-reduced-motion){.css-uem4m5{-webkit-transition:none;transition:none;}}@media only screen and (min-width: 64.000em){.css-uem4m5{height:0;visibility:hidden;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-uem4m5 e14jlim93"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><style data-emotion="css jrjf0r">.css-jrjf0r{display:none;margin:0;padding:0;list-style-type:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-top:0.5rem;}@media only screen and (min-width: 64.000em){.css-jrjf0r{display:block;}}@media only screen and (min-width: 48.000em){.css-jrjf0r{display:block;}}</style><ul class="css-jrjf0r e14jlim92"><style data-emotion="css 591wuu">.css-591wuu{margin-top:0.5rem;margin-left:1.5rem;line-height:1.8;margin:0 1rem 0 1rem;}@media only screen and (min-width: 64.000em){.css-591wuu{margin-top:0;margin-left:0;}}@media only screen and (min-width: 64.000em){.css-591wuu{margin:0;}}</style><li class="css-591wuu e14jlim91"><style data-emotion="css piwaum">.css-piwaum:focus{outline:none;}.css-piwaum:focus svg{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}</style><a class="css-piwaum e14jlim96" href="https://apps.apple.com/de/app/br24/id998904798 " rel="noopener noreferrer" target="_blank"><style data-emotion="css sm33b9">.css-sm33b9{width:150px;height:49.5px;}</style><svg aria-label="App Store" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119.66407 40" class="css-sm33b9 e1eptmyp1"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617a6.601 6.601 0 00-.625 1.903 12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#000"></path><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"></path><g data-name="&lt;Group&gt;"><g data-name="&lt;Group&gt;" fill="#fff"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zM22.037 12.21a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66A4.636 4.636 0 0018.8 13.74a4.1 4.1 0 003.237-1.53z"></path></g><g fill="#fff"><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zM55.16 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484H46.63V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zM65.125 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zM71.71 27.036c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zM86.065 25.97c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zM96.186 21.442h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zM109.384 27.837c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"></path></g></g><g data-name="&lt;Group&gt;"><g fill="#fff"><path d="M39.393 14.698H35.67V8.73h.927v5.115h2.795zM40.33 13.424c0-.81.603-1.278 1.674-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.496 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.129 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.5-1.348zm2.894-.384v-.377l-1.1.07c-.62.042-.901.253-.901.65 0 .405.351.64.835.64a1.062 1.062 0 001.166-.983zM45.276 12.444c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.414.785c-1.146 0-1.87-.901-1.87-2.328zm.918 0c0 .955.45 1.53 1.204 1.53.749 0 1.211-.583 1.211-1.526 0-.938-.467-1.53-1.211-1.53-.749 0-1.204.58-1.204 1.526zM54.747 13.482a1.828 1.828 0 01-1.951 1.303 2.045 2.045 0 01-2.08-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167zM55.994 10.195h.856v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.558 1.675v2.915h-.888v-2.692c0-.724-.315-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zM63.52 8.863a.576.576 0 11.575.542.547.547 0 01-.575-.542zm.132 1.332h.885v4.503h-.885zM65.971 10.195h.856v.723h.066a1.364 1.364 0 012.493 0h.07a1.463 1.463 0 011.37-.81 1.338 1.338 0 011.438 1.488v3.102h-.888v-2.87c0-.608-.29-.906-.873-.906a.912.912 0 00-.95.943v2.833h-.874V11.74a.785.785 0 00-.868-.819.969.969 0 00-.951 1.022v2.754h-.889z"></path></g></g></svg></a></li><li class="css-591wuu e14jlim91"><a class="css-piwaum e14jlim96" href="https://play.google.com/store/apps/details?id=de.br.sep.news.br24" rel="noopener noreferrer" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133 44.5" class="css-sm33b9 e1eptmyp1"><title>App Store</title><rect width="133" height="44" rx="8"></rect><path d="M68.13,21.73a4.19,4.19,0,1,0,4.2,4.19A4.13,4.13,0,0,0,68.13,21.73Zm0,6.73a2.55,2.55,0,1,1,2.36-2.54A2.43,2.43,0,0,1,68.13,28.46ZM59,21.73a4.19,4.19,0,1,0,4.21,4.19A4.12,4.12,0,0,0,59,21.73Zm0,6.73a2.55,2.55,0,1,1,2.37-2.54A2.42,2.42,0,0,1,59,28.46ZM48,23v1.78h4.25a3.73,3.73,0,0,1-1,2.24A4.35,4.35,0,0,1,48,28.33a4.73,4.73,0,0,1,0-9.46,4.5,4.5,0,0,1,3.2,1.27l1.26-1.26A6.24,6.24,0,0,0,48,17.09a6.51,6.51,0,1,0,0,13,6,6,0,0,0,4.54-1.83,5.88,5.88,0,0,0,1.54-4.16A6.1,6.1,0,0,0,54,23Zm44.63,1.38a3.89,3.89,0,0,0-3.58-2.66,4,4,0,0,0-4,4.19,4.11,4.11,0,0,0,4.16,4.19,4.17,4.17,0,0,0,3.49-1.86l-1.42-.95a2.42,2.42,0,0,1-2.07,1.16,2.14,2.14,0,0,1-2-1.27l5.6-2.32ZM87,25.79a2.3,2.3,0,0,1,2.19-2.45,1.64,1.64,0,0,1,1.56.89ZM82.4,29.85h1.85V17.54H82.4Zm-3-7.19h-.06a2.93,2.93,0,0,0-2.21-.93,4.19,4.19,0,0,0,0,8.38,2.87,2.87,0,0,0,2.21-1h.06v.61a2.15,2.15,0,0,1-2.24,2.46A2.31,2.31,0,0,1,75,30.72l-1.6.67a4,4,0,0,0,3.71,2.48c2.16,0,4-1.27,4-4.37V22H79.39Zm-2.11,5.8a2.55,2.55,0,0,1,0-5.08,2.36,2.36,0,0,1,2.24,2.55A2.35,2.35,0,0,1,77.28,28.46Zm24-10.92H96.89V29.85h1.84V25.19h2.57a3.83,3.83,0,1,0,0-7.65Zm0,5.93H98.73V19.25h2.62a2.11,2.11,0,1,1,0,4.22Zm11.36-1.77a3.44,3.44,0,0,0-3.28,1.89l1.63.68a1.74,1.74,0,0,1,1.68-.9A1.77,1.77,0,0,1,114.67,25v.13a4.07,4.07,0,0,0-1.92-.48c-1.76,0-3.55,1-3.55,2.78a2.85,2.85,0,0,0,3.06,2.7,2.6,2.6,0,0,0,2.35-1.2h.06v.95h1.78V25.11C116.45,22.92,114.81,21.7,112.71,21.7Zm-.23,6.75c-.6,0-1.44-.3-1.44-1,0-.95,1-1.32,1.95-1.32a3.35,3.35,0,0,1,1.68.41A2.23,2.23,0,0,1,112.48,28.45ZM122.91,22l-2.11,5.34h-.06L118.55,22h-2l3.28,7.47L118,33.59h1.92L125,22Zm-16.56,7.88h1.84V17.54h-1.84Z" transform="translate(-1 -0.3)" fill="#fff"></path><path d="M11.28,7.72a2,2,0,0,0-.46,1.39V30.9a1.94,1.94,0,0,0,.46,1.38l.07.07L23.56,20.14v-.28L11.35,7.65Z" transform="translate(-1 -0.3)" fill="#01caff"></path><path d="M27.63,24.22l-4.07-4.08v-.28l4.07-4.07.09.05,4.82,2.74c1.38.78,1.38,2.06,0,2.84l-4.82,2.74Z" transform="translate(-1 -0.3)" fill="#ffcd01"></path><path d="M27.72,24.16,23.56,20,11.28,32.28a1.6,1.6,0,0,0,2.05.06l14.39-8.18" transform="translate(-1 -0.3)" fill="#fa3746"></path><path d="M27.72,15.84,13.33,7.66a1.6,1.6,0,0,0-2.05.06L23.56,20Z" transform="translate(-1 -0.3)" fill="#01f076"></path><path d="M27.63,24.07,13.33,32.2a1.66,1.66,0,0,1-2,0h0l-.07.07h0l.07.07h0a1.66,1.66,0,0,0,2,0l14.39-8.18Z" transform="translate(-1 -0.3)" opacity="0.2"></path><path d="M11.28,32.14a2,2,0,0,1-.46-1.39v.15a1.94,1.94,0,0,0,.46,1.38l.07-.07Z" transform="translate(-1 -0.3)" opacity="0.12"></path><path d="M32.54,21.28l-4.91,2.79.09.09,4.82-2.74a1.71,1.71,0,0,0,1-1.42h0A1.83,1.83,0,0,1,32.54,21.28Z" transform="translate(-1 -0.3)" opacity="0.12"></path><path d="M13.33,7.81,32.54,18.72a1.83,1.83,0,0,1,1,1.28h0a1.72,1.72,0,0,0-1-1.42L13.33,7.66c-1.38-.78-2.51-.13-2.51,1.45v.14C10.82,7.67,12,7,13.33,7.81Z" transform="translate(-1 -0.3)" fill="#fff" opacity="0.25"></path><path d="M43.37,13.24a1.68,1.68,0,0,1-1.09-.36,1.94,1.94,0,0,1-.65-1l.7-.29a1.08,1.08,0,0,0,1.08.93,1,1,0,0,0,.81-.34,1.41,1.41,0,0,0,.28-.93v-4h.76v4a2,2,0,0,1-.53,1.49A1.85,1.85,0,0,1,43.37,13.24Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M50,7.92H47.28V9.79h2.43v.71H47.28v1.88H50v.72H46.52V7.19H50Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M53.17,13.1h-.76V7.92H50.76V7.19h4.06v.73H53.17Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M55.45,13.1v-.79L58.6,7.92h-3V7.19h3.9V8l-3.14,4.39h3.17v.72Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M62.62,13.1h-.76V7.92H60.21V7.19h4.06v.73H62.62Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M67.21,13.1V7.19h2.14a1.76,1.76,0,0,1,1.2.46,1.49,1.49,0,0,1,.51,1.15,1.37,1.37,0,0,1-.22.75,1.4,1.4,0,0,1-.59.48v0a1.39,1.39,0,0,1,.72.51,1.31,1.31,0,0,1,.28.84,1.52,1.52,0,0,1-.53,1.2,1.8,1.8,0,0,1-1.26.48ZM68,9.73h1.38A.91.91,0,0,0,70,9.44a.92.92,0,0,0,.26-.62A.91.91,0,0,0,70,8.2a.81.81,0,0,0-.66-.28H68Zm0,2.65H69.5a.9.9,0,0,0,.71-.31,1,1,0,0,0-.75-1.63H68Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M75.73,7.92H73V9.79h2.42v.71H73v1.88h2.69v.72H72.28V7.19h3.45Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M76.92,13.1V7.19h.76V13.1Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path></svg></a></li></ul></section><style data-emotion="css 5dw0nt">.css-5dw0nt{margin:0.5rem 0 1rem 0;padding:0;color:#b3b3b3;border-style:solid;border-width:0.5px;height:0;visibility:hidden;}@media only screen and (min-width: 64.000em){.css-5dw0nt{height:0;visibility:hidden;}}</style><hr aria-hidden="true" class="css-5dw0nt e14jlim94"/></section><style data-emotion="css 1tm1d8v">.css-1tm1d8v{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding:1rem 0 0 2rem;}@media only screen and (min-width: 48.000em){.css-1tm1d8v{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0;}}</style><section class="css-1tm1d8v e1nssomi0"><style data-emotion="css ba3q9z">.css-ba3q9z{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;opacity:1;pointer-events:all;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-ba3q9z e1nssomi1"><style data-emotion="css 1eww3lu">.css-1eww3lu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:start;-webkit-box-align:start;-ms-flex-align:start;align-items:start;margin-top:1rem;}@media only screen and (min-width: 48.000em){.css-1eww3lu{margin-top:0;}}@media only screen and (min-width: 64.000em){.css-1eww3lu{margin-top:1rem;}}</style><div class="css-1eww3lu e1nssomi2"><style data-emotion="css 167ymgi">.css-167ymgi{font-weight:600;font-size:1rem;line-height:1.33;text-transform:uppercase;color:#b3b3b3;}</style><div class="css-167ymgi e1nssomi3">BR24 Newsletter</div><style data-emotion="css 18pa5pq">.css-18pa5pq{width:279px;margin-top:0.5em;color:#fff;font-weight:400;font-size:0.95rem;line-height:1.33;}</style><p class="css-18pa5pq e1nssomi4">Zum Feierabend das Wichtigste aus der BR24 Redaktion.</p></div><style data-emotion="css 1f5zul8">.css-1f5zul8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin:1rem 0 0 0;}@media only screen and (min-width: 48.000em){.css-1f5zul8{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-1f5zul8 e1nssomi5"><style data-emotion="css 1a99cqb">.css-1a99cqb{height:42px;padding-left:0.5rem;color:#fff;background-color:#242424;border:1px solid #242424;width:228px;}.css-1a99cqb::-webkit-input-placeholder{color:#a0a3b0;}.css-1a99cqb::-moz-placeholder{color:#a0a3b0;}.css-1a99cqb:-ms-input-placeholder{color:#a0a3b0;}.css-1a99cqb::placeholder{color:#a0a3b0;}.css-1a99cqb:focus{border-color:2px solid #0b9fd8;outline:none;}.css-1a99cqb::-ms-clear{height:0;visibility:hidden;}@media only screen and (min-width: 48.000em){.css-1a99cqb{width:287px;}}</style><input type="text" aria-label="E-Mail eingeben" name="E-Mail eingeben" placeholder="E-Mail eingeben" class="css-1a99cqb e1nssomi8"/><style data-emotion="css 1ecw2bw">.css-1ecw2bw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:40px;height:41px;background-color:#0b9fd8;border:2px solid #0b9fd8;border-radius:0 2px 2px 0;outline:none;cursor:pointer;}.css-1ecw2bw:disabled{cursor:default;}.css-1ecw2bw.focus-visible{background-color:#f6b827;border-color:#f6b827;}</style><button class="css-1ecw2bw e1nssomi6"><style data-emotion="css 1pc9nxt">.css-1pc9nxt{width:26px;height:18px;fill:#fff;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-1pc9nxt e1nssomi7"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></button></div><style data-emotion="css 1qywf4z">.css-1qywf4z{display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:0.5rem;padding-left:1rem;background-color:#00c56a;border-radius:3px;width:269px;}@media only screen and (min-width: 48.000em){.css-1qywf4z{width:326px;}}@media only screen and (min-width: 64.000em){.css-1qywf4z{margin:0.5rem 0 0 0;}}</style><div class="css-1qywf4z e1nssomi9"><style data-emotion="css 18k7het">.css-18k7het{height:25px;fill:#fff;}</style><svg aria-label="Check-Icon" id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" class="css-18k7het e1nssomi11"><title>Check-Icon</title><path d="M50,23A27,27,0,1,0,77,50,27,27,0,0,0,50,23ZM63.14,41.29,47.63,61.18a2,2,0,0,1-1.5.76h-.07a2,2,0,0,1-1.49-.67L37,52.84a2,2,0,0,1,3-2.68l6,6.67,14-18a2,2,0,0,1,3.15,2.46Z"></path></svg><style data-emotion="css c1da6p">.css-c1da6p{margin-left:0.2rem;color:#fff;}</style><p class="css-c1da6p e1nssomi12">Anmeldebestätigung verschickt</p></div><style data-emotion="css ij4sam">.css-ij4sam{display:none;margin:-1.5em 0 0 0em;pointer-events:none;}</style><section class="css-ij4sam e1ltfslu4"><style data-emotion="css 609jfw">.css-609jfw{position:relative;left:16px;width:0;height:0;border-right:6px solid transparent;border-bottom:8px solid #fff;border-left:6px solid transparent;}</style><span class="css-609jfw e1ltfslu5"></span><style data-emotion="css 6vcxz1">.css-6vcxz1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:0.5em;background-color:#fff;border-radius:4px;box-shadow:0 1px 4px 0 rgba(0,0,0,0.2);width:269px;}@media only screen and (min-width: 48.000em){.css-6vcxz1{width:326px;}}</style><div class="css-6vcxz1 e1ltfslu0"><style data-emotion="css 1xuqaku">.css-1xuqaku{display:block;height:25px;fill:#0b9fd8;}</style><svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" class="css-1xuqaku e1ltfslu2"><title>Info</title><path d="M50,23A27,27,0,1,0,77,50,27,27,0,0,0,50,23Zm-2.39,8.7A3.08,3.08,0,0,1,50,30.6a3.3,3.3,0,0,1,2.49,1,3.38,3.38,0,0,1,1,2.38,3.87,3.87,0,0,1-1,2.65A3.15,3.15,0,0,1,50,37.79a3.1,3.1,0,0,1-2.35-1.08,3.51,3.51,0,0,1-1-2.46A3.61,3.61,0,0,1,47.61,31.7Zm9.13,37.7H44.08V67.64l1.26-.11a4.3,4.3,0,0,0,1.13-.21,1.92,1.92,0,0,0,1.11-.84,2.94,2.94,0,0,0,.36-1.55V48.75a3.17,3.17,0,0,0-.39-1.56A3.28,3.28,0,0,0,46.47,46,4.88,4.88,0,0,0,45,45.47a10.34,10.34,0,0,0-1.75-.28V43.43l9.25-.58.38.37V64.61a3.1,3.1,0,0,0,.35,1.54,2.11,2.11,0,0,0,1.13.9,8.92,8.92,0,0,0,1.13.39,7.31,7.31,0,0,0,1.24.2Z"></path></svg><style data-emotion="css c4h2yx">.css-c4h2yx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:273px;}</style><div class="css-c4h2yx e1ltfslu1"><style data-emotion="css i804i6">.css-i804i6{color:#424242;font-weight:400;font-size:0.75rem;line-height:1.5;}</style><span class="css-i804i6 e1ltfslu3"></span></div></div></section></div></section></section><style data-emotion="css 3w6885">.css-3w6885{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}@media only screen and (min-width: 48.000em){.css-3w6885{-webkit-flex:1 0 40%;-ms-flex:1 0 40%;flex:1 0 40%;}}@media only screen and (min-width: 64.000em){.css-3w6885{position:absolute;width:1px;height:1px;overflow:hidden;white-space:nowrap;clip:rect(0 0 0 0);-webkit-clip-path:inset(50%);clip-path:inset(50%);}}</style><section class="css-3w6885 e1d7ga6w18"><section class="css-t269bs e1eptmyp8"><header class="css-6psu5 e1eptmyp7"><span class="css-ybsl97 e1eptmyp6">Service</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-xhmlny"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-omb8lh e1eptmyp5"><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="https://www.br.de/unternehmen/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->Unternehmen<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="https://www.br.de/unternehmen/service/impressum/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->Impressum<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/credits"> <!-- -->Credits<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="/nachrichten/datenschutz"> <!-- -->Datenschutz<!-- --> </a></li><li class="css-y8xu21 e1eptmyp0"><a class="css-ktyeyi e1eptmyp3" href="https://www.br.de/service/suche/hilfe/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->Hilfe<!-- --> </a></li></ul></section><hr aria-hidden="true" class="css-y3y0m3 e1eptmyp4"/></section></section></section></section><section><style data-emotion="css 11ls2hx">.css-11ls2hx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;width:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:1rem;background-color:#000;}@media only screen and (min-width: 64.000em){.css-11ls2hx{-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}</style><section class="css-11ls2hx e1d7ga6w8"><div><a class="css-piwaum e1d7ga6w16" href="https://www.br.de" rel="noopener noreferrer" target="_blank"><style data-emotion="css 12yx59t">.css-12yx59t{width:42px;height:32px;fill:#fff;}@media only screen and (min-width: 64.000em){.css-12yx59t{margin-left:2rem;}}</style><svg aria-label="Bayerischer Rundfunk" role="img" viewBox="0 0 390.4 307.4" xmlns="http://www.w3.org/2000/svg" class="css-12yx59t e1d7ga6w1"><title>Bayerischer Rundfunk</title><path d="M282.9 158c34.9-12.1 59.8-39.8 59.8-81.1 0-10.4-5.2-35.5-24.2-51.6C306 14.6 287.9 2 229.4.6c-12.1-.3-48.8 1-48.8 1v2.1c10.4 7.9 21.5 21.1 26.9 36.2 5.6-.2 14-.6 22.4-.2 23.5 1.3 33.7 5.6 44.3 14s16.3 22.7 16.3 35.7c-.1 17.8-8.5 36.1-34.1 46.6-20.7 8.4-45.8 10.3-45.8 10.3v6.5s15 7.2 30 27c12.9 17.1 88 127.6 88 127.6h62c-.2-.1-100.4-139.7-107.7-149.4zm-136.4-15.6c23.8-14.1 39.1-34.8 39.1-65.7C185.6 43.7 166 0 83.9 0 44.2 0 0 1.5 0 1.5v305.9h70.1c89.1 0 136.2-32.9 136.2-95 0-37-23.2-61.5-59.8-70zM84.4 264.7H49.7V39.4c.5 0 15.6-.2 25-.2 38.8 0 60.3 20.1 60.9 47.6.4 16.7-4.6 32.8-21.6 44.5-13.9 9.6-33.3 12.5-33.3 12.5v7.2s26.9 4 40.5 10.4c25.4 11.9 33 30.3 33.1 54.1.3 37.7-36.1 49.2-69.9 49.2z"></path></svg></a><a class="css-piwaum e1d7ga6w16" href="https://www.ard.de" rel="noopener noreferrer" target="_blank"><style data-emotion="css 1myvs3g">.css-1myvs3g{height:36px;margin-left:3rem;fill:#fff;}</style><svg aria-label="ARD.de" viewBox="0 0 874 402" xmlns="http://www.w3.org/2000/svg" class="css-1myvs3g e1d7ga6w0"><g fill="#fff"><path d="M737.77 261.24V96.6L572.5 156.04v41.09l54.78-19.92v123.56z"></path><path d="M674.75.74a201.73 201.73 0 00-165 85.75l29.14 20.36c29.78-42.43 79.23-70.83 135.05-70.83 90.57 0 162.55 74.22 162.55 165.1s-72 165.1-162.55 165.1c-55.83 0-105-28.61-134.76-71.05l-29.68 20.71c36.23 51.77 95.28 85.63 163.26 85.63 111.17 0 200.89-90 200.89-200.64C873.65 90.23 785.47.74 674.8.74"></path><path d="M420.76 108.43c-19.58 0-32.54.33-42.94.6-6.47.17-11.58.3-16.41.3h-.9v182.91l7.23.18c14.43.35 30.78.75 47.19.75 63.11 0 96.47-32.35 96.47-93.55 0-59.66-31.34-91.19-90.64-91.19m-2.37 153.27c-6.9 0-16.21-.35-21.12-1.13V140.21c5.29-.31 13.09-.5 21.12-.5 36.51 0 54.26 20.08 54.26 61.36s-17.24 60.63-54.26 60.63M109.32 109.94l-.21-.61H63.23L.72 292.63h37l12-37.68h69.11l12.06 37.68h40.69l-62.26-182.69zM59.6 224l17.87-56.17c2.4-7.5 4.81-16.18 6.65-23.91 1.71 6.62 4 14.7 6.92 24.09L109 224H59.6zM296.74 229.56c-2.79-4.77-6.1-9.62-8.72-13.3 23.29-8.22 37.24-26.84 37.24-52 0-36.55-22.91-55.88-66.25-55.88-19.18 0-36.69.38-49.48.66-6.64.14-11.88.25-14.87.25h-.9v183.3h36.63v-69.87h20.27l41.27 69.91H336l-39.26-63.07zm-66.35-89.75c2.81-.09 12.26-.34 26.07-.34 20.22 0 30 8.6 30 26.29C286.51 183.2 276 192 255.37 192h-25l.02-52.19z"></path></g></svg></a></div><style data-emotion="css 18inzox">.css-18inzox{position:absolute;height:0;visibility:hidden;}@media only screen and (min-width: 64.000em){.css-18inzox{position:static;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:auto;color:#fff;visibility:visible;}}</style><div class="css-18inzox e1d7ga6w9"><style data-emotion="css 1i3jod">.css-1i3jod{color:#fff;font-weight:400;font-size:0.95rem;line-height:1.33;opacity:1;margin-right:1em;padding-right:1em;color:#ccc;border-right:1px solid #fff;}.css-1i3jod:active,.css-1i3jod:hover{color:#fff;}.css-1i3jod:active.css-1i3jod:active,.css-1i3jod:hover.css-1i3jod:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1i3jod:visited{color:#fff;}.css-1i3jod:visited:hover.css-1i3jod:visited:hover{color:#fff;opacity:0.6;}.js-focus-visible .css-1i3jod{position:relative;z-index:0;}.js-focus-visible .css-1i3jod:after{position:absolute;top:-0px;left:-0px;z-index:-1;width:calc(100% + 0px + 0px);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-1i3jod:focus{outline:none;}.js-focus-visible .css-1i3jod.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1i3jod.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-1i3jod{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1i3jod:after{visibility:visible;}.css-1i3jod:last-child{border:0;}.css-1i3jod:visited{color:#ccc;}.js-focus-visible .css-1i3jod{position:relative;z-index:0;}.js-focus-visible .css-1i3jod:after{position:absolute;top:-0px;left:-0.5em;z-index:-1;width:calc(100% + 0.5em + -0.5em);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-1i3jod:focus{outline:none;}.js-focus-visible .css-1i3jod.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1i3jod.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-1i3jod{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1i3jod:after{visibility:visible;}</style><a class="css-1i3jod e1d7ga6w10" href="https://www.br.de/unternehmen/index.html" rel="noopener noreferrer" target="_blank">Unternehmen</a><a class="css-1i3jod e1d7ga6w10" href="https://www.br.de/unternehmen/service/impressum/index.html" rel="noopener noreferrer" target="_blank">Impressum</a><a class="css-1i3jod e1d7ga6w10" href="/nachrichten/credits">Credits</a><a class="css-1i3jod e1d7ga6w10" href="/nachrichten/datenschutz">Datenschutz</a><a class="css-1i3jod e1d7ga6w10" href="https://www.br.de/service/suche/hilfe/index.html" rel="noopener noreferrer" target="_blank">Hilfe</a></div></section></section></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>