<!DOCTYPE html><html lang="de"><head><meta name="viewport" content="width=device-width"/><base href="/nachrichten"/><meta charSet="utf-8"/><meta content="ie=edge" http-equiv="x-ua-compatible"/><meta name="apple-mobile-web-app-title" content="BR24"/><meta name="application-name" content="BR24"/><meta name="msapplication-TileColor" content="#0b9fd8"/><meta name="theme-color" content="#ccc"/><link rel="apple-touch-icon" sizes="180x180" href="/nachrichten/icons/apple-touch-icon.png?v=3"/><link rel="icon" type="image/png" sizes="16x16" href="/nachrichten/icons/favicon-16x16.png?v=3"/><link rel="icon" type="image/png" sizes="32x32" href="/nachrichten/icons/favicon-32x32.png?v=3"/><link rel="manifest" href="/nachrichten/icons/site.webmanifest?v=3"/><link rel="mask-icon" href="/nachrichten/icons/safari-pinned-tab.svg?v=3" color="#0b9fd8"/><link rel="shortcut icon" href="/nachrichten/icons/favicon.ico?v=3"/><link type="application/opensearchdescription+xml" rel="search" href="/nachrichten/opensearch.xml"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@BR24"/><meta name="twitter:creator" content="@BR24"/><meta property="og:type" content="website"/><meta property="og:image" content="https://img.br.de/11300bb2-dd51-47da-985a-f5c938fa31bb.png"/><meta property="og:image:alt" content="BR24 Logo"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="BR24"/><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];
            w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js', });
            var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
            j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl
            ;
            f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NDBJZTS');</script><title>EU schickt weitere 50 Millionen Euro an die Ukraine | BR24</title><meta name="robots" content="index,follow"/><meta name="description" content="Bleiben Sie immer auf dem Laufenden. Mit den aktuellen Kurz-Meldungen von BR24. Alle Nachrichten im Überblick."/><meta property="og:title" content="EU schickt weitere 50 Millionen Euro an die Ukraine"/><meta property="og:description" content="Bleiben Sie immer auf dem Laufenden. Mit den aktuellen Kurz-Meldungen von BR24. Alle Nachrichten im Überblick."/><meta property="og:url" content="https://www.br.de/nachrichten/meldung/eu-schickt-weitere-50-millionen-euro-an-die-ukraine,300494d8f"/><link rel="canonical" href="https://www.br.de/nachrichten/meldung/eu-schickt-weitere-50-millionen-euro-an-die-ukraine,300494d8f"/><meta name="next-head-count" content="33"/><meta name="placeholder" content="remove this and you&#x27;ll get https://github.com/zeit/next.js/blob/master/errors/next-head-count-missing.md"/><link href="/nachrichten/fonts/open-sans.css?v=2" rel="stylesheet"/><meta name="next-font-preconnect"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/nachrichten/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://tag.aticdn.net/596277/smarttag.js" async="" defer="" data-nscript="beforeInteractive"></script><script defer="" src="/nachrichten/_next/static/chunks/542-4bd65a3b9fe177f5.js"></script><script defer="" src="/nachrichten/_next/static/chunks/215.96785b73aa10fb76.js"></script><script defer="" src="/nachrichten/_next/static/chunks/427.37291ff69dc13bc5.js"></script><script defer="" src="/nachrichten/_next/static/chunks/517.efcd9d1943275d1e.js"></script><script src="/nachrichten/_next/static/chunks/webpack-0adb3c4c7bba02b2.js" defer=""></script><script src="/nachrichten/_next/static/chunks/framework-81da43a8dcd978d9.js" defer=""></script><script src="/nachrichten/_next/static/chunks/main-6210d61f81ea1b23.js" defer=""></script><script src="/nachrichten/_next/static/chunks/pages/_app-a2d250f6a5290ced.js" defer=""></script><script src="/nachrichten/_next/static/chunks/850-da3a19de92cc57a9.js" defer=""></script><script src="/nachrichten/_next/static/chunks/196-d5ef637260ce0c49.js" defer=""></script><script src="/nachrichten/_next/static/chunks/128-30353da8900701da.js" defer=""></script><script src="/nachrichten/_next/static/chunks/964-df8b2fa4f4dc4f78.js" defer=""></script><script src="/nachrichten/_next/static/chunks/927-1435364301e035fb.js" defer=""></script><script src="/nachrichten/_next/static/chunks/541-181aa4b1001b0073.js" defer=""></script><script src="/nachrichten/_next/static/chunks/pages/meldung/%5BshortnewsSlug,shortnewsOmId%5D-7302cd217e6b5167.js" defer=""></script><script src="/nachrichten/_next/static/VuABQQMJYOqVQ939ujW0q/_buildManifest.js" defer=""></script><script src="/nachrichten/_next/static/VuABQQMJYOqVQ939ujW0q/_ssgManifest.js" defer=""></script><script src="/nachrichten/_next/static/VuABQQMJYOqVQ939ujW0q/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><style data-emotion="css-global 1wtnmiw">*{box-sizing:border-box;margin:0;padding:0;font-size:14px;font-family:'Open Sans','Helvetica Neue',Helvetica,Arial;word-break:break-word;}@media only screen and (min-width : 768px){*{font-size:15px;}}@media only screen and (min-width : 1536px){*{font-size:16px;}}#__next{width:100%;min-width:320px;max-width:1536px;}html{-webkit-text-size-adjust:100%;}html,body{height:100%;min-height:100%;margin:0;padding:0;background-color:#f4f4f4;}body{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;box-sizing:border-box;width:100%;min-height:100vh;}main{display:block;}small{font-size:0.8rem;}img{border-style:none;}hr{box-sizing:content-box;height:0;overflow:visible;}abbr[title]{-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;border-bottom:0;}pre{font-size:1rem;font-family:monospace;white-space:normal;}video{display:block;}h1,h2,h3,h4,h5,h6{color:#323232;}p{color:#323232;font-weight:400;font-size:1rem;line-height:1.75;}ul li,ol li{color:#323232;font-weight:400;font-size:1rem;}b,strong{font-weight:600;}address{font-style:normal;}em{font-size:1.1rem;font-style:italic;}code,kbd,samp{font-size:1rem;font-family:monospace;}u{font-size:1.1rem;-webkit-text-decoration:underline;text-decoration:underline;}s{font-size:1.1rem;-webkit-text-decoration:line-through;text-decoration:line-through;}figure{margin:0;}button,input,optgroup,select,textarea{margin:0;font-size:1rem;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}legend{display:table;box-sizing:border-box;max-width:100%;padding:0;color:inherit;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type='checkbox'],[type='radio']{box-sizing:border-box;padding:0;}[type='number']::-webkit-inner-spin-button,[type='number']::-webkit-outer-spin-button{height:auto;}[type='search']{outline-offset:-2px;-webkit-appearance:textfield;}[type='search']::-webkit-search-decoration{-webkit-appearance:none;}::-webkit-file-upload-button{font:inherit;-webkit-appearance:button;}details{display:block;}summary{display:-webkit-box;display:-webkit-list-item;display:-ms-list-itembox;display:list-item;}template{position:absolute;height:0;visibility:hidden;}[hidden]{position:absolute;width:1px;height:1px;overflow:hidden;white-space:nowrap;clip:rect(0 0 0 0);-webkit-clip-path:inset(50%);clip-path:inset(50%);}button,[type='button'],[type='reset'],[type='submit']{-webkit-appearance:button;}button::-moz-focus-inner,[type='button']::-moz-focus-inner,[type='reset']::-moz-focus-inner,[type='submit']::-moz-focus-inner{padding:0;border-style:none;}button:-moz-focusring,[type='button']:-moz-focusring,[type='reset']:-moz-focusring,[type='submit']:-moz-focusring{outline:1px dotted ButtonText;}sub,sup{position:relative;font-size:0.75rem;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}blockquote{color:#323232;font-weight:400;font-size:1rem;line-height:1.75;}a{color:#323232;font-size:1rem;line-height:1.75;-webkit-text-decoration:none;text-decoration:none;}a:visited{color:#323232;}a:hover,a:focus,a:visited:hover{color:#0b9fd8;}.lg-on{overflow:hidden;}.lg-backdrop,.lg-toolbar{background-color:#f4f4f4!important;}.lg-counter,.lg-icon{color:#000!important;}.lg-counter:hover,.lg-icon:hover{color:#000!important;}.lg-sub-html p{color:#575757!important;font-weight:400!important;font-size:0.88rem!important;line-height:1.43!important;}</style><div></div><noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDBJZTS"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><style data-emotion="css 6nic4g">.css-6nic4g{position:absolute;left:-9999px;}</style><div aria-label="" aria-live="polite" type="button" tabindex="-1" class="css-6nic4g e1tf4au20"></div><style data-emotion="css 1g7e9jt">.css-1g7e9jt{opacity:0;-webkit-transition:opacity 200ms linear;transition:opacity 200ms linear;pointer-events:none;}@media screen and (prefers-reduced-motion){.css-1g7e9jt{-webkit-transition:none;transition:none;}}</style><div class="css-1g7e9jt essd4x00"><style data-emotion="css 1ky1xej">.css-1ky1xej{position:fixed;top:0;left:0;z-index:1337;width:100%;height:3px;margin-left:-100%;background-color:#0b9fd8;-webkit-transition:margin-left 200ms linear;transition:margin-left 200ms linear;}</style><div class="css-1ky1xej essd4x01"></div></div><header><noscript><style data-emotion="css 1w8is8z">.css-1w8is8z{padding-left:8rem;padding-right:1rem;padding-bottom:1rem;padding-top:1rem;position:relative;left:50%;z-index:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;max-width:1536px;background-color:#0b9fd8;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}@media only screen and (min-width : 768px){.css-1w8is8z{padding-left:8rem;}}@media only screen and (min-width : 768px){.css-1w8is8z{padding-right:1rem;}}@media only screen and (min-width : 768px){.css-1w8is8z{padding-bottom:1rem;}}@media only screen and (min-width : 768px){.css-1w8is8z{padding-top:1rem;}}</style><div class="css-1w8is8z ezfz0272"><style data-emotion="css 1rdnwci">.css-1rdnwci{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;}</style><section class="css-1rdnwci ezfz0271"><style data-emotion="css 1skwp6l">.css-1skwp6l{padding-bottom:0rem;padding-top:0rem;color:#fff;font-weight:400;font-size:1rem;line-height:1.75;}</style><p class="css-1skwp6l e1w70ju60">Hinweis: Um alle Funktionen unserer Seiten nutzen zu können, wird JavaScript empfohlen.</p></section></div></noscript></header><style data-emotion="css 1y1am6l">.css-1y1am6l{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;min-width:320px;max-width:1536px;background-image:url(/nachrichten/icons/background.svg);background-repeat:no-repeat;-webkit-background-position:center center;background-position:center center;-webkit-background-size:cover;background-size:cover;background-attachment:fixed;}</style><main class="css-1y1am6l ezgzqok0"><style data-emotion="css z8mfd2">.css-z8mfd2{padding-left:0.5rem;padding-right:0.5rem;padding-bottom:2rem;padding-top:2rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;max-width:1024px;min-height:70vh;background-color:#fff;}@media only screen and (min-width : 768px){.css-z8mfd2{padding-left:0.5rem;}}@media only screen and (min-width : 768px){.css-z8mfd2{padding-right:0.5rem;}}@media only screen and (min-width : 768px){.css-z8mfd2{padding-bottom:2rem;}}@media only screen and (min-width : 768px){.css-z8mfd2{padding-top:2rem;}}@media only screen and (min-width : 480px){.css-z8mfd2{padding-left:1rem;padding-right:1rem;width:90%;}@media only screen and (min-width : 768px){.css-z8mfd2{padding-left:1rem;}}@media only screen and (min-width : 768px){.css-z8mfd2{padding-right:1rem;}}}@media only screen and (min-width : 768px){.css-z8mfd2{padding-left:2rem;padding-right:2rem;width:80%;}@media only screen and (min-width : 768px){.css-z8mfd2{padding-left:2rem;}}@media only screen and (min-width : 768px){.css-z8mfd2{padding-right:2rem;}}}@media only screen and (min-width : 1536px){.css-z8mfd2{padding-left:8rem;padding-right:8rem;}@media only screen and (min-width : 768px){.css-z8mfd2{padding-left:8rem;}}@media only screen and (min-width : 768px){.css-z8mfd2{padding-right:8rem;}}}</style><section class="css-z8mfd2 ezgzqok1"><style data-emotion="css 44uu64">.css-44uu64{padding-bottom:1rem;}@media only screen and (min-width : 768px){.css-44uu64{padding-bottom:1rem;}}</style><style data-emotion="css 1e0ax1c">.css-1e0ax1c{padding-bottom:2rem;color:#323232;font-weight:700;font-size:1.6rem;line-height:1.3;padding-bottom:1rem;}@media only screen and (min-width : 768px){.css-1e0ax1c{padding-bottom:2rem;}}@media only screen and (min-width : 768px){.css-1e0ax1c{padding-bottom:1rem;}}</style><h2 class="enuez1t2 css-1e0ax1c e13k75li0">Die aktuellen Nachrichten von BR24 im Überblick</h2><style data-emotion="css ovv0pm">.css-ovv0pm{padding-bottom:2rem;color:#757575;font-weight:400;font-size:0.88rem;line-height:1.36;}@media only screen and (min-width : 768px){.css-ovv0pm{padding-bottom:2rem;}}</style><time dateTime="17.04.2022 18:10 Uhr" class="css-ovv0pm enuez1t1">Stand: <!-- -->17.04.2022 18:10 Uhr<!-- --></time><style data-emotion="css vec8db">.css-vec8db{padding-bottom:0.5rem;padding-top:0.5rem;}@media only screen and (min-width : 768px){.css-vec8db{padding-bottom:0.5rem;}}@media only screen and (min-width : 768px){.css-vec8db{padding-top:0.5rem;}}</style><section class="css-vec8db e1u5c0030"><style data-emotion="css 1a5ewe6">.css-1a5ewe6{display:inline-block;margin:0;padding:0;list-style-type:none;}</style><ul class="css-1a5ewe6 enuez1t0"><style data-emotion="css 1of1a4d">.css-1of1a4d{padding-bottom:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media only screen and (min-width : 768px){.css-1of1a4d{padding-bottom:1rem;}}</style><li id="625c3c12c40869001d6cff08" class="css-1of1a4d e1ieid643"><style data-emotion="css 1e0nnf4">.css-1e0nnf4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div class="css-1e0nnf4 e1ieid642"><style data-emotion="css 141i4qg">.css-141i4qg{display:inline-block;margin:0;padding:0;background-color:transparent;border-width:0;cursor:pointer;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:calc(20px + 1rem);}.css-141i4qg:focus{outline:0;}@media only screen and (min-width : 768px){.css-141i4qg{width:calc(30px + 1rem);}}</style><button class="css-141i4qg e1ieid640"><style data-emotion="css 1nq2v9g">.css-1nq2v9g{width:20px;height:20px;margin-right:1rem;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);-webkit-transition:-webkit-transform 300ms ease-in-out;transition:transform 300ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-1nq2v9g{-webkit-transition:none;transition:none;}}@media only screen and (min-width : 768px){.css-1nq2v9g{width:30px;height:30px;}}.css-1nq2v9g #background{fill:#f4f4f4;}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1nq2v9g e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><style data-emotion="css awmz9g">.css-awmz9g{padding-bottom:0rem;padding-top:0rem;font-weight:600;font-size:1.15rem;line-height:1.44;cursor:pointer;}</style><h3 class="css-awmz9g e1ieid644">Russland droht Soldaten in Mariupol mit Vernichtung</h3></div><style data-emotion="css 1nsgu86">.css-1nsgu86{max-height:0;padding-right:calc(20px + 1rem);padding-left:calc(20px + 1rem);overflow:hidden;-webkit-transition:max-height 300ms ease-out;transition:max-height 300ms ease-out;-webkit-animation:none;animation:none;}@-webkit-keyframes delay-overflow{from{overflow:hidden;}}@keyframes delay-overflow{from{overflow:hidden;}}@media only screen and (min-width : 768px){.css-1nsgu86{padding-right:calc(30px + 1rem);padding-left:calc(30px + 1rem);}}@media screen and (prefers-reduced-motion){.css-1nsgu86{-webkit-transition:none;transition:none;-webkit-animation:none;animation:none;}}</style><div class="css-1nsgu86 e13q4qt60"><style data-emotion="css 1vm0dhu">.css-1vm0dhu{color:#323232;font-weight:400;font-size:1rem;line-height:1.75;}@media only screen{.css-1vm0dhu{display:block;}}@media only screen and (min-width : 480px){.css-1vm0dhu{display:block;}}@media only screen and (min-width : 768px){.css-1vm0dhu{display:block;}}@media only screen and (min-width : 1024px){.css-1vm0dhu{display:block;}}</style><p class="css-1vm0dhu eq3vqt20">Mariupol: Die ukrainischen Soldaten in der belagerten Hafenstadt weigern sich, ihre Waffen niederzulegen. Ein entsprechendes Ultimatum Russlands ist am Mittag verstrichen. Laut russischem Verteidigungsministerium haben sich die 3.000 ukrainischen Kämpfer in einem Stahlwerk verschanzt, ein etwa elf Quadratkilometer großes Gelände. Das ukrainische Militärkommando, so Moskau, habe den eigenen Truppen eine Kapitulation untersagt. Sollten sie weiter Widerstand leisten, so drohe den Soldaten der Tod, hieß es weiter. Mariupol ist größtenteils schon zerstört, es wird aber weiter beschossen. Die Stadt hat strategisch eine wichtige Bedeutung, weil sie zwischen der von Russland annektierten Krim und den Gebieten prorussischer Rebellen in der Ostukraine liegt.</p><style data-emotion="css 1lxhamg">.css-1lxhamg{padding-top:0.5rem;padding-bottom:2rem;font-weight:600;}@media only screen and (min-width : 768px){.css-1lxhamg{padding-top:0.5rem;}}@media only screen and (min-width : 768px){.css-1lxhamg{padding-bottom:2rem;}}</style><p class="css-1lxhamg e2w055i0">Sendung: Bayern 2 Nachrichten, 17.04.2022 18:00 Uhr</p><style data-emotion="css 1ssow1e">.css-1ssow1e{padding-bottom:4rem;max-height:40px;}@media only screen and (min-width : 768px){.css-1ssow1e{padding-bottom:4rem;}}.css-1ssow1e svg{width:40px;height:40px;}</style><style data-emotion="css dotyum">.css-dotyum{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;max-height:30px;padding-bottom:4rem;max-height:40px;}@media print{.css-dotyum{display:none;width:0!important;height:0!important;margin:0!important;padding:0!important;overflow:hidden!important;line-height:0pt!important;white-space:nowrap;}}@media only screen and (min-width : 768px){.css-dotyum{padding-bottom:4rem;}}.css-dotyum svg{width:40px;height:40px;}</style><div class="e13q4qt61 css-dotyum eh4bfy23"><style data-emotion="css 1y4dbm3">.css-1y4dbm3{position:relative;margin-right:15px;margin-bottom:0;}.css-1y4dbm3:last-child{margin:0;}.css-1y4dbm3:hover svg,.css-1y4dbm3:focus svg,.css-1y4dbm3:active svg{background:#ccc;-webkit-transform:scale(1.1);-moz-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);cursor:pointer;}</style><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Frussland-droht-soldaten-in-mariupol-mit-vernichtung%2C300494d8e%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><style data-emotion="css 1gozs5x">.css-1gozs5x{max-width:50px;max-height:50px;background:#f4f4f4;border-radius:50%;-webkit-transition:0.5s ease;transition:0.5s ease;}@media screen and (prefers-reduced-motion){.css-1gozs5x{-webkit-transition:none;transition:none;}}</style><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><style data-emotion="css 1c2ubon">.css-1c2ubon{position:relative;z-index:1;width:40px;height:40px;}</style><div class="css-1c2ubon e1lzkyib6"><style data-emotion="css 1dlkzal">.css-1dlkzal{margin-right:0;margin-bottom:5px;background:#fff;border:0;}.css-1dlkzal:last-child{margin:0;}.css-1dlkzal:hover svg,.css-1dlkzal:focus svg,.css-1dlkzal:active svg{background:#ccc;-webkit-transform:scale(1.1);-moz-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);cursor:pointer;}</style><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="625c3c12285e7d001d436da5" class="css-1of1a4d e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-141i4qg e1ieid640"><style data-emotion="css 1gwz6q8">.css-1gwz6q8{width:20px;height:20px;margin-right:1rem;-webkit-transform:rotate(-90deg);-moz-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);-webkit-transition:-webkit-transform 300ms ease-in-out;transition:transform 300ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-1gwz6q8{-webkit-transition:none;transition:none;}}@media only screen and (min-width : 768px){.css-1gwz6q8{width:30px;height:30px;}}.css-1gwz6q8 #background{fill:#f4f4f4;}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gwz6q8 e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-awmz9g e1ieid644">EU schickt weitere 50 Millionen Euro an die Ukraine</h3></div><style data-emotion="css qhyc59">.css-qhyc59{max-height:1000px;padding-right:calc(20px + 1rem);padding-left:calc(20px + 1rem);overflow:visible;-webkit-transition:max-height 300ms ease-in;transition:max-height 300ms ease-in;-webkit-animation:300ms delay-overflow;animation:300ms delay-overflow;}@-webkit-keyframes delay-overflow{from{overflow:hidden;}}@keyframes delay-overflow{from{overflow:hidden;}}@media only screen and (min-width : 768px){.css-qhyc59{padding-right:calc(30px + 1rem);padding-left:calc(30px + 1rem);}}@media screen and (prefers-reduced-motion){.css-qhyc59{-webkit-transition:none;transition:none;-webkit-animation:none;animation:none;}}</style><div class="css-qhyc59 e13q4qt60"><p class="css-1vm0dhu eq3vqt20">Brüssel: Die Europäische Union stellt weitere 50 Millionen Euro für Menschen bereit, die vom russischen Angriffskrieg in der Ukraine betroffen sind. 45 Millionen Euro für humanitäre Güter sollen an die Ukraine gehen und 5 Millionen Euro an das Nachbarland Moldau. Die Gelder sind Teil der Mittel, die während einer für die Ukraine organisierten Geberkonferenz vergangenes Wochenende zugesagt wurden. Sie sollen unter anderem für medizinische Notfallhilfe, Zugang zu sauberem Trinkwasser und Notunterkünfte ausgegeben werden.</p><p class="css-1lxhamg e2w055i0">Sendung: Bayern 2 Nachrichten, 17.04.2022 18:00 Uhr</p><div class="e13q4qt61 css-dotyum eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Feu-schickt-weitere-50-millionen-euro-an-die-ukraine%2C300494d8f%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="625c3c12498b92001e453b5f" class="css-1of1a4d e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-141i4qg e1ieid640"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1nq2v9g e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-awmz9g e1ieid644">Papst ruft in Osterbotschaft zu Frieden in Ukraine auf</h3></div><div class="css-1nsgu86 e13q4qt60"><p class="css-1vm0dhu eq3vqt20">Rom: Papst Franziskus hat in seiner diesjährigen Osterbotschaft zu Frieden in der Ukraine aufgerufen. Wir alle hätten zu viel Blutvergießen und zu viel Gewalt gesehen, sagte der Pontifex vor rund 50.000 Gläubigen auf dem Petersplatz. Er appellierte an die Menschen auf der ganzen Welt, sich für den Frieden einzusetzen. Die Ukraine habe durch die Gewalt und die Zerstörung des grausamen und sinnlosen Krieges sehr gelitten. Es gebe aber auch ermutigende Zeichen. Dabei nannte der Papst die offenen Türen vieler Familien und Gemeinschaften, die in ganz Europa Migranten und Flüchtlinge aufnähmen. Im Anschluss an seine Osterbotschaft spendete Franziskus den traditionellen Segen &quot;Urbi et Orbi&quot; - der Stadt und dem Erdkreis.</p><p class="css-1lxhamg e2w055i0">Sendung: Bayern 2 Nachrichten, 17.04.2022 18:00 Uhr</p><div class="e13q4qt61 css-dotyum eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fpapst-ruft-in-osterbotschaft-zu-frieden-in-ukraine-auf%2C300494d90%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="625c3c126056fd001e6da889" class="css-1of1a4d e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-141i4qg e1ieid640"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1nq2v9g e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-awmz9g e1ieid644">Ostermärsche wurden auch heute fortgesetzt</h3></div><div class="css-1nsgu86 e13q4qt60"><p class="css-1vm0dhu eq3vqt20">Bonn: Auch heute haben sich bundesweit einige Tausend Menschen den Ostermärschen der Friedensbewegung angeschlossen. In diesem Jahr stehen die Demonstrationen unter dem Motto &quot;Die Waffen nieder! - Stoppt den Krieg in der Ukraine! Stoppt das 100-Milliarden-Euro-Aufrüstungsprogramm&quot;. Bis Ostermontag sind bundesweit über 110 Ostermarsch-Aktionen der Friedensbewegung geplant, wie das Netzwerk Friedenskooperative in Bonn mitteilte. In Nürnberg und Fürth finden morgen mehrere Ostermärsche und eine sogenannte Friedensfahrradfahrt statt. Laut Polizei kommt es zu Beeinträchtigungen im Straßenverkehr. In diesem Jahr hatte es von vielen Seiten Kritik an den Ostermärschen gegeben. So erklärte zum Beispiel der frühere Bundestagspräsident Thierse im BR, das Motto &quot;Frieden schaffen ohne Waffen&quot; sei aktuell eine Arroganz gegenüber den Menschen in der Ukraine.</p><p class="css-1lxhamg e2w055i0">Sendung: Bayern 2 Nachrichten, 17.04.2022 18:00 Uhr</p><div class="e13q4qt61 css-dotyum eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fostermaersche-wurden-auch-heute-fortgesetzt%2C300494d91%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="625c3c12c6b8f9001e836d3d" class="css-1of1a4d e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-141i4qg e1ieid640"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1nq2v9g e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-awmz9g e1ieid644">Krankenkassen fordern weniger Mehrwertsteuer auf Medikamente</h3></div><div class="css-1nsgu86 e13q4qt60"><p class="css-1vm0dhu eq3vqt20">Berlin: Die gesetzlichen Krankenkassen fordern, die Mehrwertsteuer auf Medikamente zu senken. Dem Redaktionsnetzwerk Deutschland sagte GKV-Vorstand Stoff-Ahnis, für Grundnahrungsmittel wie Brot und Butter würden sieben Prozent Mehrwertsteuer berechnet. Für oftmals lebenswichtige Medikamente müssten die Krankenkassen dagegen 19 Prozent bezahlen, was schlicht nicht nachvollziehbar sei. Eine Absenkung wäre laut Stoff-Ahnis ein klares sozialpolitisches Signal und würde die Beitragszahler um rund sechs Milliarden Euro im Jahr entlasten. Die steigenden Medikamentenpreise haben laut GKV dazu geführt, dass die Kassen im vergangen Jahr knapp 47 Milliarden Euro für Arzneimittel ausgegeben haben. Das sind über 3 Milliarden mehr als im Jahr davor.</p><p class="css-1lxhamg e2w055i0">Sendung: BR24 Nachrichten, 17.04.2022 18:30 Uhr</p><div class="e13q4qt61 css-dotyum eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fkrankenkassen-fordern-weniger-mehrwertsteuer-auf-medikamente%2C300494d96%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="625c3c122358e5001d3abe9d" class="css-1of1a4d e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-141i4qg e1ieid640"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1nq2v9g e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-awmz9g e1ieid644">Französische Justiz prüft Vorwürfe gegen Le Pen</h3></div><div class="css-1nsgu86 e13q4qt60"><p class="css-1vm0dhu eq3vqt20">Paris: Kurz vor der Stichwahl für das französische Präsidentenamt in einer Woche sorgen Vorwürfe gegen die rechte Kandidatin Le Pen für Aufsehen. Sie soll während ihrer Zeit als Europaabgeordnete zwischen 2004 und 2017 knapp 137.000 Euro an EU-Geldern veruntreut haben. Ein entsprechender Bericht der EU-Anti-Betrugsbehörde wird derzeit von der Pariser Staatsanwaltschaft geprüft. Le Pens Anwalt weist die Anschuldigungen zurück. Das EU-Parlament hat derweil angekündigt, zu Unrecht gezahlte Beträge zurückzufordern. Neben Le Pen gibt es auch Untreue-Vorwürfe gegen andere ehemalige EU-Abgeordnete.</p><p class="css-1lxhamg e2w055i0">Sendung: BR24 Nachrichten, 17.04.2022 18:30 Uhr</p><div class="e13q4qt61 css-dotyum eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Ffranzoesische-justiz-prueft-vorwuerfe-gegen-le-pen%2C300494d95%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="625c3c12817c4f001d97aea0" class="css-1of1a4d e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-141i4qg e1ieid640"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1nq2v9g e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-awmz9g e1ieid644">Rotwild im Landkreis Augsburg wurde vermutlich vergiftet</h3></div><div class="css-1nsgu86 e13q4qt60"><p class="css-1vm0dhu eq3vqt20">Adelsried: In einem Rotwildgehege im Landkreis Augsburg hat der Betreiber fünf verendete Hirsche gefunden. Mindestens einer von ihnen ist vermutlich vergiftet worden. Das hat die Polizei mitgeteilt. Bei der Obduktion eines der Tiere kam eine Semmel zum Vorschein, die offenbar vergiftet war. Die Tiere starben zwischen vergangenem Mittwoch und Donnerstag. Die Polizeiinspektion Zusmarshausen bittet um Zeugenhinweise.</p><p class="css-1lxhamg e2w055i0">Sendung: Bayern 2 Nachrichten, 17.04.2022 18:00 Uhr</p><div class="e13q4qt61 css-dotyum eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Frotwild-im-landkreis-augsburg-wurde-vermutlich-vergiftet%2C300494d92%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="625c3c128bc01c001edfb957" class="css-1of1a4d e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-141i4qg e1ieid640"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1nq2v9g e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-awmz9g e1ieid644">FC Bayern gewinnt 3:0 in Bielefeld</h3></div><div class="css-1nsgu86 e13q4qt60"><p class="css-1vm0dhu eq3vqt20">Bielefeld: Fünf Tage nach dem Aus in der Fußball-Champions-League haben die Männer des FC Bayern in der Bundesliga einen Pflichtsieg eingefahren. Die Münchner gewannen in Bielefeld 3:0. In der zweiten Liga hat Schlusslicht Ingolstadt 0:1 gegen Paderborn verloren. Der 1. FC Nürnberg bleibt durch ein 1:1 bei Werder Bremen auf Tabellenplatz 5. Regensburg spielte 1:1 in Rostock. Die weiteren Ergebnisse: Darmstadt - Schalke 2:5. Heidenheim - Aue 0:2. Und im DFB-Pokal sind die Frauen des FC Bayern im Halbfinale ausgeschieden. Sie verloren 1:3 gegen Wolfsburg.</p><p class="css-1lxhamg e2w055i0">Sendung: Bayern 2 Nachrichten, 17.04.2022 18:00 Uhr</p><div class="e13q4qt61 css-dotyum eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Ffc-bayern-gewinnt-30-in-bielefeld%2C300494d93%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="625c3c1235bbad001e55694e" class="css-1of1a4d e1ieid643"><div class="css-1e0nnf4 e1ieid642"><button class="css-141i4qg e1ieid640"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1nq2v9g e1ieid641"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-awmz9g e1ieid644">Das Wetter: Überwiegend sonnig bei 11 bis 17 Grad</h3></div><div class="css-1nsgu86 e13q4qt60"><p class="css-1vm0dhu eq3vqt20">Das Wetter in Bayern: Bis zum Abend viel Sonne bei 11 bis 17 Grad. In der Nacht dann überwiegend klar und Temperaturrückgang auf +3 bis -2 Grad. Auch in den kommenden Tagen ist es oft freundlich bei 10 bis 17 Grad. Nur am Dienstag in Ober- und Niederbayern vorübergehend Wolken mit Schauern. In den Nächten 5 bis 0 Grad.</p><p class="css-1lxhamg e2w055i0">Sendung: Bayern 2 Nachrichten, 17.04.2022 18:00 Uhr</p><div class="e13q4qt61 css-dotyum eh4bfy23"><a class="css-1y4dbm3 eh4bfy21" href="mailto:?subject=Via%20BR24&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fdas-wetter-ueberwiegend-sonnig-bei-11-bis-17-grad%2C300494d94%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x eh4bfy20"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-1c2ubon e1lzkyib6"><button class="css-1dlkzal e1lzkyib4"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1gozs5x e1lzkyib0"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li></ul></section></section></main><style data-emotion="css 30pxoj">.css-30pxoj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin:0 auto;line-height:1.5;background-color:#3c3c3c;}@media print{.css-30pxoj{display:none;width:0!important;height:0!important;margin:0!important;padding:0!important;overflow:hidden!important;line-height:0pt!important;white-space:nowrap;}}</style><footer class="css-30pxoj e1d7ga6w11" aria-label="footer"><section><style data-emotion="css avrx5j">.css-avrx5j{position:relative;top:-25px;z-index:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media only screen and (min-width : 1024px){.css-avrx5j{position:absolute;height:0;visibility:hidden;}}</style><div class="css-avrx5j e1d7ga6w5"><style data-emotion="css 17uwum9">.css-17uwum9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:50px;height:50px;background-color:#3c3c3c;border:2px solid #fff;border-radius:100%;cursor:pointer;-webkit-transition:-webkit-transform 300ms;transition:transform 300ms;}@media screen and (prefers-reduced-motion){.css-17uwum9{-webkit-transition:none;transition:none;}}.css-17uwum9:hover{background:#484747;-webkit-transform:scale(1.1);-moz-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);}</style><div class="css-17uwum9 e1nc4km80"><style data-emotion="css py33lx">.css-py33lx{width:32px;height:24px;-webkit-transform:rotate(270deg);-moz-transform:rotate(270deg);-ms-transform:rotate(270deg);transform:rotate(270deg);fill:#fff;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-py33lx e1nc4km81"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><style data-emotion="css 8q3ilm">.css-8q3ilm{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:0.5em;color:#fff;font-weight:600;font-size:0.85rem;line-height:1.5;text-align:left;}</style><p class="css-8q3ilm e1nc4km82"> nach oben </p></div></section><section><style data-emotion="css 101o319">.css-101o319{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;width:100%;margin-bottom:1em;background-color:#000;}</style><section class="css-101o319 e1d7ga6w4"><style data-emotion="css 1g0ye8z">.css-1g0ye8z{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}</style><div class="css-1g0ye8z e1d7ga6w7"><style data-emotion="css vuek6o">.css-vuek6o{margin-top:0.3em;}.css-vuek6o:focus{outline:none;}.css-vuek6o:focus svg{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}.css-vuek6o:focus{outline:none;}.css-vuek6o:focus svg{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}</style><a class="css-vuek6o e1d7ga6w15" href="https://www.facebook.com/BR24/" rel="noopener noreferrer" target="_blank"><style data-emotion="css 184dl93">.css-184dl93{height:60px;margin-left:1em;fill:#a0a3b0;}.css-184dl93:hover,.css-184dl93:focus{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}@media only screen and (min-width : 768px){.css-184dl93{margin-left:2.5em;}}@media only screen and (min-width : 1024px){.css-184dl93{margin-left:3.5em;}}</style><svg aria-label="BR24 Facebook-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-184dl93 e1d7ga6w12"><title>BR24 Facebook Konto</title><path d="M60.7,50h-7V75H43.3V50H38.4V41.2h4.9V35.5c0-4.1,2-10.5,10.5-10.5h7.7v8.6H55.9A2.1,2.1,0,0,0,53.7,36v5.2h7.9Z"></path></svg></a><a class="css-vuek6o e1d7ga6w15" href="https://twitter.com/BR24" rel="noopener noreferrer" target="_blank"><svg aria-label="BR24 Twitter-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-184dl93 e1d7ga6w12"><title>BR24 Twitter Konto</title><path d="M69.89 39.8v1.33c0 13.56-10.32 29.19-29.19 29.19a29 29 0 0 1-15.7-4.6 21.42 21.42 0 0 0 2.45.14 20.57 20.57 0 0 0 12.74-4.39 10.28 10.28 0 0 1-9.59-7.13 10.36 10.36 0 0 0 4.64-.17A10.28 10.28 0 0 1 27 44.1a.85.85 0 0 1 0-.1 10.21 10.21 0 0 0 4.64 1.28 10.27 10.27 0 0 1-3.18-13.7 29.12 29.12 0 0 0 21.16 10.7 10.49 10.49 0 0 1-.27-2.34 10.26 10.26 0 0 1 17.75-7 20.44 20.44 0 0 0 6.52-2.49 10.31 10.31 0 0 1-4.52 5.68 20.57 20.57 0 0 0 5.9-1.64 20.73 20.73 0 0 1-5.11 5.31z"></path></svg></a><a class="css-vuek6o e1d7ga6w15" href="https://www.instagram.com/br24/" rel="noopener noreferrer" target="_blank"><svg aria-label="BR24 Instagram-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-184dl93 e1d7ga6w12"><title>BR24 Instagram-Konto</title><path d="M50,29.5c6.7,0,7.5,0,10.1.2,6.8.3,9.9,3.5,10.3,10.2.1,2.6.1,3.4.1,10.1s0,7.5-.1,10.1C70,66.8,66.9,70,60.1,70.4H39.9C33.1,70,30,66.8,29.6,60.1c-.1-2.6-.1-3.4-.1-10.1s0-7.5.1-10.1c.4-6.7,3.5-9.9,10.3-10.2C42.5,29.5,43.3,29.5,50,29.5ZM50,25c-6.8,0-7.6,0-10.3.2-9.1.4-14.1,5.4-14.5,14.5C25,42.4,25,43.2,25,50s0,7.6.1,10.3c.5,9.1,5.5,14.1,14.6,14.5,2.7.2,3.5.2,10.3.2s7.6,0,10.3-.2c9.1-.4,14.1-5.4,14.5-14.5.2-2.7.2-3.5.2-10.3s0-7.6-.2-10.3c-.4-9.1-5.4-14.1-14.5-14.5C57.6,25,56.8,25,50,25Zm0,12.2A12.8,12.8,0,1,0,62.8,50,12.8,12.8,0,0,0,50,37.2Zm0,21.1A8.3,8.3,0,1,1,58.3,50,8.3,8.3,0,0,1,50,58.3ZM63.3,33.7a3,3,0,0,0-3,3,3.1,3.1,0,0,0,3,3,3,3,0,0,0,3-3A2.9,2.9,0,0,0,63.3,33.7Z"></path></svg></a><style data-emotion="css 1ynvqqs">.css-1ynvqqs:focus{outline:none;}.css-1ynvqqs:focus svg{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}</style><a class="css-1ynvqqs e1d7ga6w14" href="https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ" rel="noopener noreferrer" target="_blank"><style data-emotion="css cgr9nl">.css-cgr9nl{height:60px;margin-left:1em;fill:#a0a3b0;height:67px;}.css-cgr9nl:hover,.css-cgr9nl:focus{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}@media only screen and (min-width : 768px){.css-cgr9nl{margin-left:2.5em;}}@media only screen and (min-width : 1024px){.css-cgr9nl{margin-left:3.5em;}}</style><svg aria-label="BR24 YouTube-Konto" role="img" viewBox="0 0 100 100" height="65px" xmlns="http://www.w3.org/2000/svg" class="css-cgr9nl e1d7ga6w13"><title>BR24 YouTube-Konto</title><path d="M74 37.89a6.28 6.28 0 0 0-4.43-4.45c-3.89-1-19.53-1-19.53-1s-15.64 0-19.53 1A6.28 6.28 0 0 0 26 37.89C25 41.81 25 50 25 50s0 8.19 1 12.11a6.28 6.28 0 0 0 4.43 4.45c3.89 1 19.53 1 19.53 1s15.64 0 19.53-1A6.28 6.28 0 0 0 74 62.11C75 58.19 75 50 75 50s0-8.19-1-12.11z"></path><path d="M44.89 57.43L57.95 50l-13.06-7.43v14.86z" fill="#000"></path></svg></a></div><style data-emotion="css 1oeo2jq">.css-1oeo2jq{z-index:2;display:none;}@media only screen and (min-width : 1024px){.css-1oeo2jq{position:relative;top:-25px;right:3em;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:auto;visibility:visible;}}</style><div class="css-1oeo2jq e1d7ga6w6"><div class="css-17uwum9 e1nc4km80"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-py33lx e1nc4km81"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><p class="css-8q3ilm e1nc4km82"> nach oben </p></div></section></section><section><style data-emotion="css eyhbf4">.css-eyhbf4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;width:100%;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin-bottom:1em;padding:1em;}</style><section class="css-eyhbf4 e1d7ga6w3"><style data-emotion="css 8twxwz">.css-8twxwz{position:absolute;left:-9999px;border:6px solid #f00;}</style><h3 class="ist-gtm css-8twxwz e1bwp2z50">Sekundäre Navigation</h3><style data-emotion="css efjaeb">.css-efjaeb{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;margin:0 1em 0 1em;}@media only screen and (min-width : 768px){.css-efjaeb{-webkit-flex:1 0 37%;-ms-flex:1 0 37%;flex:1 0 37%;}}@media only screen and (min-width : 1024px){.css-efjaeb{-webkit-flex:0 0 16%;-ms-flex:0 0 16%;flex:0 0 16%;}}</style><section class="css-efjaeb e1eptmyp8"><style data-emotion="css 6psu5">.css-6psu5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-transform:uppercase;}</style><header class="css-6psu5 e1eptmyp7"><style data-emotion="css uu5ep5">.css-uu5ep5{margin-left:1em;color:#b3b3b3;font-weight:600;font-size:1rem;line-height:1.33;}@media only screen{.css-uu5ep5{color:#fefffe;}}@media only screen and (min-width : 768px){.css-uu5ep5{color:#b3b3b3;}}@media only screen and (min-width : 1024px){.css-uu5ep5{margin-left:0;padding-bottom:0.5rem;color:#b3b3b3;}}</style><span class="css-uu5ep5 e1eptmyp6">Bayern</span><style data-emotion="css lgqgt6">.css-lgqgt6{width:20px;height:20px;margin-right:1.5em;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:-webkit-transform 200ms ease-in-out;transition:transform 200ms ease-in-out;fill:#fff;}@media screen and (prefers-reduced-motion){.css-lgqgt6{-webkit-transition:none;transition:none;}}@media only screen and (min-width : 1024px){.css-lgqgt6{height:0;visibility:hidden;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-lgqgt6"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><style data-emotion="css 1imuu5q">.css-1imuu5q{display:inline-block;margin:0;padding:0;list-style-type:none;display:none;}@media only screen and (min-width : 1024px){.css-1imuu5q{display:block;}}</style><ul class="css-1imuu5q e1eptmyp5"><style data-emotion="css ofmq6k">.css-ofmq6k{margin-top:0.5em;margin-left:1.5em;line-height:1.8;}@media only screen and (min-width : 1024px){.css-ofmq6k{margin-top:0em;margin-left:0;}}</style><li class="css-ofmq6k e1eptmyp0"><style data-emotion="css 1h7jxxq">.css-1h7jxxq{color:#fff;font-weight:400;font-size:0.95rem;line-height:1.33;opacity:1;}.css-1h7jxxq:active,.css-1h7jxxq:hover{color:#fff;}.css-1h7jxxq:active.css-1h7jxxq:active,.css-1h7jxxq:hover.css-1h7jxxq:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1h7jxxq:visited{color:#fff;}.css-1h7jxxq:visited:hover.css-1h7jxxq:visited:hover{color:#fff;opacity:0.6;}.js-focus-visible .css-1h7jxxq{position:relative;z-index:0;}.js-focus-visible .css-1h7jxxq:after{position:absolute;top:-0px;left:-0px;z-index:-1;width:calc(100% + 0px + 0px);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-1h7jxxq:focus{outline:none;}.js-focus-visible .css-1h7jxxq.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1h7jxxq.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-1h7jxxq{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1h7jxxq:after{visibility:visible;}</style><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/oberfranken,QXAQ0kx"> <!-- -->Oberfranken<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/mittelfranken,QXAPzbu"> <!-- -->Mittelfranken<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/unterfranken,QXAQ1wr"> <!-- -->Unterfranken<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/oberpfalz,QXAQ4GN"> <!-- -->Oberpfalz<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/niederbayern,QXAQ37J"> <!-- -->Niederbayern<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/schwaben,QXAQ5KO"> <!-- -->Schwaben<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/oberbayern,QXAQcxl"> <!-- -->Oberbayern<!-- --> <!-- --></a></li></ul></section><section></section><style data-emotion="css lckw6r">.css-lckw6r{margin:0;padding:0;border-style:solid;border-width:1px;margin-top:0.5rem;margin-bottom:1rem;color:#b3b3b3;border-style:solid;border-width:0.5px;}@media only screen and (min-width : 1024px){.css-lckw6r{height:0;visibility:hidden;}}</style><hr aria-hidden="true" class="css-lckw6r e1eptmyp4"/></section><section class="css-efjaeb e1eptmyp8"><header class="css-6psu5 e1eptmyp7"><span class="css-uu5ep5 e1eptmyp6">Rubriken</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-lgqgt6"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-1imuu5q e1eptmyp5"><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/wirtschaft,QXAPwyN"> <!-- -->Wirtschaft<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/kultur,QXAPqxI"> <!-- -->Kultur<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/sport,QXAPvmL"> <!-- -->Sport<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/wissen,QXAPyRp"> <!-- -->Wissen<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/netzwelt,QXAPuSB"> <!-- -->Netzwelt<!-- --> <!-- --></a></li></ul></section><section></section><hr aria-hidden="true" class="css-lckw6r e1eptmyp4"/></section><section class="css-efjaeb e1eptmyp8"><header class="css-6psu5 e1eptmyp7"><span class="css-uu5ep5 e1eptmyp6">Medien</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-lgqgt6"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-1imuu5q e1eptmyp5"><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="https://www.br.de/mediathek/video/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->BR Mediathek Video<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="https://www.br.de/mediathek/sendung/rundschau-av:584f4c183b467900117bf25f" rel="noopener noreferrer" target="_blank"> <!-- -->BR24 in der Mediathek<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="https://www.br.de/radio/live/br24?autoplay" rel="noopener noreferrer" target="_blank"> <!-- -->BR24 hören<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="https://br.de/podcast" rel="noopener noreferrer" target="_blank"> <!-- -->Podcasts<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/schlagzeilen"> <!-- -->Schlagzeilen<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/netzwelt/browser-benachrichtigungen-bei-br24,S4tUwR1"> <!-- -->Browser-Benachrichtigungen<!-- --> <!-- --></a></li></ul></section><section></section><hr aria-hidden="true" class="css-lckw6r e1eptmyp4"/></section><style data-emotion="css 170p3po">.css-170p3po{-webkit-order:4;-ms-flex-order:4;order:4;}@media only screen{.css-170p3po{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;margin-top:1rem;}}@media only screen and (min-width : 768px){.css-170p3po{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;width:100%;margin-top:1rem;}}@media only screen and (min-width : 1024px){.css-170p3po{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:unset;margin-top:0;padding-left:5em;}}</style><section class="css-170p3po e1d7ga6w17"><style data-emotion="css 1cc5vle">.css-1cc5vle{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;margin:0 1em 0 1em;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}@media only screen and (min-width : 768px){.css-1cc5vle{-webkit-flex:1 0 37%;-ms-flex:1 0 37%;flex:1 0 37%;}}@media only screen and (min-width : 1024px){.css-1cc5vle{-webkit-flex:0 0 16%;-ms-flex:0 0 16%;flex:0 0 16%;}}@media only screen{.css-1cc5vle{padding-bottom:1em;border-bottom:0.5px solid #b3b3b3;}}@media only screen and (min-width : 768px){.css-1cc5vle{-webkit-flex:1;-ms-flex:1;flex:1;padding-bottom:0;border-bottom:0;}}@media only screen and (min-width : 1024px){.css-1cc5vle{margin:0;padding-bottom:0;border-bottom:0;}}</style><section class="css-1cc5vle e14jlim90"><header class="css-6psu5 e1eptmyp7"><style data-emotion="css 1fg27kh">.css-1fg27kh{margin-left:1em;color:#b3b3b3;font-weight:600;font-size:1rem;line-height:1.33;}@media only screen{.css-1fg27kh{color:#fefffe;}}@media only screen and (min-width : 768px){.css-1fg27kh{color:#b3b3b3;}}@media only screen and (min-width : 1024px){.css-1fg27kh{margin-left:0;padding-bottom:0.5rem;color:#b3b3b3;}}@media only screen{.css-1fg27kh{margin-bottom:0.5rem;}}@media only screen and (min-width : 768px){.css-1fg27kh{margin-bottom:0.5rem;}}@media only screen and (min-width : 1024px){.css-1fg27kh{margin-bottom:0rem;}}</style><span class="css-1fg27kh e14jlim95">BR24-App downloaden</span><style data-emotion="css hxc33l">.css-hxc33l{width:20px;height:20px;margin-right:1.5em;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:-webkit-transform 200ms ease-in-out;transition:transform 200ms ease-in-out;fill:#fff;height:0;visibility:hidden;}@media screen and (prefers-reduced-motion){.css-hxc33l{-webkit-transition:none;transition:none;}}@media only screen and (min-width : 1024px){.css-hxc33l{height:0;visibility:hidden;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-hxc33l e14jlim93"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><style data-emotion="css 1f5icmh">.css-1f5icmh{display:inline-block;margin:0;padding:0;list-style-type:none;display:none;margin-top:0.5em;}@media only screen and (min-width : 1024px){.css-1f5icmh{display:block;}}@media only screen{.css-1f5icmh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}}@media only screen and (min-width : 768px){.css-1f5icmh{display:block;}}@media only screen and (min-width : 1024px){.css-1f5icmh{display:block;}}</style><ul class="css-1f5icmh e14jlim92"><style data-emotion="css 16yjah2">.css-16yjah2{margin-top:0.5em;margin-left:1.5em;line-height:1.8;margin:0 1em 0 1em;}@media only screen and (min-width : 1024px){.css-16yjah2{margin-top:0em;margin-left:0;}}@media only screen and (min-width : 1024px){.css-16yjah2{margin:0;}}</style><li class="css-16yjah2 e14jlim91"><style data-emotion="css piwaum">.css-piwaum:focus{outline:none;}.css-piwaum:focus svg{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}</style><a class="css-piwaum e14jlim96" href="https://apps.apple.com/de/app/br24/id998904798 " rel="noopener noreferrer" target="_blank"><style data-emotion="css sm33b9">.css-sm33b9{width:150px;height:49.5px;}</style><svg aria-label="App Store" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119.66407 40" class="css-sm33b9 e1eptmyp1"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617a6.601 6.601 0 00-.625 1.903 12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#000"></path><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"></path><g data-name="&lt;Group&gt;"><g data-name="&lt;Group&gt;" fill="#fff"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zM22.037 12.21a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66A4.636 4.636 0 0018.8 13.74a4.1 4.1 0 003.237-1.53z"></path></g><g fill="#fff"><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zM55.16 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484H46.63V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zM65.125 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zM71.71 27.036c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zM86.065 25.97c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zM96.186 21.442h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zM109.384 27.837c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"></path></g></g><g data-name="&lt;Group&gt;"><g fill="#fff"><path d="M39.393 14.698H35.67V8.73h.927v5.115h2.795zM40.33 13.424c0-.81.603-1.278 1.674-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.496 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.129 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.5-1.348zm2.894-.384v-.377l-1.1.07c-.62.042-.901.253-.901.65 0 .405.351.64.835.64a1.062 1.062 0 001.166-.983zM45.276 12.444c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.414.785c-1.146 0-1.87-.901-1.87-2.328zm.918 0c0 .955.45 1.53 1.204 1.53.749 0 1.211-.583 1.211-1.526 0-.938-.467-1.53-1.211-1.53-.749 0-1.204.58-1.204 1.526zM54.747 13.482a1.828 1.828 0 01-1.951 1.303 2.045 2.045 0 01-2.08-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167zM55.994 10.195h.856v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.558 1.675v2.915h-.888v-2.692c0-.724-.315-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zM63.52 8.863a.576.576 0 11.575.542.547.547 0 01-.575-.542zm.132 1.332h.885v4.503h-.885zM65.971 10.195h.856v.723h.066a1.364 1.364 0 012.493 0h.07a1.463 1.463 0 011.37-.81 1.338 1.338 0 011.438 1.488v3.102h-.888v-2.87c0-.608-.29-.906-.873-.906a.912.912 0 00-.95.943v2.833h-.874V11.74a.785.785 0 00-.868-.819.969.969 0 00-.951 1.022v2.754h-.889z"></path></g></g></svg></a></li><li class="css-16yjah2 e14jlim91"><a class="css-piwaum e14jlim96" href="https://play.google.com/store/apps/details?id=de.br.sep.news.br24" rel="noopener noreferrer" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133 44.5" class="css-sm33b9 e1eptmyp1"><title>App Store</title><rect width="133" height="44" rx="8"></rect><path d="M68.13,21.73a4.19,4.19,0,1,0,4.2,4.19A4.13,4.13,0,0,0,68.13,21.73Zm0,6.73a2.55,2.55,0,1,1,2.36-2.54A2.43,2.43,0,0,1,68.13,28.46ZM59,21.73a4.19,4.19,0,1,0,4.21,4.19A4.12,4.12,0,0,0,59,21.73Zm0,6.73a2.55,2.55,0,1,1,2.37-2.54A2.42,2.42,0,0,1,59,28.46ZM48,23v1.78h4.25a3.73,3.73,0,0,1-1,2.24A4.35,4.35,0,0,1,48,28.33a4.73,4.73,0,0,1,0-9.46,4.5,4.5,0,0,1,3.2,1.27l1.26-1.26A6.24,6.24,0,0,0,48,17.09a6.51,6.51,0,1,0,0,13,6,6,0,0,0,4.54-1.83,5.88,5.88,0,0,0,1.54-4.16A6.1,6.1,0,0,0,54,23Zm44.63,1.38a3.89,3.89,0,0,0-3.58-2.66,4,4,0,0,0-4,4.19,4.11,4.11,0,0,0,4.16,4.19,4.17,4.17,0,0,0,3.49-1.86l-1.42-.95a2.42,2.42,0,0,1-2.07,1.16,2.14,2.14,0,0,1-2-1.27l5.6-2.32ZM87,25.79a2.3,2.3,0,0,1,2.19-2.45,1.64,1.64,0,0,1,1.56.89ZM82.4,29.85h1.85V17.54H82.4Zm-3-7.19h-.06a2.93,2.93,0,0,0-2.21-.93,4.19,4.19,0,0,0,0,8.38,2.87,2.87,0,0,0,2.21-1h.06v.61a2.15,2.15,0,0,1-2.24,2.46A2.31,2.31,0,0,1,75,30.72l-1.6.67a4,4,0,0,0,3.71,2.48c2.16,0,4-1.27,4-4.37V22H79.39Zm-2.11,5.8a2.55,2.55,0,0,1,0-5.08,2.36,2.36,0,0,1,2.24,2.55A2.35,2.35,0,0,1,77.28,28.46Zm24-10.92H96.89V29.85h1.84V25.19h2.57a3.83,3.83,0,1,0,0-7.65Zm0,5.93H98.73V19.25h2.62a2.11,2.11,0,1,1,0,4.22Zm11.36-1.77a3.44,3.44,0,0,0-3.28,1.89l1.63.68a1.74,1.74,0,0,1,1.68-.9A1.77,1.77,0,0,1,114.67,25v.13a4.07,4.07,0,0,0-1.92-.48c-1.76,0-3.55,1-3.55,2.78a2.85,2.85,0,0,0,3.06,2.7,2.6,2.6,0,0,0,2.35-1.2h.06v.95h1.78V25.11C116.45,22.92,114.81,21.7,112.71,21.7Zm-.23,6.75c-.6,0-1.44-.3-1.44-1,0-.95,1-1.32,1.95-1.32a3.35,3.35,0,0,1,1.68.41A2.23,2.23,0,0,1,112.48,28.45ZM122.91,22l-2.11,5.34h-.06L118.55,22h-2l3.28,7.47L118,33.59h1.92L125,22Zm-16.56,7.88h1.84V17.54h-1.84Z" transform="translate(-1 -0.3)" fill="#fff"></path><path d="M11.28,7.72a2,2,0,0,0-.46,1.39V30.9a1.94,1.94,0,0,0,.46,1.38l.07.07L23.56,20.14v-.28L11.35,7.65Z" transform="translate(-1 -0.3)" fill="#01caff"></path><path d="M27.63,24.22l-4.07-4.08v-.28l4.07-4.07.09.05,4.82,2.74c1.38.78,1.38,2.06,0,2.84l-4.82,2.74Z" transform="translate(-1 -0.3)" fill="#ffcd01"></path><path d="M27.72,24.16,23.56,20,11.28,32.28a1.6,1.6,0,0,0,2.05.06l14.39-8.18" transform="translate(-1 -0.3)" fill="#fa3746"></path><path d="M27.72,15.84,13.33,7.66a1.6,1.6,0,0,0-2.05.06L23.56,20Z" transform="translate(-1 -0.3)" fill="#01f076"></path><path d="M27.63,24.07,13.33,32.2a1.66,1.66,0,0,1-2,0h0l-.07.07h0l.07.07h0a1.66,1.66,0,0,0,2,0l14.39-8.18Z" transform="translate(-1 -0.3)" opacity="0.2"></path><path d="M11.28,32.14a2,2,0,0,1-.46-1.39v.15a1.94,1.94,0,0,0,.46,1.38l.07-.07Z" transform="translate(-1 -0.3)" opacity="0.12"></path><path d="M32.54,21.28l-4.91,2.79.09.09,4.82-2.74a1.71,1.71,0,0,0,1-1.42h0A1.83,1.83,0,0,1,32.54,21.28Z" transform="translate(-1 -0.3)" opacity="0.12"></path><path d="M13.33,7.81,32.54,18.72a1.83,1.83,0,0,1,1,1.28h0a1.72,1.72,0,0,0-1-1.42L13.33,7.66c-1.38-.78-2.51-.13-2.51,1.45v.14C10.82,7.67,12,7,13.33,7.81Z" transform="translate(-1 -0.3)" fill="#fff" opacity="0.25"></path><path d="M43.37,13.24a1.68,1.68,0,0,1-1.09-.36,1.94,1.94,0,0,1-.65-1l.7-.29a1.08,1.08,0,0,0,1.08.93,1,1,0,0,0,.81-.34,1.41,1.41,0,0,0,.28-.93v-4h.76v4a2,2,0,0,1-.53,1.49A1.85,1.85,0,0,1,43.37,13.24Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M50,7.92H47.28V9.79h2.43v.71H47.28v1.88H50v.72H46.52V7.19H50Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M53.17,13.1h-.76V7.92H50.76V7.19h4.06v.73H53.17Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M55.45,13.1v-.79L58.6,7.92h-3V7.19h3.9V8l-3.14,4.39h3.17v.72Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M62.62,13.1h-.76V7.92H60.21V7.19h4.06v.73H62.62Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M67.21,13.1V7.19h2.14a1.76,1.76,0,0,1,1.2.46,1.49,1.49,0,0,1,.51,1.15,1.37,1.37,0,0,1-.22.75,1.4,1.4,0,0,1-.59.48v0a1.39,1.39,0,0,1,.72.51,1.31,1.31,0,0,1,.28.84,1.52,1.52,0,0,1-.53,1.2,1.8,1.8,0,0,1-1.26.48ZM68,9.73h1.38A.91.91,0,0,0,70,9.44a.92.92,0,0,0,.26-.62A.91.91,0,0,0,70,8.2a.81.81,0,0,0-.66-.28H68Zm0,2.65H69.5a.9.9,0,0,0,.71-.31,1,1,0,0,0-.75-1.63H68Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M75.73,7.92H73V9.79h2.42v.71H73v1.88h2.69v.72H72.28V7.19h3.45Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M76.92,13.1V7.19h.76V13.1Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path></svg></a></li></ul></section><style data-emotion="css 1ehkvc0">.css-1ehkvc0{margin:0;padding:0;border-style:solid;border-width:1px;margin-top:0.5rem;margin-bottom:1rem;color:#b3b3b3;border-style:solid;border-width:0.5px;height:0;visibility:hidden;}@media only screen and (min-width : 1024px){.css-1ehkvc0{height:0;visibility:hidden;}}</style><hr aria-hidden="true" class="css-1ehkvc0 e14jlim94"/></section><style data-emotion="css 8qk4np">.css-8qk4np{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;}@media only screen{.css-8qk4np{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding:1em 0 0 2em;}}@media only screen and (min-width : 768px){.css-8qk4np{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0;}}</style><section class="css-8qk4np e1nssomi0"><style data-emotion="css 1jpidvu">.css-1jpidvu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;opacity:1;pointer-events:all;}@media only screen{.css-1jpidvu{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}@media only screen and (min-width : 768px){.css-1jpidvu{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}@media only screen and (min-width : 1024px){.css-1jpidvu{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}</style><div class="css-1jpidvu e1nssomi1"><style data-emotion="css 1q32vcc">.css-1q32vcc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:start;-webkit-box-align:start;-ms-flex-align:start;align-items:start;}@media only screen{.css-1q32vcc{margin-top:1em;}}@media only screen and (min-width : 768px){.css-1q32vcc{margin-top:0;}}@media only screen and (min-width : 1024px){.css-1q32vcc{margin-top:1em;}}</style><div class="css-1q32vcc e1nssomi2"><style data-emotion="css 1wzfhnw">.css-1wzfhnw{font-weight:600;font-size:1rem;line-height:1.33;text-transform:uppercase;}@media only screen{.css-1wzfhnw{color:#fff;}}@media only screen and (min-width : 768px){.css-1wzfhnw{color:#b3b3b3;}}@media only screen and (min-width : 1024px){.css-1wzfhnw{color:#b3b3b3;}}</style><div class="css-1wzfhnw e1nssomi3">BR24 Newsletter</div><style data-emotion="css 18pa5pq">.css-18pa5pq{width:279px;margin-top:0.5em;color:#fff;font-weight:400;font-size:0.95rem;line-height:1.33;}</style><p class="css-18pa5pq e1nssomi4">Zum Feierabend das Wichtigste aus der BR24 Redaktion.</p></div><style data-emotion="css 1fgcqtm">.css-1fgcqtm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media only screen{.css-1fgcqtm{margin:1em 0 0 0;}}@media only screen and (min-width : 768px){.css-1fgcqtm{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}@media only screen and (min-width : 1024px){.css-1fgcqtm{margin:1em 0 0 0;}}</style><div class="css-1fgcqtm e1nssomi5"><style data-emotion="css 1vgldwf">.css-1vgldwf{height:42px;padding-left:0.5em;color:#fff;background-color:#242424;border:1px solid #242424;}.css-1vgldwf::-webkit-input-placeholder{color:#a0a3b0;}.css-1vgldwf::-moz-placeholder{color:#a0a3b0;}.css-1vgldwf:-ms-input-placeholder{color:#a0a3b0;}.css-1vgldwf::placeholder{color:#a0a3b0;}.css-1vgldwf:focus{border-color:#0b9fd8;outline:none;}.css-1vgldwf::-ms-clear{height:0;visibility:hidden;}@media only screen{.css-1vgldwf{width:228px;}}@media only screen and (min-width : 768px){.css-1vgldwf{width:287px;}}@media only screen and (min-width : 1024px){.css-1vgldwf{width:287px;}}</style><input aria-label="E-Mail eingeben" name="E-Mail eingeben" placeholder="E-Mail eingeben" type="text" class="css-1vgldwf e1nssomi8"/><style data-emotion="css 1ecw2bw">.css-1ecw2bw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:40px;height:41px;background-color:#0b9fd8;border:2px solid #0b9fd8;border-radius:0 2px 2px 0;outline:none;cursor:pointer;}.css-1ecw2bw:disabled{cursor:default;}.css-1ecw2bw.focus-visible{background-color:#f6b827;border-color:#f6b827;}</style><button class="css-1ecw2bw e1nssomi6"><style data-emotion="css 1pc9nxt">.css-1pc9nxt{width:26px;height:18px;fill:#fff;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-1pc9nxt e1nssomi7"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></button></div><style data-emotion="css 3os03r">.css-3os03r{display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:0.5em;padding-left:1em;background-color:#00c56a;border-radius:3px;}@media only screen{.css-3os03r{width:269px;}}@media only screen and (min-width : 768px){.css-3os03r{width:326px;}}@media only screen and (min-width : 1024px){.css-3os03r{width:326px;margin:0.5em 0 0 0;}}</style><div class="css-3os03r e1nssomi9"><style data-emotion="css 18k7het">.css-18k7het{height:25px;fill:#fff;}</style><svg aria-label="Check-Icon" id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" class="css-18k7het e1nssomi11"><title>Check-Icon</title><path d="M50,23A27,27,0,1,0,77,50,27,27,0,0,0,50,23ZM63.14,41.29,47.63,61.18a2,2,0,0,1-1.5.76h-.07a2,2,0,0,1-1.49-.67L37,52.84a2,2,0,0,1,3-2.68l6,6.67,14-18a2,2,0,0,1,3.15,2.46Z"></path></svg><style data-emotion="css 1sx7wsh">.css-1sx7wsh{margin-left:0.2em;color:#fff;}</style><p class="css-1sx7wsh e1nssomi12">Anmeldebestätigung verschickt</p></div><style data-emotion="css ij4sam">.css-ij4sam{display:none;margin:-1.5em 0 0 0em;pointer-events:none;}</style><section class="css-ij4sam e1ltfslu4"><style data-emotion="css 609jfw">.css-609jfw{position:relative;left:16px;width:0;height:0;border-right:6px solid transparent;border-bottom:8px solid #fff;border-left:6px solid transparent;}</style><span class="css-609jfw e1ltfslu5"></span><style data-emotion="css 1ix20hm">.css-1ix20hm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:0.5em;background-color:#fff;border-radius:4px;box-shadow:0 1px 4px 0 rgba(0,0,0,0.2);}@media only screen{.css-1ix20hm{width:269px;}}@media only screen and (min-width : 768px){.css-1ix20hm{width:326px;}}@media only screen and (min-width : 1024px){.css-1ix20hm{width:326px;}}</style><div class="css-1ix20hm e1ltfslu0"><style data-emotion="css 1xuqaku">.css-1xuqaku{display:block;height:25px;fill:#0b9fd8;}</style><svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" class="css-1xuqaku e1ltfslu2"><title>Info</title><path d="M50,23A27,27,0,1,0,77,50,27,27,0,0,0,50,23Zm-2.39,8.7A3.08,3.08,0,0,1,50,30.6a3.3,3.3,0,0,1,2.49,1,3.38,3.38,0,0,1,1,2.38,3.87,3.87,0,0,1-1,2.65A3.15,3.15,0,0,1,50,37.79a3.1,3.1,0,0,1-2.35-1.08,3.51,3.51,0,0,1-1-2.46A3.61,3.61,0,0,1,47.61,31.7Zm9.13,37.7H44.08V67.64l1.26-.11a4.3,4.3,0,0,0,1.13-.21,1.92,1.92,0,0,0,1.11-.84,2.94,2.94,0,0,0,.36-1.55V48.75a3.17,3.17,0,0,0-.39-1.56A3.28,3.28,0,0,0,46.47,46,4.88,4.88,0,0,0,45,45.47a10.34,10.34,0,0,0-1.75-.28V43.43l9.25-.58.38.37V64.61a3.1,3.1,0,0,0,.35,1.54,2.11,2.11,0,0,0,1.13.9,8.92,8.92,0,0,0,1.13.39,7.31,7.31,0,0,0,1.24.2Z"></path></svg><style data-emotion="css c4h2yx">.css-c4h2yx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:273px;}</style><div class="css-c4h2yx e1ltfslu1"><style data-emotion="css g3mz44">.css-g3mz44{color:#424242;font-weight:400;font-size:12px;line-height:1.5;}</style><span class="css-g3mz44 e1ltfslu3"></span></div></div></section></div></section></section><style data-emotion="css 134rubb">.css-134rubb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media only screen{.css-134rubb{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}}@media only screen and (min-width : 768px){.css-134rubb{-webkit-flex:1 0 40%;-ms-flex:1 0 40%;flex:1 0 40%;}}@media only screen and (min-width : 1024px){.css-134rubb{position:absolute;width:1px;height:1px;overflow:hidden;white-space:nowrap;clip:rect(0 0 0 0);-webkit-clip-path:inset(50%);clip-path:inset(50%);}}</style><section class="css-134rubb e1d7ga6w18"><section class="css-efjaeb e1eptmyp8"><header class="css-6psu5 e1eptmyp7"><span class="css-uu5ep5 e1eptmyp6">Service</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-lgqgt6"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-1imuu5q e1eptmyp5"><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="https://www.br.de/unternehmen/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->Unternehmen<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="https://www.br.de/unternehmen/service/impressum/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->Impressum<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/credits"> <!-- -->Credits<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="/nachrichten/datenschutz"> <!-- -->Datenschutz<!-- --> <!-- --></a></li><li class="css-ofmq6k e1eptmyp0"><a class="css-1h7jxxq e1eptmyp3" href="https://www.br.de/service/suche/hilfe/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->Hilfe<!-- --> <!-- --></a></li></ul></section><section></section><hr aria-hidden="true" class="css-lckw6r e1eptmyp4"/></section></section></section></section><section><style data-emotion="css 1uqca0m">.css-1uqca0m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;width:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:1em;background-color:#000;}@media only screen and (min-width : 1024px){.css-1uqca0m{-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}</style><section class="css-1uqca0m e1d7ga6w8"><div><a class="css-piwaum e1d7ga6w16" href="https://www.br.de" rel="noopener noreferrer" target="_blank"><style data-emotion="css 3tfap5">.css-3tfap5{width:42px;height:32px;fill:#fff;}@media only screen and (min-width : 1024px){.css-3tfap5{margin-left:2em;}}</style><svg aria-label="Bayerischer Rundfunk" role="img" viewBox="0 0 390.4 307.4" xmlns="http://www.w3.org/2000/svg" class="css-3tfap5 e1d7ga6w1"><title>Bayerischer Rundfunk</title><path d="M282.9 158c34.9-12.1 59.8-39.8 59.8-81.1 0-10.4-5.2-35.5-24.2-51.6C306 14.6 287.9 2 229.4.6c-12.1-.3-48.8 1-48.8 1v2.1c10.4 7.9 21.5 21.1 26.9 36.2 5.6-.2 14-.6 22.4-.2 23.5 1.3 33.7 5.6 44.3 14s16.3 22.7 16.3 35.7c-.1 17.8-8.5 36.1-34.1 46.6-20.7 8.4-45.8 10.3-45.8 10.3v6.5s15 7.2 30 27c12.9 17.1 88 127.6 88 127.6h62c-.2-.1-100.4-139.7-107.7-149.4zm-136.4-15.6c23.8-14.1 39.1-34.8 39.1-65.7C185.6 43.7 166 0 83.9 0 44.2 0 0 1.5 0 1.5v305.9h70.1c89.1 0 136.2-32.9 136.2-95 0-37-23.2-61.5-59.8-70zM84.4 264.7H49.7V39.4c.5 0 15.6-.2 25-.2 38.8 0 60.3 20.1 60.9 47.6.4 16.7-4.6 32.8-21.6 44.5-13.9 9.6-33.3 12.5-33.3 12.5v7.2s26.9 4 40.5 10.4c25.4 11.9 33 30.3 33.1 54.1.3 37.7-36.1 49.2-69.9 49.2z"></path></svg></a><a class="css-piwaum e1d7ga6w16" href="https://www.ard.de" rel="noopener noreferrer" target="_blank"><style data-emotion="css qv291j">.css-qv291j{height:36px;margin-left:3em;fill:#fff;}</style><svg aria-label="ARD.de" viewBox="0 0 874 402" xmlns="http://www.w3.org/2000/svg" class="css-qv291j e1d7ga6w0"><g fill="#fff"><path d="M737.77 261.24V96.6L572.5 156.04v41.09l54.78-19.92v123.56z"></path><path d="M674.75.74a201.73 201.73 0 00-165 85.75l29.14 20.36c29.78-42.43 79.23-70.83 135.05-70.83 90.57 0 162.55 74.22 162.55 165.1s-72 165.1-162.55 165.1c-55.83 0-105-28.61-134.76-71.05l-29.68 20.71c36.23 51.77 95.28 85.63 163.26 85.63 111.17 0 200.89-90 200.89-200.64C873.65 90.23 785.47.74 674.8.74"></path><path d="M420.76 108.43c-19.58 0-32.54.33-42.94.6-6.47.17-11.58.3-16.41.3h-.9v182.91l7.23.18c14.43.35 30.78.75 47.19.75 63.11 0 96.47-32.35 96.47-93.55 0-59.66-31.34-91.19-90.64-91.19m-2.37 153.27c-6.9 0-16.21-.35-21.12-1.13V140.21c5.29-.31 13.09-.5 21.12-.5 36.51 0 54.26 20.08 54.26 61.36s-17.24 60.63-54.26 60.63M109.32 109.94l-.21-.61H63.23L.72 292.63h37l12-37.68h69.11l12.06 37.68h40.69l-62.26-182.69zM59.6 224l17.87-56.17c2.4-7.5 4.81-16.18 6.65-23.91 1.71 6.62 4 14.7 6.92 24.09L109 224H59.6zM296.74 229.56c-2.79-4.77-6.1-9.62-8.72-13.3 23.29-8.22 37.24-26.84 37.24-52 0-36.55-22.91-55.88-66.25-55.88-19.18 0-36.69.38-49.48.66-6.64.14-11.88.25-14.87.25h-.9v183.3h36.63v-69.87h20.27l41.27 69.91H336l-39.26-63.07zm-66.35-89.75c2.81-.09 12.26-.34 26.07-.34 20.22 0 30 8.6 30 26.29C286.51 183.2 276 192 255.37 192h-25l.02-52.19z"></path></g></svg></a></div><style data-emotion="css 1upgrij">.css-1upgrij{position:absolute;height:0;visibility:hidden;}@media only screen and (min-width : 1024px){.css-1upgrij{position:static;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:auto;color:#fff;visibility:visible;}}</style><div class="css-1upgrij e1d7ga6w9"><style data-emotion="css 1sec8p1">.css-1sec8p1{color:#fff;font-weight:400;font-size:0.95rem;line-height:1.33;opacity:1;margin-right:1em;padding-right:1em;color:#ccc;border-right:1px solid #fff;}.css-1sec8p1:active,.css-1sec8p1:hover{color:#fff;}.css-1sec8p1:active.css-1sec8p1:active,.css-1sec8p1:hover.css-1sec8p1:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1sec8p1:visited{color:#fff;}.css-1sec8p1:visited:hover.css-1sec8p1:visited:hover{color:#fff;opacity:0.6;}.js-focus-visible .css-1sec8p1{position:relative;z-index:0;}.js-focus-visible .css-1sec8p1:after{position:absolute;top:-0px;left:-0px;z-index:-1;width:calc(100% + 0px + 0px);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-1sec8p1:focus{outline:none;}.js-focus-visible .css-1sec8p1.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1sec8p1.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-1sec8p1{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1sec8p1:after{visibility:visible;}.css-1sec8p1:last-child{border:0;}.css-1sec8p1:visited{color:#ccc;}.js-focus-visible .css-1sec8p1{position:relative;z-index:0;}.js-focus-visible .css-1sec8p1:after{position:absolute;top:-0px;left:-0.5em;z-index:-1;width:calc(100% + 0.5em + -0.5em);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-1sec8p1:focus{outline:none;}.js-focus-visible .css-1sec8p1.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1sec8p1.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-1sec8p1{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1sec8p1:after{visibility:visible;}</style><a class="css-1sec8p1 e1d7ga6w10" href="https://www.br.de/unternehmen/index.html" rel="noopener noreferrer" target="_blank">Unternehmen</a><a class="css-1sec8p1 e1d7ga6w10" href="https://www.br.de/unternehmen/service/impressum/index.html" rel="noopener noreferrer" target="_blank">Impressum</a><a class="css-1sec8p1 e1d7ga6w10" href="/nachrichten/credits">Credits</a><a class="css-1sec8p1 e1d7ga6w10" href="/nachrichten/datenschutz">Datenschutz</a><a class="css-1sec8p1 e1d7ga6w10" href="https://www.br.de/service/suche/hilfe/index.html" rel="noopener noreferrer" target="_blank">Hilfe</a></div></section></section></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>