<!DOCTYPE html><html lang="de"><style data-emotion-css="16dawyz">*{box-sizing:border-box;margin:0;padding:0;font-size:14px;font-family:'Open Sans','Helvetica Neue',Helvetica,Arial;word-break:break-word;}@media only screen and (min-width :768px){*{font-size:15px;}}@media only screen and (min-width :1536px){*{font-size:16px;}}#__next{width:100%;min-width:320px;max-width:1536px;}html{-webkit-text-size-adjust:100%;}html,body{height:100%;min-height:100%;margin:0;padding:0;background-color:#f4f4f4;}body{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;box-sizing:border-box;width:100%;min-height:100vh;}main{display:block;}small{font-size:0.8rem;}img{border-style:none;}hr{box-sizing:content-box;height:0;overflow:visible;}abbr[title]{-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;border-bottom:0;}pre{font-size:1rem;font-family:monospace;white-space:normal;}video{display:block;}h1,h2,h3,h4,h5,h6{color:#323232;}p{color:#323232;font-weight:400;font-size:1rem;line-height:1.75;}ul li,ol li{color:#323232;font-weight:400;font-size:1rem;}b,strong{font-weight:600;}address{font-style:normal;}em{font-size:1.1rem;font-style:italic;}code,kbd,samp{font-size:1rem;font-family:monospace;}u{font-size:1.1rem;-webkit-text-decoration:underline;text-decoration:underline;}s{font-size:1.1rem;-webkit-text-decoration:line-through;text-decoration:line-through;}figure{margin:0;}button,input,optgroup,select,textarea{margin:0;font-size:1rem;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}legend{display:table;box-sizing:border-box;max-width:100%;padding:0;color:inherit;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type='checkbox'],[type='radio']{box-sizing:border-box;padding:0;}[type='number']::-webkit-inner-spin-button,[type='number']::-webkit-outer-spin-button{height:auto;}[type='search']{outline-offset:-2px;-webkit-appearance:textfield;}[type='search']::-webkit-search-decoration{-webkit-appearance:none;}::-webkit-file-upload-button{font:inherit;-webkit-appearance:button;}details{display:block;}summary{display:list-item;}template{position:absolute;height:0;visibility:hidden;}[hidden]{position:absolute;width:1px;height:1px;overflow:hidden;white-space:nowrap;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);-webkit-clip-path:inset(50%);clip-path:inset(50%);}button,[type='button'],[type='reset'],[type='submit']{-webkit-appearance:button;}button::-moz-focus-inner,[type='button']::-moz-focus-inner,[type='reset']::-moz-focus-inner,[type='submit']::-moz-focus-inner{padding:0;border-style:none;}button:-moz-focusring,[type='button']:-moz-focusring,[type='reset']:-moz-focusring,[type='submit']:-moz-focusring{outline:1px dotted ButtonText;}sub,sup{position:relative;font-size:0.75rem;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}blockquote{color:#323232;font-weight:400;font-size:1rem;line-height:1.75;}a{color:#323232;font-size:1rem;line-height:1.75;-webkit-text-decoration:none;text-decoration:none;}a:visited{color:#323232;}a:hover,a:focus,a:visited:hover{color:#0b9fd8;}</style><head><meta name="placeholder" content="remove this and you&#x27;ll get https://github.com/zeit/next.js/blob/master/errors/next-head-count-missing.md"/><meta name="viewport" content="width=device-width"/><base href="/nachrichten"/><link href="/nachrichten/fonts/open-sans.css?v=2" rel="stylesheet"/><meta charSet="utf-8"/><meta content="ie=edge" http-equiv="x-ua-compatible"/><meta name="apple-mobile-web-app-title" content="BR24"/><meta name="application-name" content="BR24"/><meta name="msapplication-TileColor" content="#0b9fd8"/><meta name="theme-color" content="#ccc"/><link rel="apple-touch-icon" sizes="180x180" href="/nachrichten/icons/apple-touch-icon.png?v=3"/><link rel="icon" type="image/png" sizes="16x16" href="/nachrichten/icons/favicon-16x16.png?v=3"/><link rel="icon" type="image/png" sizes="32x32" href="/nachrichten/icons/favicon-32x32.png?v=3"/><link rel="manifest" href="/nachrichten/icons/site.webmanifest?v=3"/><link rel="mask-icon" href="/nachrichten/icons/safari-pinned-tab.svg?v=3" color="#0b9fd8"/><link rel="shortcut icon" href="/nachrichten/icons/favicon.ico?v=3"/><link type="application/opensearchdescription+xml" rel="search" href="/nachrichten/opensearch.xml"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@BR24"/><meta name="twitter:creator" content="@BR24"/><meta property="og:type" content="website"/><meta property="og:image" content="https://img.br.de/11300bb2-dd51-47da-985a-f5c938fa31bb.png"/><meta property="og:image:alt" content="BR24 Logo"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="BR24"/><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];
            w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js', });
            var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
            j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl
            ;
            f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NDBJZTS');</script><script type="text/javascript" src="https://tag.aticdn.net/596277/smarttag.js"></script><script async="" type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><title>Das Wetter: In der Nacht teils klar, teils neblig-trüb, Tiefstwerte +4 Grad bis -2 Grad | BR24</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Bleiben Sie immer auf dem Laufenden. Mit den aktuellen Kurz-Meldungen von BR24. Alle Nachrichten im Überblick."/><meta property="og:title" content="Das Wetter: In der Nacht teils klar, teils neblig-trüb, Tiefstwerte +4 Grad bis -2 Grad"/><meta property="og:description" content="Bleiben Sie immer auf dem Laufenden. Mit den aktuellen Kurz-Meldungen von BR24. Alle Nachrichten im Überblick."/><meta property="og:url" content="https://www.br.de/nachrichten/meldung/das-wetter-in-der-nacht-teils-klar-teils-neblig-trueb-tiefstwerte-4-grad-bis-2-grad,300425e67"/><link rel="canonical" href="https://www.br.de/nachrichten/meldung/das-wetter-in-der-nacht-teils-klar-teils-neblig-trueb-tiefstwerte-4-grad-bis-2-grad,300425e67"/><meta name="next-head-count" content="37"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/nachrichten/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/nachrichten/_next/static/chunks/webpack-1d2b478193513bd48adf.js" defer=""></script><script src="/nachrichten/_next/static/chunks/framework-99f116c0cad13f4e788a.js" defer=""></script><script src="/nachrichten/_next/static/chunks/main-e7c156f26028591d9703.js" defer=""></script><script src="/nachrichten/_next/static/chunks/pages/_app-e783c5dec7addb73b378.js" defer=""></script><script src="/nachrichten/_next/static/chunks/ea88be26-d4d4d473f8dfd066638a.js" defer=""></script><script src="/nachrichten/_next/static/chunks/919-720cb2cb4898ee0e67ae.js" defer=""></script><script src="/nachrichten/_next/static/chunks/530-0ce03ba68682b4e150d3.js" defer=""></script><script src="/nachrichten/_next/static/chunks/38-4936a804ee9bfd5bae82.js" defer=""></script><script src="/nachrichten/_next/static/chunks/pages/shortnews-9120ba60ccab970e57ac.js" defer=""></script><script src="/nachrichten/_next/static/yggaoJ-RouCX9MWjlrrse/_buildManifest.js" defer=""></script><script src="/nachrichten/_next/static/yggaoJ-RouCX9MWjlrrse/_ssgManifest.js" defer=""></script></head><body><div id="__next"><noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDBJZTS"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div></div><style data-emotion-css="1kzumi4">.css-1kzumi4{position:absolute;left:-9999px;}</style><div aria-label="" aria-live="polite" type="button" tabindex="-1" class="css-1kzumi4 eosko4s0"></div><style data-emotion-css="ikkw4n">.css-ikkw4n{opacity:0;-webkit-transition:opacity 200ms linear;transition:opacity 200ms linear;pointer-events:none;}@media screen and (prefers-reduced-motion){.css-ikkw4n{-webkit-transition:none;transition:none;}}</style><div class="css-ikkw4n"><style data-emotion-css="m300l3">.css-m300l3{position:fixed;top:0;left:0;z-index:1337;width:100%;height:3px;margin-left:-100%;background-color:#0b9fd8;-webkit-transition:margin-left 200ms linear;transition:margin-left 200ms linear;}</style><div class="css-m300l3"></div></div><header><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ItemList","itemListElement":[{"@type":"SiteNavigationElement","name":"Mittelfranken","position":1,"url":"https://www.br.de/nachrichten/mittelfranken,QXAPzbu"},{"@type":"SiteNavigationElement","name":"Oberfranken","position":2,"url":"https://www.br.de/nachrichten/oberfranken,QXAQ0kx"},{"@type":"SiteNavigationElement","name":"Unterfranken","position":3,"url":"https://www.br.de/nachrichten/unterfranken,QXAQ1wr"},{"@type":"SiteNavigationElement","name":"Niederbayern","position":4,"url":"https://www.br.de/nachrichten/niederbayern,QXAQ37J"},{"@type":"SiteNavigationElement","name":"Oberpfalz","position":5,"url":"https://www.br.de/nachrichten/oberpfalz,QXAQ4GN"},{"@type":"SiteNavigationElement","name":"Schwaben","position":6,"url":"https://www.br.de/nachrichten/schwaben,QXAQ5KO"},{"@type":"SiteNavigationElement","name":"Oberbayern","position":7,"url":"https://www.br.de/nachrichten/oberbayern,QXAQcxl"},{"@type":"SiteNavigationElement","name":"Corona-Ticker","position":8,"url":"https://www.br.de/nachrichten/deutschland-welt/coronavirus-news-ticker-vom-25-bis-31-oktober,SmpI1oq"},{"@type":"SiteNavigationElement","name":"Corona-Zahlen","position":9,"url":"https://www.br.de/nachrichten/aktuelle-corona-zahlen-fuer-bayern-und-deutschland,SSrP9L5"},{"@type":"SiteNavigationElement","name":"Corona-Impfung","position":10,"url":"https://www.br.de/nachrichten/corona-impfung-im-kampf-gegen-die-pandemie,SKdxZbX"},{"@type":"SiteNavigationElement","name":"Schule in der Corona-Krise","position":11,"url":"https://www.br.de/nachrichten/corona-und-schule-in-bayern-und-deutschland,S4pAQZJ"},{"@type":"SiteNavigationElement","name":"Corona-Fremdsprachen-Infos","position":12,"url":"https://www.br.de/nachrichten/corona-news-in-english-tuerk-hrvatski-italiano-arabic,RtP4XBT"},{"@type":"SiteNavigationElement","name":"#Faktenfuchs - fact checking in different languages","position":13,"url":"https://www.br.de/nachrichten/faktenfuchs-in-english-tuerk-hrvatski-italiano-arabic-romana,SUeRCMg"},{"@type":"SiteNavigationElement","name":"Wissen","position":14,"url":"https://www.br.de/nachrichten/wissen,QXAPyRp"},{"@type":"SiteNavigationElement","name":"BR24 Börse","position":15,"url":"https://www.br.de/nachrichten/boerse-aktuelle-nachrichten-und-hintergruende,SYVS2KT"},{"@type":"SiteNavigationElement","name":"Kultur","position":16,"url":"https://www.br.de/nachrichten/kultur,QXAPqxI"},{"@type":"SiteNavigationElement","name":"Netzwelt","position":17,"url":"https://www.br.de/nachrichten/netzwelt,QXAPuSB"},{"@type":"SiteNavigationElement","name":"Service & Ratgeber","position":18,"url":"https://www.br.de/nachrichten/service-verbraucher-tipps-ratgeber,SS0Eocn"},{"@type":"SiteNavigationElement","name":"Wetter in Bayern","position":19,"url":"https://www.br.de/nachrichten/wetter-in-bayern-von-unwetter-bis-sonne,RXbz69p"},{"@type":"SiteNavigationElement","name":"#BR24Zeitreisen","position":20,"url":"https://www.br.de/nachrichten/br24-zeitreise-archiv,RRqw3KI"},{"@type":"SiteNavigationElement","name":"Nachrichten","position":21,"url":"https://www.br.de/nachrichten/meldungen"},{"@type":"SiteNavigationElement","name":"Alles zu BR24live","position":22,"url":"https://www.br.de/nachrichten/br24live-aktuelle-pressekonferenzen-und-news-im-livestream,SZ4u8KC"},{"@type":"SiteNavigationElement","name":"Der BR24 Newsletter ","position":23,"url":"https://www.br.de/nachrichten/bayern/br24-newsletter-anmeldung,RkXzr4k"},{"@type":"SiteNavigationElement","name":"B5 aktuell ist jetzt BR24","position":24,"url":"https://www.br.de/nachrichten/br24-hoeren,SYm3B6X"},{"@type":"SiteNavigationElement","name":"Impressum","position":25,"url":"https://www.br.de/nachrichten/impressum"},{"@type":"SiteNavigationElement","name":"Credits","position":26,"url":"https://www.br.de/nachrichten/credits"},{"@type":"SiteNavigationElement","name":"Datenschutz","position":27,"url":"https://www.br.de/nachrichten/datenschutz"},{"@type":"SiteNavigationElement","name":"Wirtschaft","position":28,"url":"https://www.br.de/nachrichten/wirtschaft,QXAPwyN"},{"@type":"SiteNavigationElement","name":"Sport","position":29,"url":"https://www.br.de/nachrichten/sport,QXAPvmL"},{"@type":"SiteNavigationElement","name":"Schlagzeilen","position":30,"url":"https://www.br.de/nachrichten/schlagzeilen"}],"name":"SiteNavigation"}</script><style data-emotion-css="vozmcq">.css-vozmcq{position:fixed;top:0;z-index:4;width:100%;max-width:1536px;}.css-vozmcq .headroom,.css-vozmcq .headroom-wrapper{height:50px;}@media only screen and (min-width :1024px){.css-vozmcq{height:60px;}.css-vozmcq .headroom,.css-vozmcq .headroom-wrapper{height:0;visibility:hidden;}}@media only screen and (min-width :1536px){.css-vozmcq{height:70px;}}</style><div class="css-vozmcq"><style data-emotion-css="ybq2ig">.css-ybq2ig{position:absolute;height:0;visibility:hidden;}@media only screen and (min-width :1536px){.css-ybq2ig{position:absolute;top:0;left:0;z-index:-1;display:block;height:auto;display:inline-block;margin:0;padding:0;background-color:transparent;border-width:0;cursor:pointer;-webkit-appearance:none;-moz-appearance:none;appearance:none;padding-bottom:0.5rem;padding-top:0.5rem;padding-left:1rem;padding-right:1rem;color:#323232;font-weight:400;font-size:12px;line-height:1;background-color:#ffc500;-webkit-transform:translateY(-100%);-ms-transform:translateY(-100%);transform:translateY(-100%);visibility:visible;-webkit-transition:top 300ms,bottom 300ms,-webkit-transform 300ms;-webkit-transition:top 300ms,bottom 300ms,transform 300ms;transition:top 300ms,bottom 300ms,transform 300ms;}.css-ybq2ig:focus{outline:0;}@media only screen and (min-width :768px){.css-ybq2ig{padding-bottom:0.5rem;}}@media only screen and (min-width :768px){.css-ybq2ig{padding-top:0.5rem;}}@media only screen and (min-width :768px){.css-ybq2ig{padding-left:1rem;}}@media only screen and (min-width :768px){.css-ybq2ig{padding-right:1rem;}}@media screen and (prefers-reduced-motion){.css-ybq2ig{-webkit-transition:none;transition:none;}}.css-ybq2ig.focus-visible{top:100%;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);margin-top:0.5rem;}@media only screen and (min-width :768px){.css-ybq2ig.focus-visible{margin-top:0.5rem;}}}</style><button type="button" class="css-ybq2ig"><style data-emotion-css="1hvyn3">.css-1hvyn3{display:inline-block;width:auto;height:1em;margin-top:-0.25em;margin-right:0.4em;margin-left:-0.66em;vertical-align:middle;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-1hvyn3"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg>Zu Hauptinhalten wechseln</button><style data-emotion-css="50edmh">.css-50edmh{display:none;}.js-focus-visible .css-50edmh{position:relative;z-index:0;}.js-focus-visible .css-50edmh:after{position:absolute;top:-0.5rem;left:-0.5rem;z-index:-1;width:calc(100% + 0.5rem + 0.5rem);height:calc(100% + 0.5rem + 0.5rem);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-50edmh:focus{outline:none;}.js-focus-visible .css-50edmh.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-50edmh.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-50edmh{color:#323232;opacity:0.5;}.js-focus-visible.force .css-50edmh:after{visibility:visible;}@media only screen and (min-width :1024px){.css-50edmh{display:block;line-height:inherit;}.css-50edmh.css-50edmh{position:absolute;}}</style><a class="css-50edmh" href="https://www.br.de/nachrichten/" target="_self" title="zurück zur Startseite"><style data-emotion-css="vpekky">.css-vpekky{-webkit-transition:width 200ms,height 200ms;transition:width 200ms,height 200ms;width:50px;height:50px;}@media only screen and (min-width :1024px){.css-vpekky{width:60px;height:60px;}}@media only screen and (min-width :1536px){.css-vpekky{width:70px;height:70px;}}@media screen and (prefers-reduced-motion){.css-vpekky{-webkit-transition:none;transition:none;}}</style><svg aria-label="BR24 Logo" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-vpekky"><title>BR24 Logo</title><path d="M-.08-.08h100.17v100.17H-.08V-.08z" fill="#292d3b"></path><path d="M-.08 91.84h100.17v8.25H-.08v-8.25z" fill="#0b9fd8"></path><path d="M49.11 31.72c4.86-1.68 8.33-5.55 8.33-11.3 0-1.44-.73-4.94-3.38-7.19-1.75-1.49-4.27-3.25-12.42-3.44-1.68-.04-6.8.14-6.8.14v.29c1.45 1.11 3 2.93 3.75 5.05.78-.03 1.96-.09 3.12-.03 3.27.18 4.7.79 6.17 1.94 1.48 1.16 2.28 3.16 2.27 4.97-.01 2.47-1.18 5.03-4.76 6.49C42.5 29.82 39 30.08 39 30.08v.9s2.09 1 4.19 3.77c1.8 2.38 12.26 17.78 12.26 17.78h8.64c.01 0-13.96-19.46-14.98-20.81zm-18.99-2.17c3.32-1.96 5.45-4.85 5.45-9.15 0-4.6-2.73-10.68-14.17-10.68-5.54 0-11.69.21-11.69.21v42.61h9.76c12.41 0 18.98-4.58 18.98-13.23 0-5.17-3.24-8.58-8.33-9.76zm-8.65 17.04h-4.84V15.2c.06 0 2.17-.03 3.48-.03 5.4 0 8.4 2.79 8.48 6.63.05 2.33-.64 4.56-3.01 6.2-1.94 1.34-4.64 1.74-4.64 1.74v1.01s3.74.56 5.65 1.45c3.54 1.65 4.59 4.22 4.62 7.54.03 5.25-5.03 6.85-9.74 6.85z" fill="#fff"></path><path d="M63.74 30.51v-3.32l3.1-3.5c.9-1 1.64-1.89 2.21-2.67.57-.78 1.03-1.47 1.37-2.07.34-.6.57-1.15.69-1.63s.18-.94.18-1.37c0-.82-.25-1.51-.74-2.06s-1.24-.83-2.24-.83c-.66 0-1.33.11-2.01.34-.69.23-1.3.5-1.83.83l-.58-3.56c.7-.35 1.49-.63 2.4-.86.9-.22 1.93-.34 3.1-.34 1.04 0 1.96.15 2.75.46.79.31 1.44.72 1.97 1.24.52.52.91 1.14 1.17 1.84.26.71.38 1.46.38 2.26 0 .68-.09 1.36-.28 2.06-.18.7-.48 1.42-.88 2.18-.4.76-.91 1.56-1.52 2.41-.61.85-1.35 1.77-2.21 2.75l-1.84 2.15v.03c1.09-.06 2.23-.1 3.43-.11 1.2-.01 2.5-.01 3.92-.01v3.78H63.74zm27.13-4.94v4.95H87v-4.95h-8.42l-.55-3.13 7.86-12.66h4.98v12.2h3.1v3.59h-3.1zm-3.81-12.02h-.03l-5.19 8.54c.33-.02.74-.04 1.25-.05.5-.01 1-.01 1.51-.01h2.47v-8.48h-.01z" fill="#fff"></path></svg></a><style data-emotion-css="1k8ew8d">.css-1k8ew8d{width:100%;height:0;visibility:hidden;}@media only screen and (min-width :1024px){.css-1k8ew8d{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;visibility:visible;}}</style><nav aria-label="Hauptnavigation" class="css-1k8ew8d"><style data-emotion-css="za2u0x">.css-za2u0x{width:100%;max-width:100%;}</style><div class="css-za2u0x"><style data-emotion-css="q8521d">.css-q8521d{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;height:40px;background-color:#434343;}@media only screen and (min-width :1536px){.css-q8521d{height:45px;}}</style><div class="css-q8521d"><style data-emotion-css="1rjv512">.css-1rjv512{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:0;height:0;max-height:0;overflow:auto;white-space:nowrap;visibility:hidden;-webkit-transition:max-height 300ms ease-in-out;transition:max-height 300ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-1rjv512{-webkit-transition:none;transition:none;}}@media only screen and (min-width :1024px){.css-1rjv512{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:auto;max-height:none;overflow:visible;visibility:visible;}}</style><div role="navigation" aria-label="Hauptnavigation Desktop" class="css-1rjv512"><style data-emotion-css="16dyxfw">.css-16dyxfw{padding-top:1.5em;padding-bottom:1.5em;list-style:none;background-color:#434343;}@media only screen and (min-width :1024px){.css-16dyxfw{padding-bottom:0rem;padding-top:0rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:6rem;}}@media only screen and (min-width :1536px){.css-16dyxfw{margin-left:8rem;}}</style><ul role="menubar" class="css-16dyxfw"><style data-emotion-css="1fdzwt5">.css-1fdzwt5{margin-left:2rem;position:relative;height:100%;}@media only screen and (min-width :768px){.css-1fdzwt5{margin-left:2rem;}}@media only screen and (min-width :1024px){.css-1fdzwt5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><li role="presentation" class="css-1fdzwt5"><style data-emotion-css="1phxhts">.css-1phxhts{padding-bottom:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:50px;font-weight:600;font-size:0.95rem;line-height:1.33;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media only screen and (min-width :768px){.css-1phxhts{padding-bottom:1rem;}}.js-focus-visible .css-1phxhts{position:relative;z-index:0;}.js-focus-visible .css-1phxhts:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-1phxhts:focus{outline:none;}.js-focus-visible .css-1phxhts.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1phxhts.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-1phxhts{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1phxhts:after{visibility:visible;}.css-1phxhts.css-1phxhts{color:#fff;opacity:1;}@media only screen and (min-width :1024px){.css-1phxhts{padding-bottom:0rem;padding-top:0rem;padding-left:0rem;padding-right:0rem;margin-left:0rem;margin-right:0rem;}}@media only screen and (min-width :768px){.css-1phxhts svg{margin:none;}}@media only screen and (min-width :1024px){.css-1phxhts{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:auto;}}.css-1phxhts:visited{color:#fff;opacity:1;}.css-1phxhts:visited:hover{color:#fff;opacity:1;}.css-1phxhts:hover{color:#fff;opacity:1;}</style><a class="css-1phxhts" role="menuitem" href="/nachrichten"><style data-emotion-css="19390r1">.css-19390r1{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#0b9fd8;}@media only screen and (min-width :1024px){.css-19390r1{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-19390r1"><circle cx="50" cy="50" r="50"></circle></svg><style data-emotion-css="1sy4rgh">.css-1sy4rgh{margin-left:0;font-size:0.95rem;}</style><span class="css-1sy4rgh">Bayern</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-1phxhts" role="menuitem" href="/nachrichten/corona-virus-alles-wissenswerte,RotC6jB"><style data-emotion-css="wrklyr">.css-wrklyr{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#D20DE2;}@media only screen and (min-width :1024px){.css-wrklyr{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-wrklyr"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Coronavirus</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-1phxhts" role="menuitem" href="/nachrichten/faktenfuchs-faktencheck,QzSIzl3"><style data-emotion-css="1cveync">.css-1cveync{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#7D7D7D;}@media only screen and (min-width :1024px){.css-1cveync{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">#Faktenfuchs</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-1phxhts" role="menuitem" href="/nachrichten/sport,QXAPvmL"><style data-emotion-css="15vgclv">.css-15vgclv{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#F4B73B;}@media only screen and (min-width :1024px){.css-15vgclv{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15vgclv"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Sport</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-1phxhts" role="menuitem" href="/nachrichten/wissen,QXAPyRp"><style data-emotion-css="12ccsew">.css-12ccsew{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#FD8F25;}@media only screen and (min-width :1024px){.css-12ccsew{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-12ccsew"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Wissen</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-1phxhts" role="menuitem" href="/nachrichten/wirtschaft,QXAPwyN"><style data-emotion-css="d145pu">.css-d145pu{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#35B873;}@media only screen and (min-width :1024px){.css-d145pu{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-d145pu"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Wirtschaft</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-1phxhts" role="menuitem" href="/nachrichten/kultur,QXAPqxI"><style data-emotion-css="123okn0">.css-123okn0{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#79CE2E;}@media only screen and (min-width :1024px){.css-123okn0{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-123okn0"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Kultur</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-1phxhts" role="menuitem" href="/nachrichten/netzwelt,QXAPuSB"><style data-emotion-css="vrw9ro">.css-vrw9ro{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#DF1868;}@media only screen and (min-width :1024px){.css-vrw9ro{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-vrw9ro"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Netzwelt</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-1phxhts" role="menuitem" href="/nachrichten/service-verbraucher-tipps-ratgeber,SS0Eocn"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-12ccsew"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Service &amp; Ratgeber</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-1phxhts" role="menuitem" href="/nachrichten/wetter-in-bayern-von-unwetter-bis-sonne,RXbz69p"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Wetter in Bayern</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-1phxhts" role="menuitem" href="/nachrichten/br24-zeitreise-archiv,RRqw3KI"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">#BR24Zeitreisen</span></a></li><li role="presentation" class="css-1fdzwt5"><style data-emotion-css="46li69">.css-46li69{padding-bottom:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:50px;font-weight:700;font-size:0.95rem;line-height:1.33;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media only screen and (min-width :768px){.css-46li69{padding-bottom:1rem;}}.js-focus-visible .css-46li69{position:relative;z-index:0;}.js-focus-visible .css-46li69:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-46li69:focus{outline:none;}.js-focus-visible .css-46li69.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-46li69.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-46li69{color:#323232;opacity:0.5;}.js-focus-visible.force .css-46li69:after{visibility:visible;}.css-46li69.css-46li69{color:#fff;opacity:1;}@media only screen and (min-width :1024px){.css-46li69{padding-bottom:0rem;padding-top:0rem;padding-left:0rem;padding-right:0rem;margin-left:0rem;margin-right:0rem;}}@media only screen and (min-width :768px){.css-46li69 svg{margin:none;}}@media only screen and (min-width :1024px){.css-46li69{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:auto;}}.css-46li69:visited{color:#fff;opacity:1;}.css-46li69:visited:hover{color:#fff;opacity:1;}.css-46li69:hover{color:#fff;opacity:1;}</style><a class="css-46li69" role="menuitem" href="/nachrichten/meldungen"><style data-emotion-css="1tahron">.css-1tahron{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#A6A6A6;}@media only screen and (min-width :1024px){.css-1tahron{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1tahron"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Nachrichten</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-1phxhts" role="menuitem" href="/nachrichten/br24live-aktuelle-pressekonferenzen-und-news-im-livestream,SZ4u8KC"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Alles zu BR24live</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-1phxhts" role="menuitem" href="/nachrichten/bayern/br24-newsletter-anmeldung,RkXzr4k"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Der BR24 Newsletter </span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-1phxhts" role="menuitem" href="/nachrichten/-nachrichten-des-bayerischen-rundfunks-hier-ist-br24,STxuepK"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">BR24: Hier ist Bayern</span></a></li></ul></div><style data-emotion-css="10xpyx4">.css-10xpyx4{position:absolute;right:0;z-index:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}</style><nav aria-label="Navigation: Radio, Verkehr, Wetter und Suche" class="css-10xpyx4"><style data-emotion-css="4ziciz">.css-4ziciz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;width:100%;list-style:none;background-color:#434343;}</style><ul role="menubar" class="css-4ziciz"><style data-emotion-css="1p88ror">.css-1p88ror{margin-left:2rem;position:relative;height:100%;max-height:45px;}@media only screen and (min-width :768px){.css-1p88ror{margin-left:2rem;}}.css-1p88ror.css-1p88ror{margin:0 11px;}@media only screen and (min-width :1024px){.css-1p88ror{max-height:40px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media only screen and (min-width :1536px){.css-1p88ror{max-height:45px;}}</style><li role="presentation" class="css-1p88ror"><a class="css-1phxhts" href="https://www.br.de/radio/live//br24?autoplay" rel="noopener noreferrer" target="_blank"><style data-emotion-css="111enz1">.css-111enz1{width:25px;height:35px;margin:10px;padding-bottom:5px;-webkit-transform:none;-ms-transform:none;transform:none;-webkit-transition:-webkit-transform 200ms ease-in-out;-webkit-transition:transform 200ms ease-in-out;transition:transform 200ms ease-in-out;}.css-111enz1 path{opacity:1;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;fill:currentColor !important;}@media screen and (prefers-reduced-motion){.css-111enz1 path{-webkit-transition:none;transition:none;}}</style><svg aria-label="Radio" xmlns="http://www.w3.org/2000/svg" width="35" height="26" viewBox="0 0 847.1586 743.6227" class="css-111enz1"><title>Radio</title><g fill="#fff" transform="translate(-21.75 -22.691)"><path d="M763.6587,215.0667H150.5428L282.0368,39.0989c3.921-5.2368,5.556-11.6766,4.6122-18.1496 c-0.9304-6.4598-4.3329-12.1751-9.5566-16.0829c-5.2235-3.9144-11.6834-5.5293-18.143-4.6188 c-6.4731,0.937-12.1884,4.3397-16.0829,9.5699L89.4678,215.0667h-5.9811c-24.4833,0-44.4073,19.9241-44.4073,44.4073V698.988 c0,24.4833,19.9241,44.4073,44.4073,44.4073h680.1721c24.4965,0,44.4206-19.9241,44.4206-44.4073V259.4741 C808.0793,234.9908,788.1552,215.0667,763.6587,215.0667z M764.8549,259.4741V698.988c0,0.6447-0.5449,1.1896-1.1962,1.1896 H83.4866c-0.6513,0-1.1962-0.5449-1.1962-1.1896V259.4741c0-0.6447,0.5449-1.1898,1.1962-1.1898h680.1721 C764.31,258.2843,764.8549,258.8294,764.8549,259.4741z"></path><path d="M242.4677,478.2673c-49.3385,2.4989-89.9312,43.0982-92.4299,92.4233c-1.3956,27.5869,8.9718,54.5821,28.4573,74.0676 c18.1697,18.1697,43.3706,28.5903,69.1298,28.5903c1.6482,0,3.283-0.0466,4.9445-0.1262 c49.3253-2.4989,89.9178-43.0981,92.4299-92.4299c1.3956-27.5935-8.985-54.5887-28.4707-74.0676 C297.0298,487.2192,269.968,476.8651,242.4677,478.2673z M301.8414,578.5992c-1.3956,27.4672-24.0048,50.0695-51.4653,51.4651 c-15.4581,0.7711-30.3049-4.8447-41.3236-15.8634c-11.0189-11.0255-16.6545-25.6995-15.857-41.3171 c1.3956-27.4605,24.0048-50.0629,51.4785-51.4584c0.9703-0.0532,1.9273-0.0731,2.8976-0.0731 c14.4879,0,28.125,5.6555,38.3995,15.93C296.9899,548.2943,302.6255,562.9681,301.8414,578.5992z"></path><path d="M571.4619,496.1844H394.7631c-11.9225,0-21.6122,9.6963-21.6122,21.6122c0,11.916,9.6896,21.6056,21.6122,21.6056h176.6988 c11.9225,0,21.6122-9.6896,21.6122-21.6056C593.0741,505.8807,583.3844,496.1844,571.4619,496.1844z"></path><path d="M571.4619,553.1856H394.7631c-11.9225,0-21.6122,9.6896-21.6122,21.6055s9.6896,21.6122,21.6122,21.6122h176.6988 c11.9225,0,21.6122-9.6963,21.6122-21.6122S583.3844,553.1856,571.4619,553.1856z"></path><path d="M571.4619,610.1868H394.7631c-11.9225,0-21.6122,9.6895-21.6122,21.6054c0,11.9161,9.6896,21.6055,21.6122,21.6055 h176.6988c11.9225,0,21.6122-9.6895,21.6122-21.6055C593.0741,619.8762,583.3844,610.1868,571.4619,610.1868z"></path><path d="M671.8269,496.1844h-26.5966c-11.9225,0-21.6122,9.6963-21.6122,21.6122c0,11.916,9.6896,21.6056,21.6122,21.6056h26.5966 c11.9225,0,21.6122-9.6896,21.6122-21.6056C693.4391,505.8807,683.7495,496.1844,671.8269,496.1844z"></path><path d="M671.8269,553.1856h-26.5966c-11.9225,0-21.6122,9.6896-21.6122,21.6055s9.6896,21.6122,21.6122,21.6122h26.5966 c11.9225,0,21.6122-9.6963,21.6122-21.6122S683.7495,553.1856,671.8269,553.1856z"></path><path d="M671.8269,610.1868h-26.5966c-11.9225,0-21.6122,9.6895-21.6122,21.6054c0,11.9161,9.6896,21.6055,21.6122,21.6055h26.5966 c11.9225,0,21.6122-9.6895,21.6122-21.6055C693.4391,619.8762,683.7495,610.1868,671.8269,610.1868z"></path><path d="M700.0183,299.1029H147.1268c-22.3963,0-40.6059,18.2162-40.6059,40.6059v50.4749 c0,22.3898,18.2096,40.6059,40.6059,40.6059h552.8915c22.3965,0,40.6059-18.2161,40.6059-40.6059v-50.4749 C740.6242,317.3192,722.4148,299.1029,700.0183,299.1029z M263.0298,348.6276c-11.9225,0-21.6122,9.6895-21.6122,21.6054v17.3457 h-91.6856v-45.258h547.6812v45.258H284.6288V370.233C284.6288,358.3171,274.9391,348.6276,263.0298,348.6276z"></path></g></svg><style data-emotion-css="2onepr">.css-2onepr{display:none;margin-left:10px;font-size:0.95rem;}</style><span class="css-2onepr">BR24 im Radio</span></a></li><li role="presentation" class="css-1p88ror"><a class="css-1phxhts" role="menuitem" href="/nachrichten/verkehrsmeldungen"><style data-emotion-css="1sr93gm">.css-1sr93gm{width:45px;height:45px;margin:none;padding-bottom:none;-webkit-transform:none;-ms-transform:none;transform:none;-webkit-transition:-webkit-transform 200ms ease-in-out;-webkit-transition:transform 200ms ease-in-out;transition:transform 200ms ease-in-out;}.css-1sr93gm path{opacity:1;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;fill:currentColor !important;}@media screen and (prefers-reduced-motion){.css-1sr93gm path{-webkit-transition:none;transition:none;}}</style><svg aria-label="Verkehrsmeldungen" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1sr93gm"><title>Verkehrsmeldungen</title><path d="M68.2 37.1c-.2-.3-.5-.4-.9-.4h-10l-5.4-10.2c-.2-.4-.6-.6-1-.6H23.2c-.5 0-.9.3-1 .7L17 37.4c0 .1-.1.2-.1.3v9.5c0 .6.5 1.2 1.2 1.2H24c0 3.3 2.7 6 6 6s6-2.7 6-6h12.4c0 3.3 2.7 6 6 6s6-2.7 6-6H66c.6 0 1-.4 1.1-1l1.5-9.3c0-.4-.1-.7-.4-1zm-13.5-.4H40.2v-8.5h10l4.5 8.5zm-27.3 0l3.7-8.5h6.8v8.5H27.4zM24 28.2h4.7L25 36.7h-5l4-8.5zm5.9 23.7c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7s3.7 1.6 3.7 3.7c0 2-1.7 3.7-3.7 3.7zm24.3 0c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7 2 0 3.7 1.6 3.7 3.7 0 2-1.6 3.7-3.7 3.7zm-35-10.2V39H66l-1.1 7h-5.1c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3H35.4c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3h-5.2v-4.3z" fill="#fff"></path><path d="M13.5 42h4.6v2.9h-4.6z" fill="#fff"></path></svg><span class="css-2onepr">Verkehrsmeldungen</span></a></li><li role="presentation" class="css-1p88ror"><a class="css-1phxhts" role="menuitem" href="/nachrichten/bayern-wetter"><svg aria-label="Bayern Wetter" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1sr93gm"><title>Bayern Wetter</title><path d="M64.3 44.3c-.6-3.5-3-6.5-6.3-7.8-3.3-6-10.8-8.3-16.9-5.1-.7.4-1.3.8-2 1.3-1.1.9-2.2 2-3 3.2-1.6.2-3.2.8-4.6 1.8-1-.1-3-.4-5.9 1.3-4.3 2.6-5.8 8.2-3.1 12.6 1.7 2.8 4.7 4.5 7.9 4.5l24.3-.1c1.8 0 3.5-.4 5-1.3 3.4-2.5 5.3-6.4 4.6-10.4zM61.6 48c-.9 3.1-3.7 5.2-7 5.2h-24c-3.5.1-6.4-2.6-6.7-6.1-.2-3.6 2.5-6.7 6.1-6.9h.4l1.2.1.6.1.5-.4c1.2-1 2.7-1.5 4.2-1.6h.7l.4-.7c2.8-4.9 9-6.6 13.9-3.8 1.7 1 3.1 2.4 4 4.2l.3.5.5.2c3.9 1.2 6 5.3 4.9 9.2zM33.1 24.4c.8 0 1.4-.6 1.4-1.3V23l-.2-3.6c0-.7-.7-1.3-1.4-1.3s-1.3.7-1.3 1.4l.1 3.6c.1.8.7 1.4 1.4 1.3zM22.5 34.6c0-.7-.6-1.3-1.3-1.3h-.1l-4.3.1c-.7 0-1.3.6-1.3 1.4 0 .7.6 1.3 1.4 1.3h.1l4.3-.1c.7-.1 1.3-.7 1.2-1.4zm1.3-6.5c.5.5 1.4.5 1.9-.1.5-.5.5-1.4-.1-1.9l-2.7-2.5c-.5-.5-1.4-.5-1.9.1-.5.5-.5 1.4.1 1.9l2.7 2.5zm18.1-.2c.4 0 .7-.2 1-.5l2.5-2.7c.5-.5.5-1.4-.1-1.9-.5-.5-1.4-.5-1.9.1l-2.5 2.7c-.5.5-.6 1.3-.1 1.8.3.3.7.5 1.1.5z" fill="#fff"></path><path d="M34 25.9c-4.7 0-8.5 3.8-8.5 8.5 0 2 .7 3.9 2 5.5l2.8-1.2c-2.4-2.1-2.6-5.7-.5-8s5.7-2.6 8-.5c1.2 1.1 1.9 2.6 1.9 4.3v.1l2.7-1.2c-.6-4.4-4.2-7.5-8.4-7.5z" fill="#fff"></path></svg><span class="css-2onepr">Bayern-Wetter</span></a></li><li role="presentation" class="css-1p88ror"><a class="css-1phxhts" role="menuitem" href="/nachrichten/suche"><svg aria-label="Suche" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1sr93gm"><title>Suche</title><path d="M58.7 55.8L45.6 42.7c4.4-5.8 3.2-13.5-2.4-18.1-5.7-4.8-14.2-4-19 1.7s-4 14.2 1.7 19c2.5 2.1 5.6 3.2 8.8 3.2 3.1.1 6-.9 8.4-2.9l13.1 13.1c.1.1.5.1.9 0 1-.2 1.8-1 1.8-2.1 0-.4-.1-.6-.2-.8zm-24.1-9.9c-6.1.1-11.1-4.8-11.1-10.9s4.8-11 10.8-11.1c6.1-.1 11.1 4.8 11.1 10.9v.1c.1 6.1-4.7 11-10.8 11zm-2.4-19.1c-3.1 0-5.7 2.6-5.7 5.7v.1c0 .6.5 1 1 1 .6 0 1-.5 1-1 0-2 1.6-3.6 3.5-3.6.6 0 1-.5 1-1 .2-.7-.3-1.1-.8-1.2z" fill="#fff"></path></svg><span class="css-2onepr">Suche</span></a></li></ul></nav></div><style data-emotion-css="1h5a624">.css-1h5a624{height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-left:135px;background-color:#7d7d7d;-webkit-transition:height 200ms;transition:height 200ms;}@media only screen and (min-width :1536px){.css-1h5a624{height:25px;}}@media only screen and (min-width :1536px){.css-1h5a624{padding-left:174px;}}</style><div data-axe-reject="true" class="css-1h5a624"><style data-emotion-css="c5m9ht">.css-c5m9ht{color:#fff;font-weight:700;font-size:0.95rem;line-height:1.33;text-transform:uppercase;opacity:1;-webkit-transition:opacity 200ms;transition:opacity 200ms;}@media screen and (prefers-reduced-motion){.css-c5m9ht{-webkit-transition:none;transition:none;}}</style><span data-axe-reject="true" class="css-c5m9ht">BR24 Nachrichten</span></div></div></nav><div><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0)" class="headroom headroom--unfixed"><style data-emotion-css="1grk6t7">.css-1grk6t7{width:100%;height:100%;background-color:#434343;}@media only screen and (min-width :1024px){.css-1grk6t7{height:0;visibility:hidden;}}@media print{.css-1grk6t7{display:none;width:0 !important;height:0 !important;margin:0 !important;padding:0 !important;overflow:hidden !important;line-height:0pt !important;white-space:nowrap;}}</style><div class="css-1grk6t7"><style data-emotion-css="12u5lkj">.css-12u5lkj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;background-color:#434343;}</style><div class="css-12u5lkj"><style data-emotion-css="huqz22">.css-huqz22{display:block;}.js-focus-visible .css-huqz22{position:relative;z-index:0;}.js-focus-visible .css-huqz22:after{position:absolute;top:-0.5rem;left:-0.5rem;z-index:-1;width:calc(100% + 0.5rem + 0.5rem);height:calc(100% + 0.5rem + 0.5rem);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-huqz22:focus{outline:none;}.js-focus-visible .css-huqz22.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-huqz22.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-huqz22{color:#323232;opacity:0.5;}.js-focus-visible.force .css-huqz22:after{visibility:visible;}@media only screen and (min-width :1024px){.css-huqz22{display:none;line-height:inherit;}.css-huqz22.css-huqz22{position:absolute;}}</style><a class="css-huqz22" href="https://www.br.de/nachrichten/" target="_self" title="zurück zur Startseite"><svg aria-label="BR24 Logo" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-vpekky"><title>BR24 Logo</title><path d="M-.08-.08h100.17v100.17H-.08V-.08z" fill="#292d3b"></path><path d="M-.08 91.84h100.17v8.25H-.08v-8.25z" fill="#0b9fd8"></path><path d="M49.11 31.72c4.86-1.68 8.33-5.55 8.33-11.3 0-1.44-.73-4.94-3.38-7.19-1.75-1.49-4.27-3.25-12.42-3.44-1.68-.04-6.8.14-6.8.14v.29c1.45 1.11 3 2.93 3.75 5.05.78-.03 1.96-.09 3.12-.03 3.27.18 4.7.79 6.17 1.94 1.48 1.16 2.28 3.16 2.27 4.97-.01 2.47-1.18 5.03-4.76 6.49C42.5 29.82 39 30.08 39 30.08v.9s2.09 1 4.19 3.77c1.8 2.38 12.26 17.78 12.26 17.78h8.64c.01 0-13.96-19.46-14.98-20.81zm-18.99-2.17c3.32-1.96 5.45-4.85 5.45-9.15 0-4.6-2.73-10.68-14.17-10.68-5.54 0-11.69.21-11.69.21v42.61h9.76c12.41 0 18.98-4.58 18.98-13.23 0-5.17-3.24-8.58-8.33-9.76zm-8.65 17.04h-4.84V15.2c.06 0 2.17-.03 3.48-.03 5.4 0 8.4 2.79 8.48 6.63.05 2.33-.64 4.56-3.01 6.2-1.94 1.34-4.64 1.74-4.64 1.74v1.01s3.74.56 5.65 1.45c3.54 1.65 4.59 4.22 4.62 7.54.03 5.25-5.03 6.85-9.74 6.85z" fill="#fff"></path><path d="M63.74 30.51v-3.32l3.1-3.5c.9-1 1.64-1.89 2.21-2.67.57-.78 1.03-1.47 1.37-2.07.34-.6.57-1.15.69-1.63s.18-.94.18-1.37c0-.82-.25-1.51-.74-2.06s-1.24-.83-2.24-.83c-.66 0-1.33.11-2.01.34-.69.23-1.3.5-1.83.83l-.58-3.56c.7-.35 1.49-.63 2.4-.86.9-.22 1.93-.34 3.1-.34 1.04 0 1.96.15 2.75.46.79.31 1.44.72 1.97 1.24.52.52.91 1.14 1.17 1.84.26.71.38 1.46.38 2.26 0 .68-.09 1.36-.28 2.06-.18.7-.48 1.42-.88 2.18-.4.76-.91 1.56-1.52 2.41-.61.85-1.35 1.77-2.21 2.75l-1.84 2.15v.03c1.09-.06 2.23-.1 3.43-.11 1.2-.01 2.5-.01 3.92-.01v3.78H63.74zm27.13-4.94v4.95H87v-4.95h-8.42l-.55-3.13 7.86-12.66h4.98v12.2h3.1v3.59h-3.1zm-3.81-12.02h-.03l-5.19 8.54c.33-.02.74-.04 1.25-.05.5-.01 1-.01 1.51-.01h2.47v-8.48h-.01z" fill="#fff"></path></svg></a><style data-emotion-css="12p717z">.css-12p717z{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;-webkit-transition:opacity 300ms ease-in;transition:opacity 300ms ease-in;}@media screen and (prefers-reduced-motion){.css-12p717z{-webkit-transition:none;transition:none;}}@media print{.css-12p717z{display:none;width:0 !important;height:0 !important;margin:0 !important;padding:0 !important;overflow:hidden !important;line-height:0pt !important;white-space:nowrap;}}</style><div class="css-12p717z"><style data-emotion-css="1adsql9">.css-1adsql9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;height:100%;padding-left:1.25em;border:0;}</style><div class="css-1adsql9"><style data-emotion-css="n124ba">.css-n124ba{width:12px;height:12px;fill:#7d7d7d;}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-n124ba"><circle cx="50" cy="50" r="50"></circle></svg></div><style data-emotion-css="16germv">.css-16germv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:left;-webkit-justify-content:left;-ms-flex-pack:left;justify-content:left;width:100%;padding-left:1em;color:#fff;font-weight:700;font-size:14px;text-transform:uppercase;}.css-16germv h1{color:#fff;}</style><div class="css-16germv">BR24 Nachrichten</div></div><style data-emotion-css="1fncmla">.css-1fncmla{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;min-width:50px;height:100%;background:transparent;border:0;padding-right:2rem;}@media only screen and (min-width :768px){.css-1fncmla{padding-right:2rem;}}.js-focus-visible .css-1fncmla{position:relative;z-index:0;}.js-focus-visible .css-1fncmla:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-1fncmla:focus{outline:none;}.js-focus-visible .css-1fncmla.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1fncmla.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-1fncmla{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1fncmla:after{visibility:visible;}</style><button class="css-1fncmla"><style data-emotion-css="13xksdu">.css-13xksdu{padding:5px;cursor:pointer;}.css-13xksdu div{-webkit-transition:-webkit-transform 200ms;-webkit-transition:transform 200ms;transition:transform 200ms;}@media screen and (prefers-reduced-motion){.css-13xksdu div{-webkit-transition:none;transition:none;}}</style><div class="css-13xksdu"><style data-emotion-css="710hpg">.css-710hpg{width:25px;height:2px;margin:6px 0;background-color:#fff;}</style><div class="css-710hpg"></div><div class="css-710hpg"></div><div class="css-710hpg"></div></div></button></div><style data-emotion-css="1bmbbl1">.css-1bmbbl1{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:0;height:calc(100vh - 50px);max-height:0;overflow:auto;overflow-x:hidden;-webkit-transition:max-height 300ms ease-in-out;transition:max-height 300ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-1bmbbl1{-webkit-transition:none;transition:none;}}@media only screen and (min-width :768px){.css-1bmbbl1{position:absolute;top:50px;right:0;width:30rem;height:auto;max-height:0;}}@media print{.css-1bmbbl1{display:none;width:0 !important;height:0 !important;margin:0 !important;padding:0 !important;overflow:hidden !important;line-height:0pt !important;white-space:nowrap;}}</style><nav role="navigation" aria-label="Hauptnavigation Mobile" class="css-1bmbbl1"><style data-emotion-css="xunab4">.css-xunab4{padding-top:1.5em;padding-bottom:1.5em;list-style:none;background-color:#434343;}</style><ul class="css-xunab4"><style data-emotion-css="jg5pbn">.css-jg5pbn{padding-bottom:1rem;}@media only screen and (min-width :768px){.css-jg5pbn{padding-bottom:1rem;}}</style><div class="css-jg5pbn"></div><style data-emotion-css="tx1vmh">.css-tx1vmh{margin-left:0;position:relative;height:100%;}@media only screen and (min-width :1024px){.css-tx1vmh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><li role="presentation" class="css-tx1vmh"><style data-emotion-css="89a24h">.css-89a24h{padding-bottom:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:50px;font-weight:600;font-size:0.95rem;line-height:1.33;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;display:inline-block;}@media only screen and (min-width :768px){.css-89a24h{padding-bottom:1rem;}}.js-focus-visible .css-89a24h{position:relative;z-index:0;}.js-focus-visible .css-89a24h:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-89a24h:focus{outline:none;}.js-focus-visible .css-89a24h.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-89a24h.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-89a24h{color:#323232;opacity:0.5;}.js-focus-visible.force .css-89a24h:after{visibility:visible;}.css-89a24h.css-89a24h{color:#fff;opacity:1;}@media only screen and (min-width :1024px){.css-89a24h{padding-bottom:0rem;padding-top:0rem;padding-left:0rem;padding-right:0rem;margin-left:0rem;margin-right:0rem;}}@media only screen and (min-width :768px){.css-89a24h svg{margin:none;}}@media only screen and (min-width :1024px){.css-89a24h{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:auto;}}.css-89a24h:visited{color:#fff;opacity:1;}.css-89a24h:visited:hover{color:#fff;opacity:1;}.css-89a24h:hover{color:#fff;opacity:1;}</style><a class="css-89a24h" role="menuitem" href="/nachrichten"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-19390r1"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Bayern</span></a><style data-emotion-css="be9rra">.css-be9rra{width:20%;background:transparent;border:0;}</style><button class="css-be9rra"><style data-emotion-css="ph4iit">.css-ph4iit{min-width:15px;max-width:15px;min-height:15px;max-height:15px;margin-right:0.5rem;margin-left:1rem;color:#fff;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);opacity:1;-webkit-transition:-webkit-transform 200ms ease-in-out,opacity 150ms ease-in-out;-webkit-transition:transform 200ms ease-in-out,opacity 150ms ease-in-out;transition:transform 200ms ease-in-out,opacity 150ms ease-in-out;fill:currentColor;}@media screen and (prefers-reduced-motion){.css-ph4iit{-webkit-transition:none;transition:none;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-ph4iit"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></button></li><li role="presentation" class="css-tx1vmh"><a class="css-89a24h" role="menuitem" href="/nachrichten/corona-virus-alles-wissenswerte,RotC6jB"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-wrklyr"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Coronavirus</span></a><button class="css-be9rra"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-ph4iit"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></button></li><li role="presentation" class="css-tx1vmh"><a class="css-89a24h" role="menuitem" href="/nachrichten/faktenfuchs-faktencheck,QzSIzl3"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">#Faktenfuchs</span></a><button class="css-be9rra"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-ph4iit"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></button></li><li role="presentation" class="css-tx1vmh"><a class="css-89a24h" role="menuitem" href="/nachrichten/sport,QXAPvmL"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15vgclv"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Sport</span></a><button class="css-be9rra"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-ph4iit"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></button></li><li role="presentation" class="css-tx1vmh"><a class="css-89a24h" role="menuitem" href="/nachrichten/wissen,QXAPyRp"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-12ccsew"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Wissen</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-89a24h" role="menuitem" href="/nachrichten/wirtschaft,QXAPwyN"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-d145pu"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Wirtschaft</span></a><button class="css-be9rra"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-ph4iit"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></button></li><li role="presentation" class="css-tx1vmh"><a class="css-89a24h" role="menuitem" href="/nachrichten/kultur,QXAPqxI"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-123okn0"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Kultur</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-89a24h" role="menuitem" href="/nachrichten/netzwelt,QXAPuSB"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-vrw9ro"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Netzwelt</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-89a24h" role="menuitem" href="/nachrichten/service-verbraucher-tipps-ratgeber,SS0Eocn"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-12ccsew"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Service &amp; Ratgeber</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-89a24h" role="menuitem" href="/nachrichten/wetter-in-bayern-von-unwetter-bis-sonne,RXbz69p"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Wetter in Bayern</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-89a24h" role="menuitem" href="/nachrichten/br24-zeitreise-archiv,RRqw3KI"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">#BR24Zeitreisen</span></a></li><li role="presentation" class="css-tx1vmh"><style data-emotion-css="e180ez">.css-e180ez{padding-bottom:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:50px;font-weight:700;font-size:0.95rem;line-height:1.33;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;display:inline-block;}@media only screen and (min-width :768px){.css-e180ez{padding-bottom:1rem;}}.js-focus-visible .css-e180ez{position:relative;z-index:0;}.js-focus-visible .css-e180ez:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-e180ez:focus{outline:none;}.js-focus-visible .css-e180ez.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-e180ez.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-e180ez{color:#323232;opacity:0.5;}.js-focus-visible.force .css-e180ez:after{visibility:visible;}.css-e180ez.css-e180ez{color:#fff;opacity:1;}@media only screen and (min-width :1024px){.css-e180ez{padding-bottom:0rem;padding-top:0rem;padding-left:0rem;padding-right:0rem;margin-left:0rem;margin-right:0rem;}}@media only screen and (min-width :768px){.css-e180ez svg{margin:none;}}@media only screen and (min-width :1024px){.css-e180ez{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:auto;}}.css-e180ez:visited{color:#fff;opacity:1;}.css-e180ez:visited:hover{color:#fff;opacity:1;}.css-e180ez:hover{color:#fff;opacity:1;}</style><a class="css-e180ez" role="menuitem" href="/nachrichten/meldungen"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1tahron"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Nachrichten</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-89a24h" role="menuitem" href="/nachrichten/br24live-aktuelle-pressekonferenzen-und-news-im-livestream,SZ4u8KC"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Alles zu BR24live</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-89a24h" role="menuitem" href="/nachrichten/bayern/br24-newsletter-anmeldung,RkXzr4k"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Der BR24 Newsletter </span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-89a24h" role="menuitem" href="/nachrichten/-nachrichten-des-bayerischen-rundfunks-hier-ist-br24,STxuepK"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">BR24: Hier ist Bayern</span></a><button class="css-be9rra"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-ph4iit"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></button></li><style data-emotion-css="1gikxx8">.css-1gikxx8{margin-left:0;position:relative;height:100%;max-height:45px;}.css-1gikxx8.css-1gikxx8{margin:0 11px;}@media only screen and (min-width :1024px){.css-1gikxx8{max-height:40px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media only screen and (min-width :1536px){.css-1gikxx8{max-height:45px;}}</style><li role="presentation" class="css-1gikxx8"><style data-emotion-css="1lej956">.css-1lej956{padding-bottom:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:15px;font-weight:600;font-size:0.95rem;line-height:1.33;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media only screen and (min-width :768px){.css-1lej956{padding-bottom:1rem;}}.js-focus-visible .css-1lej956{position:relative;z-index:0;}.js-focus-visible .css-1lej956:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-1lej956:focus{outline:none;}.js-focus-visible .css-1lej956.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1lej956.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-1lej956{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1lej956:after{visibility:visible;}.css-1lej956.css-1lej956{color:#fff;opacity:1;}@media only screen and (min-width :1024px){.css-1lej956{padding-bottom:0rem;padding-top:0rem;padding-left:0rem;padding-right:0rem;margin-left:0rem;margin-right:0rem;}}@media only screen and (min-width :768px){.css-1lej956 svg{margin:none;}}@media only screen and (min-width :1024px){.css-1lej956{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:auto;}}.css-1lej956:visited{color:#fff;opacity:1;}.css-1lej956:visited:hover{color:#fff;opacity:1;}.css-1lej956:hover{color:#fff;opacity:1;}</style><a class="css-1lej956" href="https://www.br.de/radio/live//br24?autoplay" rel="noopener noreferrer" target="_blank"><svg aria-label="Radio" xmlns="http://www.w3.org/2000/svg" width="35" height="26" viewBox="0 0 847.1586 743.6227" class="css-111enz1"><title>Radio</title><g fill="#fff" transform="translate(-21.75 -22.691)"><path d="M763.6587,215.0667H150.5428L282.0368,39.0989c3.921-5.2368,5.556-11.6766,4.6122-18.1496 c-0.9304-6.4598-4.3329-12.1751-9.5566-16.0829c-5.2235-3.9144-11.6834-5.5293-18.143-4.6188 c-6.4731,0.937-12.1884,4.3397-16.0829,9.5699L89.4678,215.0667h-5.9811c-24.4833,0-44.4073,19.9241-44.4073,44.4073V698.988 c0,24.4833,19.9241,44.4073,44.4073,44.4073h680.1721c24.4965,0,44.4206-19.9241,44.4206-44.4073V259.4741 C808.0793,234.9908,788.1552,215.0667,763.6587,215.0667z M764.8549,259.4741V698.988c0,0.6447-0.5449,1.1896-1.1962,1.1896 H83.4866c-0.6513,0-1.1962-0.5449-1.1962-1.1896V259.4741c0-0.6447,0.5449-1.1898,1.1962-1.1898h680.1721 C764.31,258.2843,764.8549,258.8294,764.8549,259.4741z"></path><path d="M242.4677,478.2673c-49.3385,2.4989-89.9312,43.0982-92.4299,92.4233c-1.3956,27.5869,8.9718,54.5821,28.4573,74.0676 c18.1697,18.1697,43.3706,28.5903,69.1298,28.5903c1.6482,0,3.283-0.0466,4.9445-0.1262 c49.3253-2.4989,89.9178-43.0981,92.4299-92.4299c1.3956-27.5935-8.985-54.5887-28.4707-74.0676 C297.0298,487.2192,269.968,476.8651,242.4677,478.2673z M301.8414,578.5992c-1.3956,27.4672-24.0048,50.0695-51.4653,51.4651 c-15.4581,0.7711-30.3049-4.8447-41.3236-15.8634c-11.0189-11.0255-16.6545-25.6995-15.857-41.3171 c1.3956-27.4605,24.0048-50.0629,51.4785-51.4584c0.9703-0.0532,1.9273-0.0731,2.8976-0.0731 c14.4879,0,28.125,5.6555,38.3995,15.93C296.9899,548.2943,302.6255,562.9681,301.8414,578.5992z"></path><path d="M571.4619,496.1844H394.7631c-11.9225,0-21.6122,9.6963-21.6122,21.6122c0,11.916,9.6896,21.6056,21.6122,21.6056h176.6988 c11.9225,0,21.6122-9.6896,21.6122-21.6056C593.0741,505.8807,583.3844,496.1844,571.4619,496.1844z"></path><path d="M571.4619,553.1856H394.7631c-11.9225,0-21.6122,9.6896-21.6122,21.6055s9.6896,21.6122,21.6122,21.6122h176.6988 c11.9225,0,21.6122-9.6963,21.6122-21.6122S583.3844,553.1856,571.4619,553.1856z"></path><path d="M571.4619,610.1868H394.7631c-11.9225,0-21.6122,9.6895-21.6122,21.6054c0,11.9161,9.6896,21.6055,21.6122,21.6055 h176.6988c11.9225,0,21.6122-9.6895,21.6122-21.6055C593.0741,619.8762,583.3844,610.1868,571.4619,610.1868z"></path><path d="M671.8269,496.1844h-26.5966c-11.9225,0-21.6122,9.6963-21.6122,21.6122c0,11.916,9.6896,21.6056,21.6122,21.6056h26.5966 c11.9225,0,21.6122-9.6896,21.6122-21.6056C693.4391,505.8807,683.7495,496.1844,671.8269,496.1844z"></path><path d="M671.8269,553.1856h-26.5966c-11.9225,0-21.6122,9.6896-21.6122,21.6055s9.6896,21.6122,21.6122,21.6122h26.5966 c11.9225,0,21.6122-9.6963,21.6122-21.6122S683.7495,553.1856,671.8269,553.1856z"></path><path d="M671.8269,610.1868h-26.5966c-11.9225,0-21.6122,9.6895-21.6122,21.6054c0,11.9161,9.6896,21.6055,21.6122,21.6055h26.5966 c11.9225,0,21.6122-9.6895,21.6122-21.6055C693.4391,619.8762,683.7495,610.1868,671.8269,610.1868z"></path><path d="M700.0183,299.1029H147.1268c-22.3963,0-40.6059,18.2162-40.6059,40.6059v50.4749 c0,22.3898,18.2096,40.6059,40.6059,40.6059h552.8915c22.3965,0,40.6059-18.2161,40.6059-40.6059v-50.4749 C740.6242,317.3192,722.4148,299.1029,700.0183,299.1029z M263.0298,348.6276c-11.9225,0-21.6122,9.6895-21.6122,21.6054v17.3457 h-91.6856v-45.258h547.6812v45.258H284.6288V370.233C284.6288,358.3171,274.9391,348.6276,263.0298,348.6276z"></path></g></svg><style data-emotion-css="1n6xrha">.css-1n6xrha{margin-left:10px;font-size:0.95rem;}</style><span class="css-1n6xrha">BR24 im Radio</span></a></li><li role="presentation" class="css-1gikxx8"><a class="css-1lej956" role="menuitem" href="/nachrichten/verkehrsmeldungen"><svg aria-label="Verkehrsmeldungen" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1sr93gm"><title>Verkehrsmeldungen</title><path d="M68.2 37.1c-.2-.3-.5-.4-.9-.4h-10l-5.4-10.2c-.2-.4-.6-.6-1-.6H23.2c-.5 0-.9.3-1 .7L17 37.4c0 .1-.1.2-.1.3v9.5c0 .6.5 1.2 1.2 1.2H24c0 3.3 2.7 6 6 6s6-2.7 6-6h12.4c0 3.3 2.7 6 6 6s6-2.7 6-6H66c.6 0 1-.4 1.1-1l1.5-9.3c0-.4-.1-.7-.4-1zm-13.5-.4H40.2v-8.5h10l4.5 8.5zm-27.3 0l3.7-8.5h6.8v8.5H27.4zM24 28.2h4.7L25 36.7h-5l4-8.5zm5.9 23.7c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7s3.7 1.6 3.7 3.7c0 2-1.7 3.7-3.7 3.7zm24.3 0c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7 2 0 3.7 1.6 3.7 3.7 0 2-1.6 3.7-3.7 3.7zm-35-10.2V39H66l-1.1 7h-5.1c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3H35.4c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3h-5.2v-4.3z" fill="#fff"></path><path d="M13.5 42h4.6v2.9h-4.6z" fill="#fff"></path></svg><span class="css-1n6xrha">Verkehrsmeldungen</span></a></li><li role="presentation" class="css-1gikxx8"><a class="css-1lej956" role="menuitem" href="/nachrichten/bayern-wetter"><svg aria-label="Bayern Wetter" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1sr93gm"><title>Bayern Wetter</title><path d="M64.3 44.3c-.6-3.5-3-6.5-6.3-7.8-3.3-6-10.8-8.3-16.9-5.1-.7.4-1.3.8-2 1.3-1.1.9-2.2 2-3 3.2-1.6.2-3.2.8-4.6 1.8-1-.1-3-.4-5.9 1.3-4.3 2.6-5.8 8.2-3.1 12.6 1.7 2.8 4.7 4.5 7.9 4.5l24.3-.1c1.8 0 3.5-.4 5-1.3 3.4-2.5 5.3-6.4 4.6-10.4zM61.6 48c-.9 3.1-3.7 5.2-7 5.2h-24c-3.5.1-6.4-2.6-6.7-6.1-.2-3.6 2.5-6.7 6.1-6.9h.4l1.2.1.6.1.5-.4c1.2-1 2.7-1.5 4.2-1.6h.7l.4-.7c2.8-4.9 9-6.6 13.9-3.8 1.7 1 3.1 2.4 4 4.2l.3.5.5.2c3.9 1.2 6 5.3 4.9 9.2zM33.1 24.4c.8 0 1.4-.6 1.4-1.3V23l-.2-3.6c0-.7-.7-1.3-1.4-1.3s-1.3.7-1.3 1.4l.1 3.6c.1.8.7 1.4 1.4 1.3zM22.5 34.6c0-.7-.6-1.3-1.3-1.3h-.1l-4.3.1c-.7 0-1.3.6-1.3 1.4 0 .7.6 1.3 1.4 1.3h.1l4.3-.1c.7-.1 1.3-.7 1.2-1.4zm1.3-6.5c.5.5 1.4.5 1.9-.1.5-.5.5-1.4-.1-1.9l-2.7-2.5c-.5-.5-1.4-.5-1.9.1-.5.5-.5 1.4.1 1.9l2.7 2.5zm18.1-.2c.4 0 .7-.2 1-.5l2.5-2.7c.5-.5.5-1.4-.1-1.9-.5-.5-1.4-.5-1.9.1l-2.5 2.7c-.5.5-.6 1.3-.1 1.8.3.3.7.5 1.1.5z" fill="#fff"></path><path d="M34 25.9c-4.7 0-8.5 3.8-8.5 8.5 0 2 .7 3.9 2 5.5l2.8-1.2c-2.4-2.1-2.6-5.7-.5-8s5.7-2.6 8-.5c1.2 1.1 1.9 2.6 1.9 4.3v.1l2.7-1.2c-.6-4.4-4.2-7.5-8.4-7.5z" fill="#fff"></path></svg><span class="css-1n6xrha">Bayern-Wetter</span></a></li><li role="presentation" class="css-1gikxx8"><a class="css-1lej956" role="menuitem" href="/nachrichten/suche"><svg aria-label="Suche" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1sr93gm"><title>Suche</title><path d="M58.7 55.8L45.6 42.7c4.4-5.8 3.2-13.5-2.4-18.1-5.7-4.8-14.2-4-19 1.7s-4 14.2 1.7 19c2.5 2.1 5.6 3.2 8.8 3.2 3.1.1 6-.9 8.4-2.9l13.1 13.1c.1.1.5.1.9 0 1-.2 1.8-1 1.8-2.1 0-.4-.1-.6-.2-.8zm-24.1-9.9c-6.1.1-11.1-4.8-11.1-10.9s4.8-11 10.8-11.1c6.1-.1 11.1 4.8 11.1 10.9v.1c.1 6.1-4.7 11-10.8 11zm-2.4-19.1c-3.1 0-5.7 2.6-5.7 5.7v.1c0 .6.5 1 1 1 .6 0 1-.5 1-1 0-2 1.6-3.6 3.5-3.6.6 0 1-.5 1-1 .2-.7-.3-1.1-.8-1.2z" fill="#fff"></path></svg><span class="css-1n6xrha">Suche</span></a></li></ul></nav></div></div></div></div></div><style data-emotion-css="sv5q7d">.css-sv5q7d{margin-top:50px;}@media only screen and (min-width :1024px){.css-sv5q7d{margin-top:60px;}}@media only screen and (min-width :1536px){.css-sv5q7d{margin-top:70px;}}</style><div class="css-sv5q7d"></div><noscript><style data-emotion-css="1u8effd">.css-1u8effd{padding-left:8rem;padding-right:1rem;padding-bottom:1rem;padding-top:1rem;position:relative;left:50%;z-index:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;max-width:1536px;background-color:#0b9fd8;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}@media only screen and (min-width :768px){.css-1u8effd{padding-left:8rem;}}@media only screen and (min-width :768px){.css-1u8effd{padding-right:1rem;}}@media only screen and (min-width :768px){.css-1u8effd{padding-bottom:1rem;}}@media only screen and (min-width :768px){.css-1u8effd{padding-top:1rem;}}</style><div class="css-1u8effd"><style data-emotion-css="1f0ukyv">.css-1f0ukyv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;}</style><section class="css-1f0ukyv"><style data-emotion-css="16fnb8m">.css-16fnb8m{padding-bottom:0rem;padding-top:0rem;color:#fff;font-weight:400;font-size:1rem;line-height:1.75;}</style><p class="css-16fnb8m">Hinweis: Um alle Funktionen unserer Seiten nutzen zu können, wird JavaScript empfohlen.</p></section></div></noscript><style data-emotion-css="1fa1w0d">.css-1fa1w0d{display:block;}@media only screen{.css-1fa1w0d{height:0;visibility:hidden;}}@media only screen and (min-width :768px){.css-1fa1w0d{-webkit-flex-direction:none;-ms-flex-direction:none;flex-direction:none;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}@media only screen and (min-width :1280px){.css-1fa1w0d{display:block;height:auto;visibility:visible;}}</style><div class="css-1fa1w0d"><style data-emotion-css="1uc1xpl">.css-1uc1xpl{position:fixed;bottom:25px;left:25px;z-index:3;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;background:#0b9fd8;border-radius:100%;box-shadow:0 2px 4px 0 rgba(0,0,0,0.2),0 1px 10px 0 rgba(0,0,0,0.12),0 4px 5px 0 rgba(0,0,0,0.14);}.css-1uc1xpl:hover{background-color:#0cb1f2;}@media print{.css-1uc1xpl{display:none;width:0 !important;height:0 !important;margin:0 !important;padding:0 !important;overflow:hidden !important;line-height:0pt !important;white-space:nowrap;}}</style><div class="css-1uc1xpl"></div></div></header><div tabindex="-1"></div><style data-emotion-css="10z2q13">.css-10z2q13{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;min-width:320px;max-width:1536px;background-image:url(nachrichten/icons/background.svg);background-repeat:no-repeat;background-position:center center;background-size:cover;background-attachment:fixed;}</style><main class="css-10z2q13"><style data-emotion-css="1hiubut">.css-1hiubut{padding-left:0.5rem;padding-right:0.5rem;padding-bottom:2rem;padding-top:2rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;max-width:1024px;min-height:70vh;background-color:#fff;}@media only screen and (min-width :768px){.css-1hiubut{padding-left:0.5rem;}}@media only screen and (min-width :768px){.css-1hiubut{padding-right:0.5rem;}}@media only screen and (min-width :768px){.css-1hiubut{padding-bottom:2rem;}}@media only screen and (min-width :768px){.css-1hiubut{padding-top:2rem;}}@media only screen and (min-width :480px){.css-1hiubut{padding-left:1rem;padding-right:1rem;width:90%;}@media only screen and (min-width :768px){.css-1hiubut{padding-left:1rem;}}@media only screen and (min-width :768px){.css-1hiubut{padding-right:1rem;}}}@media only screen and (min-width :768px){.css-1hiubut{padding-left:2rem;padding-right:2rem;width:80%;}@media only screen and (min-width :768px){.css-1hiubut{padding-left:2rem;}}@media only screen and (min-width :768px){.css-1hiubut{padding-right:2rem;}}}@media only screen and (min-width :1536px){.css-1hiubut{padding-left:8rem;padding-right:8rem;}@media only screen and (min-width :768px){.css-1hiubut{padding-left:8rem;}}@media only screen and (min-width :768px){.css-1hiubut{padding-right:8rem;}}}</style><section class="css-1hiubut"><style data-emotion-css="jg5pbn">.css-jg5pbn{padding-bottom:1rem;}@media only screen and (min-width :768px){.css-jg5pbn{padding-bottom:1rem;}}</style><style data-emotion-css="16egqfu">.css-16egqfu{padding-bottom:2rem;color:#323232;font-weight:700;font-size:1.6rem;line-height:1.3;padding-bottom:1rem;}@media only screen and (min-width :768px){.css-16egqfu{padding-bottom:2rem;}}@media only screen and (min-width :768px){.css-16egqfu{padding-bottom:1rem;}}</style><h2 class="css-16egqfu">Die aktuellen Nachrichten von BR24 im Überblick</h2><style data-emotion-css="1e9tex6">.css-1e9tex6{padding-bottom:2rem;color:#757575;font-weight:400;font-size:0.88rem;line-height:1.36;}@media only screen and (min-width :768px){.css-1e9tex6{padding-bottom:2rem;}}</style><time dateTime="27.10.2021 16:51 Uhr" class="css-1e9tex6">Stand: <!-- -->27.10.2021 16:51 Uhr</time><style data-emotion-css="5s6372">.css-5s6372{padding-bottom:0.5rem;padding-top:0.5rem;}@media only screen and (min-width :768px){.css-5s6372{padding-bottom:0.5rem;}}@media only screen and (min-width :768px){.css-5s6372{padding-top:0.5rem;}}</style><section class="css-5s6372"><style data-emotion-css="7qh665">.css-7qh665{display:inline-block;margin:0;padding:0;list-style-type:none;}</style><ul class="css-7qh665"><style data-emotion-css="14i6sny">.css-14i6sny{padding-bottom:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media only screen and (min-width :768px){.css-14i6sny{padding-bottom:1rem;}}</style><li id="6179678e84cbde001c3fca90" class="css-14i6sny"><style data-emotion-css="1xwlzb5">.css-1xwlzb5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div class="css-1xwlzb5"><style data-emotion-css="1ax5dpw">.css-1ax5dpw{display:inline-block;margin:0;padding:0;background-color:transparent;border-width:0;cursor:pointer;-webkit-appearance:none;-moz-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:calc(20px + 1rem);}.css-1ax5dpw:focus{outline:0;}@media only screen and (min-width :768px){.css-1ax5dpw{width:calc(30px + 1rem);}}</style><button class="css-1ax5dpw"><style data-emotion-css="xb2qu3">.css-xb2qu3{width:20px;height:20px;margin-right:1rem;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-xb2qu3{-webkit-transition:none;transition:none;}}@media only screen and (min-width :768px){.css-xb2qu3{width:30px;height:30px;}}.css-xb2qu3 #background{fill:#f4f4f4;}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-xb2qu3"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><style data-emotion-css="4hwp9c">.css-4hwp9c{padding-bottom:0rem;padding-top:0rem;font-weight:600;font-size:1.15rem;line-height:1.44;cursor:pointer;}</style><h3 class="css-4hwp9c">EuGH verhängt millionenschwere Strafzahlungen gegen Polen</h3></div><style data-emotion-css="uo7uzl">.css-uo7uzl{max-height:0;padding-right:calc(20px + 1rem);padding-left:calc(20px + 1rem);overflow:hidden;-webkit-transition:max-height 300ms ease-out;transition:max-height 300ms ease-out;-webkit-animation:none;animation:none;}@-webkit-keyframes delay-overflow{from{overflow:hidden;}}@keyframes delay-overflow{from{overflow:hidden;}}@media only screen and (min-width :768px){.css-uo7uzl{padding-right:calc(30px + 1rem);padding-left:calc(30px + 1rem);}}@media screen and (prefers-reduced-motion){.css-uo7uzl{-webkit-transition:none;transition:none;-webkit-animation:none;animation:none;}}</style><div class="css-uo7uzl"><style data-emotion-css="h0lakf">.css-h0lakf{color:#323232;font-weight:400;font-size:1rem;line-height:1.75;}@media only screen{.css-h0lakf{display:block;}}@media only screen and (min-width :480px){.css-h0lakf{display:block;}}@media only screen and (min-width :768px){.css-h0lakf{display:block;}}@media only screen and (min-width :1024px){.css-h0lakf{display:block;}}</style><p class="css-h0lakf">Luxemburg: Im Justiz-Streit zwischen der Regierung in Warschau und der EU hat der Europäische Gerichtshof Polen zu einem Zwangsgeld von einer Million Euro täglich verurteilt. Grund sei die Weigerung Polens, die Disziplinarkammer des Obersten Gerichts aufzulösen. Der EuGH sieht darin einen Verstoß gegen den Grundsatz der Unabhängigkeit der Justiz - und hatte Warschau Anfang des Monats deswegen verurteilt. Polen hat bereits beschlossen, die Disziplinarkammer abzuschaffen. Derzeit arbeitet sie aber noch alte Fälle ab. Der Streit mit Polen berührt das Fundament der EU. Dabei geht es neben der Justizreform auch um ein Urteil des polnischen Verfassungsgerichts, das nationales Recht über EU-Recht stellt.</p><style data-emotion-css="1vi2vad">.css-1vi2vad{padding-top:0.5rem;padding-bottom:2rem;font-weight:600;}@media only screen and (min-width :768px){.css-1vi2vad{padding-top:0.5rem;}}@media only screen and (min-width :768px){.css-1vi2vad{padding-bottom:2rem;}}</style><p class="css-1vi2vad">Quelle: Bayern 2 Nachrichten, 27.10.2021 17:00 Uhr</p><style data-emotion-css="lvfnaa">.css-lvfnaa{padding-bottom:4rem;max-height:40px;}@media only screen and (min-width :768px){.css-lvfnaa{padding-bottom:4rem;}}.css-lvfnaa svg{width:40px;height:40px;}</style><style data-emotion-css="1yxu6h2">.css-1yxu6h2{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;max-height:30px;padding-bottom:4rem;max-height:40px;}@media print{.css-1yxu6h2{display:none;width:0 !important;height:0 !important;margin:0 !important;padding:0 !important;overflow:hidden !important;line-height:0pt !important;white-space:nowrap;}}@media only screen and (min-width :768px){.css-1yxu6h2{padding-bottom:4rem;}}.css-1yxu6h2 svg{width:40px;height:40px;}</style><div class="css-1yxu6h2"><style data-emotion-css="1rsd707">.css-1rsd707{position:relative;margin-right:15px;margin-bottom:0;}.css-1rsd707:last-child{margin:0;}.css-1rsd707:hover svg,.css-1rsd707:focus svg,.css-1rsd707:active svg{background:#ccc;-webkit-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);cursor:pointer;}</style><a class="css-1rsd707" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Feugh-verhaengt-millionenschwere-strafzahlungen-gegen-polen%2C300425e55%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><style data-emotion-css="eu6gg5">.css-eu6gg5{max-width:50px;max-height:50px;background:#f4f4f4;border-radius:50%;-webkit-transition:0.5s ease;transition:0.5s ease;}@media screen and (prefers-reduced-motion){.css-eu6gg5{-webkit-transition:none;transition:none;}}</style><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><style data-emotion-css="zgbufs">.css-zgbufs{position:relative;z-index:1;width:40px;height:40px;}</style><div class="css-zgbufs"><style data-emotion-css="sh84jo">.css-sh84jo{margin-right:0;margin-bottom:5px;background:#fff;border:0;}.css-sh84jo:last-child{margin:0;}.css-sh84jo:hover svg,.css-sh84jo:focus svg,.css-sh84jo:active svg{background:#ccc;-webkit-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);cursor:pointer;}</style><button class="css-sh84jo"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="6179678eedd936001d877e4f" class="css-14i6sny"><div class="css-1xwlzb5"><button class="css-1ax5dpw"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-xb2qu3"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-4hwp9c">Ampel-Parteien wollen Ländern weniger Corona-Einschränkungen ermöglichen</h3></div><div class="css-uo7uzl"><p class="css-h0lakf">Berlin: SPD, Grüne und FDP wollen die epidemische Notlage beenden und den Ländern im Kampf gegen das Coronavirus nur noch verhältnismäßig milde Maßnahmen erlauben. Die Situation sei zwar nach wie vor problematisch, sagte Grünen-Fraktionschefin Göring-Eckardt am Vormittag bei der Vorstellung der Eckpunkte für die Neuregelung. Aber sie rechtfertige nicht mehr so tiefe Eingriffsrechte wie noch vor einem Jahr. Bis kommenden März soll es nach dem Willen der Ampel-Parteien noch möglich sein, die Maskenpflicht aufrecht zu erhalten, 2G- und 3G-Regelungen zu erlassen, auf Hygienekonzepte und Kontaktnachverfolgungen zu bestehen und Auflagen für den Schulunterricht in Kraft zu setzen. Dann sollen die Maßnahmen enden. Soziale Abfederungen wie Kinderkrankentage und leichterer Zugang zur Grundsicherung sollen ebenfalls bis März verlängert werden.</p><p class="css-1vi2vad">Quelle: Bayern 2 Nachrichten, 27.10.2021 16:00 Uhr</p><div class="css-1yxu6h2"><a class="css-1rsd707" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fampel-parteien-wollen-laendern-weniger-corona-einschraenkungen-ermoeglichen%2C300425e5a%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-zgbufs"><button class="css-sh84jo"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="6179678ee2dc20001c5d4eef" class="css-14i6sny"><div class="css-1xwlzb5"><button class="css-1ax5dpw"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-xb2qu3"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-4hwp9c">Seehofer will mit &quot;Ampel&quot; über steigende Zahl von Migranten reden</h3></div><div class="css-uo7uzl"><p class="css-h0lakf">Berlin: Angesichts des zunehmenden Migrationsdrucks an den Außengrenzen der EU sieht der scheidende Bundesinnenminister Seehofer Handlungsbedarf. Seehofer kündigte Gespräche mit Vertretern der Ampelparteien an, um über Maßnahmen zu beraten. Der CSU-Politiker wies darauf hin, dass allein am Montag erstmals seit Jahren wieder mehr als 1.000 Zuwanderer nach Deutschland gekommen sind. Seit August versuchen verstärkt Migranten aus Afrika und dem Nahen Osten über Belarus in die EU zu gelangen. In Berlin und Brüssel geht man von einer Strategie von Machthaber Lukaschenko aus, um Vergeltung für EU-Sanktionen gegen Belarus zu üben.</p><p class="css-1vi2vad">Quelle: Bayern 2 Nachrichten, 27.10.2021 17:00 Uhr</p><div class="css-1yxu6h2"><a class="css-1rsd707" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fseehofer-will-mit-ampel-ueber-steigende-zahl-von-migranten-reden%2C300425e61%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-zgbufs"><button class="css-sh84jo"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="6179678eb374d3001d0de692" class="css-14i6sny"><div class="css-1xwlzb5"><button class="css-1ax5dpw"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-xb2qu3"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-4hwp9c">Hendrik Wüst ist neuer Ministerpräsident von Nordrhein-Westfalen</h3></div><div class="css-uo7uzl"><p class="css-h0lakf">Düsseldorf: Hendrik Wüst ist neuer Ministerpräsident in Nordrhein-Westfalen. Der Landtag wählte den CDU-Politiker im ersten Durchgang mit 103 Stimmen - das waren drei mehr als notwendig. Wüst hat damit wahrscheinlich auch Stimmen von außerhalb der Koalitionsfraktionen von CDU und FDP erhalten. Diese verfügen im Landtag über insgesamt 100 Mandate. Der 46-jährige Wüst war bisher Verkehrsminister seines Landes und galt als Favorit des bisherigen Ministerpräsidenten Laschet. Dieser geht nach seiner gescheiterten Kanzlerkandidatur als Bundestagsabgeordneter nach Berlin.</p><p class="css-1vi2vad">Quelle: Bayern 2 Nachrichten, 27.10.2021 17:00 Uhr</p><div class="css-1yxu6h2"><a class="css-1rsd707" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fhendrik-wuest-ist-neuer-ministerpraesident-von-nordrhein-westfalen%2C300425e57%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-zgbufs"><button class="css-sh84jo"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="6179678ee4f2de001dce1a7d" class="css-14i6sny"><div class="css-1xwlzb5"><button class="css-1ax5dpw"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-xb2qu3"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-4hwp9c">AOK kritisiert steigende Arzneipreise</h3></div><div class="css-uo7uzl"><p class="css-h0lakf">Berlin: Die Arzneimittelausgaben der gesetzlichen Krankenkassen haben einen neuen Höchststand erreicht. Aus dem Arzneimittelkompass der AOK geht hervor, dass die Ausgaben vergangenes Jahr im Vergleich zum Vorjahr um 4,9 Prozent gestiegen sind - auf etwas mehr als 49 Milliarden Euro. Grund dafür sei der ungebrochene Trend zu hochpreisigen neuen Medikamenten, hieß es vom wissenschaftlichen Institut der AOK. In den vergangenen zehn Jahren habe sich der Durchschnittspreis für ein neues Medikament um das 57-Fache erhöht. Insgesamt geben die Kassen demnach viel Geld für die Versorgung sehr weniger Patienten aus. Laut AOK-Vorstandschef Litsch sollen die Pharmaunternehmen zumindest im ersten Jahr nach der Markteinführung nicht frei über den Preis eines Medikaments entscheiden dürfen. Er schlug stattdessen einen Übergangspreis vor.</p><p class="css-1vi2vad">Quelle: Bayern 2 Nachrichten, 27.10.2021 17:00 Uhr</p><div class="css-1yxu6h2"><a class="css-1rsd707" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Faok-kritisiert-steigende-arzneipreise%2C300425e63%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-zgbufs"><button class="css-sh84jo"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="6179678e84cbde001c3fca92" class="css-14i6sny"><div class="css-1xwlzb5"><button class="css-1ax5dpw"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-xb2qu3"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-4hwp9c">Klage gegen Münchner Pop-up-Radwege ist abgewiesen</h3></div><div class="css-uo7uzl"><p class="css-h0lakf">München: Die Pop-up-Radwege in der Landeshauptstadt dürfen dauerhaft an Ort und Stelle bleiben. Das Verwaltungsgericht hat die Klage gegen die Fahrradstreifen in der Münchner Innenstadt abgewiesen. Das Gericht äußerte Zweifel an der Zulässigkeit der Klage. Außerdem sah es das Einrichten von dauerhaften Radwegen aufgrund des hohen Verkehrsaufkommens in den betroffenen Straßen als gerechtfertigt an. Der Automobilclub &quot;Mobil in Deutschland&quot; hatte im Sommer gegen die Fahrradstrecken geklagt. Zur Begründung hieß es, die Radwege hätten tausende Autofahrer in den Stau gezwungen.</p><p class="css-1vi2vad">Quelle: Bayern 2 Nachrichten, 27.10.2021 15:00 Uhr</p><div class="css-1yxu6h2"><a class="css-1rsd707" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fklage-gegen-muenchner-pop-up-radwege-ist-abgewiesen%2C300425e66%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-zgbufs"><button class="css-sh84jo"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="61795069e4f2de001dce1a77" class="css-14i6sny"><div class="css-1xwlzb5"><button class="css-1ax5dpw"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-xb2qu3"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-4hwp9c">Nach Hausbrand in Ottobrunn wird Bewohner festgenommen</h3></div><div class="css-uo7uzl"><p class="css-h0lakf">Ottobrunn: Nach dem gestrigen Feuer in einem Wohnhaus im Landkreis München hat die Polizei den Bewohner festgenommen. Der 59-Jährige steht nach Angaben der Ermittler im Verdacht, in seinem Haus eine Sprengstoff-Explosion herbeigeführt zu haben. Das Motiv ist noch unklar. Bei der Explosion und dem Brand wurde das Haus in Ottobrunn zerstört, eine Anwohnerin erlitt eine Rauchgasvergiftung. Mehrere Feuerwehren waren stundenlang im Einsatz.</p><p class="css-1vi2vad">Quelle: Bayern 2 Nachrichten, 27.10.2021 16:00 Uhr</p><div class="css-1yxu6h2"><a class="css-1rsd707" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fnach-hausbrand-in-ottobrunn-wird-bewohner-festgenommen%2C300425d16%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-zgbufs"><button class="css-sh84jo"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="61795075feb067001c28e1a4" class="css-14i6sny"><div class="css-1xwlzb5"><button class="css-1ax5dpw"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-xb2qu3"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-4hwp9c">Bayern-Profi Hernandez muss Haft nicht antreten</h3></div><div class="css-uo7uzl"><p class="css-h0lakf">Madrid: Fußball-Profi Lucas Hernández vom FC Bayern München muss in Spanien doch nicht ins Gefängnis. Die spanische Justiz hat einer Berufungsklage der Anwälte des 25 Jahre alten Franzosen stattgegeben, wie das Gericht in Madrid mitteilte. Die sechsmonatige Haftstrafe wegen eines Verstoßes gegen ein Kontaktverbot gegenüber seiner heutigen Ehefrau war bereits 2019 von einem Strafgericht verhängt worden.</p><p class="css-1vi2vad">Quelle: Bayern 2 Nachrichten, 27.10.2021 17:00 Uhr</p><div class="css-1yxu6h2"><a class="css-1rsd707" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fbayern-profi-hernandez-muss-haft-nicht-antreten%2C300425d1c%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-zgbufs"><button class="css-sh84jo"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li><li id="6179678ecf687e001d344e4a" class="css-14i6sny"><div class="css-1xwlzb5"><button class="css-1ax5dpw"><style data-emotion-css="7wqyi">.css-7wqyi{width:20px;height:20px;margin-right:1rem;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-7wqyi{-webkit-transition:none;transition:none;}}@media only screen and (min-width :768px){.css-7wqyi{width:30px;height:30px;}}.css-7wqyi #background{fill:#f4f4f4;}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-7wqyi"><path d="M50 0a50 50 0 1 0 50 50A50 50 0 0 0 50 0z" id="background" fill="#fff"></path><path d="M42.4 31.41a2.13 2.13 0 0 0-2.8 0 1.93 1.93 0 0 0 0 2.8l15.8 15.7-15.7 15.8a1.93 1.93 0 0 0 0 2.8 1.93 1.93 0 0 0 2.8 0L61 49.91z"></path></svg></button><h3 class="css-4hwp9c">Das Wetter: In der Nacht teils klar, teils neblig-trüb, Tiefstwerte +4 Grad bis -2 Grad</h3></div><style data-emotion-css="17vgb3s">.css-17vgb3s{max-height:1000px;padding-right:calc(20px + 1rem);padding-left:calc(20px + 1rem);overflow:visible;-webkit-transition:max-height 300ms ease-in;transition:max-height 300ms ease-in;-webkit-animation:300ms delay-overflow;animation:300ms delay-overflow;}@-webkit-keyframes delay-overflow{from{overflow:hidden;}}@keyframes delay-overflow{from{overflow:hidden;}}@media only screen and (min-width :768px){.css-17vgb3s{padding-right:calc(30px + 1rem);padding-left:calc(30px + 1rem);}}@media screen and (prefers-reduced-motion){.css-17vgb3s{-webkit-transition:none;transition:none;-webkit-animation:none;animation:none;}}</style><div class="css-17vgb3s"><p class="css-h0lakf">Das Wetter in Bayern: Am Abend teils klar, teils trüb. In der Nacht zunehmend neblig; Tiefstwerte plus 4 bis minus 2 Grad. Die weiteren Aussichten: Nach teils zähem Nebel viel Sonne, insbesondere in den Alpen. Am Samstag teils sonnig, teils trüb oder bewölkt mit leichter Schauerneigung in Unterfranken. Tiefstwerte 7 bis 0 Grad, Höchstwerte 9 bis 17 Grad.</p><p class="css-1vi2vad">Quelle: Bayern 2 Nachrichten, 27.10.2021 17:00 Uhr</p><div class="css-1yxu6h2"><a class="css-1rsd707" href="mailto:?subject=Gefunden%20auf%20BR24.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fmeldung%2Fdas-wetter-in-der-nacht-teils-klar-teils-neblig-trueb-tiefstwerte-4-grad-bis-2-grad%2C300425e67%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><div class="css-zgbufs"><button class="css-sh84jo"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></li></ul></section><section><section><style data-emotion-css="1psg86i">.css-1psg86i{padding-bottom:0.5rem;color:#323232;font-weight:600;font-size:0.88rem;line-height:1.57;text-transform:uppercase;}@media only screen and (min-width :768px){.css-1psg86i{padding-bottom:0.5rem;}}</style><span class="css-1psg86i">Die BR24-Topthemen</span><style data-emotion-css="1x7jyo0">.css-1x7jyo0{display:inline-block;margin:0;padding:0;list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-bottom:1rem;}@media only screen and (min-width :768px){.css-1x7jyo0{padding-bottom:1rem;}}</style><ul class="css-1x7jyo0"><style data-emotion-css="rptt54">.css-rptt54{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-bottom:0.5rem;}.css-rptt54:last-child{margin-bottom:0;}</style><li class="css-rptt54"><style data-emotion-css="wsbqrk">.css-wsbqrk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;color:#323232;font-weight:400;font-size:0.95rem;line-height:1.33;cursor:pointer;}.css-wsbqrk svg{min-width:18px;max-width:18px;min-height:16px;max-height:16px;margin-top:2px;fill:#323232;}.css-wsbqrk:hover{color:#0b9fd8;}.css-wsbqrk:hover svg{fill:#0b9fd8;}.css-wsbqrk:visited{color:#323232;}.css-wsbqrk:visited:hover{color:#0b9fd8;}.css-wsbqrk:visited:hover svg{fill:#0b9fd8;}</style><a class="css-wsbqrk" href="/nachrichten/deutschland-welt/spd-gruene-und-fdp-wollen-corona-sonderlage-beenden,Sn11quf"><style data-emotion-css="1syy9nb">.css-1syy9nb{margin-right:10px;margin-left:-5px;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-1syy9nb"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg>SPD, Grüne und FDP wollen Corona-Sonderlage beenden</a></li><li class="css-rptt54"><a class="css-wsbqrk" href="/nachrichten/wissen/corona-inzidenz-bei-kindern-auf-rekordhoch,Sn2HmL4"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-1syy9nb"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg>Corona-Inzidenz bei Kindern auf Rekordhoch</a></li><li class="css-rptt54"><a class="css-wsbqrk" href="/nachrichten/wirtschaft/kindergrundsicherung-und-buergergeld-statt-hartz-iv-die-reformplaene-der-ampel,Sn1Ch24"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-1syy9nb"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg>Bürgergeld und Kindergrundsicherung: Die Reformpläne der Ampel</a></li></ul></section><section><span class="css-1psg86i">Darüber spricht Bayern</span><ul class="css-1x7jyo0"><li class="css-rptt54"><a class="css-wsbqrk" href="/nachrichten"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-1syy9nb"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg>Zur BR24-Startseite</a></li></ul></section></section></section></main><style data-emotion-css="1ck3w8h">.css-1ck3w8h{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0 auto;line-height:1.5;background-color:#3c3c3c;}@media print{.css-1ck3w8h{display:none;width:0 !important;height:0 !important;margin:0 !important;padding:0 !important;overflow:hidden !important;line-height:0pt !important;white-space:nowrap;}}</style><footer class="css-1ck3w8h" aria-label="footer"><section><style data-emotion-css="1vl51qp">.css-1vl51qp{position:relative;top:-25px;z-index:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media only screen and (min-width :1024px){.css-1vl51qp{position:absolute;height:0;visibility:hidden;}}</style><div class="css-1vl51qp"><style data-emotion-css="10gxev1">.css-10gxev1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;width:50px;height:50px;background-color:#3c3c3c;border:2px solid #fff;border-radius:100%;cursor:pointer;-webkit-transition:-webkit-transform 300ms;-webkit-transition:transform 300ms;transition:transform 300ms;}@media screen and (prefers-reduced-motion){.css-10gxev1{-webkit-transition:none;transition:none;}}.css-10gxev1:hover{background:#484747;-webkit-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);}</style><div class="css-10gxev1"><style data-emotion-css="h510xf">.css-h510xf{width:32px;height:24px;-webkit-transform:rotate(270deg);-ms-transform:rotate(270deg);transform:rotate(270deg);fill:#fff;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-h510xf"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><style data-emotion-css="7zat4">.css-7zat4{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:0.5em;color:#fff;font-weight:600;font-size:0.85rem;line-height:1.5;text-align:left;}</style><p class="css-7zat4"> nach oben </p></div></section><section><style data-emotion-css="ng06n">.css-ng06n{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;width:100%;margin-bottom:1em;background-color:#000;}</style><section class="css-ng06n"><style data-emotion-css="124tsy9">.css-124tsy9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><div class="css-124tsy9"><style data-emotion-css="w8soee">.css-w8soee{margin-top:0.3em;}.css-w8soee:focus{outline:none;}.css-w8soee:focus svg{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}.css-w8soee:focus{outline:none;}.css-w8soee:focus svg{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}</style><a class="css-w8soee" href="https://www.facebook.com/BR24/" rel="noopener noreferrer" target="_blank"><style data-emotion-css="1n7fv8c">.css-1n7fv8c{height:60px;margin-left:1em;fill:#a0a3b0;}.css-1n7fv8c:hover,.css-1n7fv8c:focus{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}@media only screen and (min-width :768px){.css-1n7fv8c{margin-left:2.5em;}}@media only screen and (min-width :1024px){.css-1n7fv8c{margin-left:3.5em;}}</style><svg aria-label="BR24 Facebook-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1n7fv8c"><title>BR24 Facebook Konto</title><path d="M60.7,50h-7V75H43.3V50H38.4V41.2h4.9V35.5c0-4.1,2-10.5,10.5-10.5h7.7v8.6H55.9A2.1,2.1,0,0,0,53.7,36v5.2h7.9Z"></path></svg></a><a class="css-w8soee" href="https://twitter.com/BR24" rel="noopener noreferrer" target="_blank"><svg aria-label="BR24 Twitter-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1n7fv8c"><title>BR24 Twitter Konto</title><path d="M69.89 39.8v1.33c0 13.56-10.32 29.19-29.19 29.19a29 29 0 0 1-15.7-4.6 21.42 21.42 0 0 0 2.45.14 20.57 20.57 0 0 0 12.74-4.39 10.28 10.28 0 0 1-9.59-7.13 10.36 10.36 0 0 0 4.64-.17A10.28 10.28 0 0 1 27 44.1a.85.85 0 0 1 0-.1 10.21 10.21 0 0 0 4.64 1.28 10.27 10.27 0 0 1-3.18-13.7 29.12 29.12 0 0 0 21.16 10.7 10.49 10.49 0 0 1-.27-2.34 10.26 10.26 0 0 1 17.75-7 20.44 20.44 0 0 0 6.52-2.49 10.31 10.31 0 0 1-4.52 5.68 20.57 20.57 0 0 0 5.9-1.64 20.73 20.73 0 0 1-5.11 5.31z"></path></svg></a><a class="css-w8soee" href="https://www.instagram.com/br24/" rel="noopener noreferrer" target="_blank"><svg aria-label="BR24 Instagram-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1n7fv8c"><title>BR24 Instagram-Konto</title><path d="M50,29.5c6.7,0,7.5,0,10.1.2,6.8.3,9.9,3.5,10.3,10.2.1,2.6.1,3.4.1,10.1s0,7.5-.1,10.1C70,66.8,66.9,70,60.1,70.4H39.9C33.1,70,30,66.8,29.6,60.1c-.1-2.6-.1-3.4-.1-10.1s0-7.5.1-10.1c.4-6.7,3.5-9.9,10.3-10.2C42.5,29.5,43.3,29.5,50,29.5ZM50,25c-6.8,0-7.6,0-10.3.2-9.1.4-14.1,5.4-14.5,14.5C25,42.4,25,43.2,25,50s0,7.6.1,10.3c.5,9.1,5.5,14.1,14.6,14.5,2.7.2,3.5.2,10.3.2s7.6,0,10.3-.2c9.1-.4,14.1-5.4,14.5-14.5.2-2.7.2-3.5.2-10.3s0-7.6-.2-10.3c-.4-9.1-5.4-14.1-14.5-14.5C57.6,25,56.8,25,50,25Zm0,12.2A12.8,12.8,0,1,0,62.8,50,12.8,12.8,0,0,0,50,37.2Zm0,21.1A8.3,8.3,0,1,1,58.3,50,8.3,8.3,0,0,1,50,58.3ZM63.3,33.7a3,3,0,0,0-3,3,3.1,3.1,0,0,0,3,3,3,3,0,0,0,3-3A2.9,2.9,0,0,0,63.3,33.7Z"></path></svg></a><style data-emotion-css="ibwef2">.css-ibwef2:focus{outline:none;}.css-ibwef2:focus svg{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}</style><a class="css-ibwef2" href="https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ" rel="noopener noreferrer" target="_blank"><style data-emotion-css="s01grg">.css-s01grg{height:60px;margin-left:1em;fill:#a0a3b0;height:67px;}.css-s01grg:hover,.css-s01grg:focus{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}@media only screen and (min-width :768px){.css-s01grg{margin-left:2.5em;}}@media only screen and (min-width :1024px){.css-s01grg{margin-left:3.5em;}}</style><svg aria-label="BR24 YouTube-Konto" role="img" viewBox="0 0 100 100" height="65px" xmlns="http://www.w3.org/2000/svg" class="css-s01grg"><title>BR24 YouTube-Konto</title><path d="M74 37.89a6.28 6.28 0 0 0-4.43-4.45c-3.89-1-19.53-1-19.53-1s-15.64 0-19.53 1A6.28 6.28 0 0 0 26 37.89C25 41.81 25 50 25 50s0 8.19 1 12.11a6.28 6.28 0 0 0 4.43 4.45c3.89 1 19.53 1 19.53 1s15.64 0 19.53-1A6.28 6.28 0 0 0 74 62.11C75 58.19 75 50 75 50s0-8.19-1-12.11z"></path><path d="M44.89 57.43L57.95 50l-13.06-7.43v14.86z" fill="#000"></path></svg></a></div><style data-emotion-css="1junf43">.css-1junf43{z-index:2;display:none;}@media only screen and (min-width :1024px){.css-1junf43{position:relative;top:-25px;right:3em;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:auto;visibility:visible;}}</style><div class="css-1junf43"><div class="css-10gxev1"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-h510xf"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><p class="css-7zat4"> nach oben </p></div></section></section><section><style data-emotion-css="danqd3">.css-danqd3{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;width:100%;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin-bottom:1em;padding:1em;}</style><section class="css-danqd3"><style data-emotion-css="14akomc">.css-14akomc{position:absolute;left:-9999px;border:6px solid #f00;}</style><h3 class="ist-gtm css-14akomc">Sekundäre Navigation</h3><style data-emotion-css="15mqhue">.css-15mqhue{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;margin:0 1em 0 1em;}@media only screen and (min-width :768px){.css-15mqhue{-webkit-flex:1 0 37%;-ms-flex:1 0 37%;flex:1 0 37%;}}@media only screen and (min-width :1024px){.css-15mqhue{-webkit-flex:0 0 16%;-ms-flex:0 0 16%;flex:0 0 16%;}}</style><section class="css-15mqhue"><style data-emotion-css="nyipfz">.css-nyipfz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;text-transform:uppercase;}</style><header class="css-nyipfz"><style data-emotion-css="9yhzv9">.css-9yhzv9{margin-left:1em;color:#b3b3b3;font-weight:600;font-size:1rem;line-height:1.33;}@media only screen{.css-9yhzv9{color:#fefffe;}}@media only screen and (min-width :768px){.css-9yhzv9{color:#b3b3b3;}}@media only screen and (min-width :1024px){.css-9yhzv9{margin-left:0;padding-bottom:0.5rem;color:#b3b3b3;}}</style><span class="css-9yhzv9">Bayern</span><style data-emotion-css="ke1pz0">.css-ke1pz0{width:20px;height:20px;margin-right:1.5em;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:-webkit-transform 200ms ease-in-out;-webkit-transition:transform 200ms ease-in-out;transition:transform 200ms ease-in-out;fill:#fff;}@media screen and (prefers-reduced-motion){.css-ke1pz0{-webkit-transition:none;transition:none;}}@media only screen and (min-width :1024px){.css-ke1pz0{height:0;visibility:hidden;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-ke1pz0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><style data-emotion-css="1ito0t0">.css-1ito0t0{display:inline-block;margin:0;padding:0;list-style-type:none;display:none;}@media only screen and (min-width :1024px){.css-1ito0t0{display:block;}}</style><ul class="css-1ito0t0"><style data-emotion-css="1t9u77m">.css-1t9u77m{margin-top:0.5em;margin-left:1.5em;line-height:1.8;}@media only screen and (min-width :1024px){.css-1t9u77m{margin-top:0em;margin-left:0;}}</style><li class="css-1t9u77m"><style data-emotion-css="gwfn72">.css-gwfn72{color:#fff;font-weight:400;font-size:0.95rem;line-height:1.33;opacity:1;}.css-gwfn72:active,.css-gwfn72:hover{color:#fff;}.css-gwfn72:active.css-gwfn72:active,.css-gwfn72:hover.css-gwfn72:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-gwfn72:visited{color:#fff;}.css-gwfn72:visited:hover.css-gwfn72:visited:hover{color:#fff;opacity:0.6;}.js-focus-visible .css-gwfn72{position:relative;z-index:0;}.js-focus-visible .css-gwfn72:after{position:absolute;top:-0px;left:-0px;z-index:-1;width:calc(100% + 0px + 0px);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-gwfn72:focus{outline:none;}.js-focus-visible .css-gwfn72.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-gwfn72.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-gwfn72{color:#323232;opacity:0.5;}.js-focus-visible.force .css-gwfn72:after{visibility:visible;}</style><a class="css-gwfn72" href="/nachrichten/oberfranken,QXAQ0kx"> <!-- -->Oberfranken<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/mittelfranken,QXAPzbu"> <!-- -->Mittelfranken<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/unterfranken,QXAQ1wr"> <!-- -->Unterfranken<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/oberpfalz,QXAQ4GN"> <!-- -->Oberpfalz<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/niederbayern,QXAQ37J"> <!-- -->Niederbayern<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/schwaben,QXAQ5KO"> <!-- -->Schwaben<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/oberbayern,QXAQcxl"> <!-- -->Oberbayern<!-- --> </a></li></ul></section><section></section><style data-emotion-css="s6rycx">.css-s6rycx{margin:0;padding:0;border-style:solid;border-width:1px;margin-top:0.5rem;margin-bottom:1rem;color:#b3b3b3;border-style:solid;border-width:0.5px;}@media only screen and (min-width :1024px){.css-s6rycx{height:0;visibility:hidden;}}</style><hr aria-hidden="true" class="css-s6rycx"/></section><section class="css-15mqhue"><header class="css-nyipfz"><span class="css-9yhzv9">Rubriken</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-ke1pz0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-1ito0t0"><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/wirtschaft,QXAPwyN"> <!-- -->Wirtschaft<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/kultur,QXAPqxI"> <!-- -->Kultur<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/sport,QXAPvmL"> <!-- -->Sport<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/wissen,QXAPyRp"> <!-- -->Wissen<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/netzwelt,QXAPuSB"> <!-- -->Netzwelt<!-- --> </a></li></ul></section><section></section><hr aria-hidden="true" class="css-s6rycx"/></section><section class="css-15mqhue"><header class="css-nyipfz"><span class="css-9yhzv9">Medien</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-ke1pz0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-1ito0t0"><li class="css-1t9u77m"><a class="css-gwfn72" href="https://www.br.de/mediathek/video/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->BR Mediathek Video<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="https://www.br.de/mediathek/sendung/rundschau-av:584f4c183b467900117bf25f" rel="noopener noreferrer" target="_blank"> <!-- -->Rundschau in der BR Mediathek<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="https://www.br.de/radio/live/br24?autoplay" rel="noopener noreferrer" target="_blank"> <!-- -->BR24 hören<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="https://br.de/podcast" rel="noopener noreferrer" target="_blank"> <!-- -->Podcasts<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/schlagzeilen"> <!-- -->Schlagzeilen<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/netzwelt/browser-benachrichtigungen-bei-br24,S4tUwR1"> <!-- -->Browser-Benachrichtigungen<!-- --> </a></li></ul></section><section></section><hr aria-hidden="true" class="css-s6rycx"/></section><style data-emotion-css="clegqd">.css-clegqd{-webkit-order:4;-ms-flex-order:4;order:4;}@media only screen{.css-clegqd{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;margin-top:1rem;}}@media only screen and (min-width :768px){.css-clegqd{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;width:100%;margin-top:1rem;}}@media only screen and (min-width :1024px){.css-clegqd{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:unset;margin-top:0;padding-left:5em;}}</style><section class="css-clegqd"><style data-emotion-css="1f93bzi">.css-1f93bzi{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;margin:0 1em 0 1em;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}@media only screen and (min-width :768px){.css-1f93bzi{-webkit-flex:1 0 37%;-ms-flex:1 0 37%;flex:1 0 37%;}}@media only screen and (min-width :1024px){.css-1f93bzi{-webkit-flex:0 0 16%;-ms-flex:0 0 16%;flex:0 0 16%;}}@media only screen{.css-1f93bzi{padding-bottom:1em;border-bottom:0.5px solid #b3b3b3;}}@media only screen and (min-width :768px){.css-1f93bzi{-webkit-flex:1;-ms-flex:1;flex:1;padding-bottom:0;border-bottom:0;}}@media only screen and (min-width :1024px){.css-1f93bzi{margin:0;padding-bottom:0;border-bottom:0;}}</style><section class="css-1f93bzi"><header class="css-nyipfz"><style data-emotion-css="n3nsws">.css-n3nsws{margin-left:1em;color:#b3b3b3;font-weight:600;font-size:1rem;line-height:1.33;}@media only screen{.css-n3nsws{color:#fefffe;}}@media only screen and (min-width :768px){.css-n3nsws{color:#b3b3b3;}}@media only screen and (min-width :1024px){.css-n3nsws{margin-left:0;padding-bottom:0.5rem;color:#b3b3b3;}}@media only screen{.css-n3nsws{margin-bottom:0.5rem;}}@media only screen and (min-width :768px){.css-n3nsws{margin-bottom:0.5rem;}}@media only screen and (min-width :1024px){.css-n3nsws{margin-bottom:0rem;}}</style><span class="css-n3nsws">BR24-App downloaden</span><style data-emotion-css="x12xhg">.css-x12xhg{width:20px;height:20px;margin-right:1.5em;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:-webkit-transform 200ms ease-in-out;-webkit-transition:transform 200ms ease-in-out;transition:transform 200ms ease-in-out;fill:#fff;height:0;visibility:hidden;}@media screen and (prefers-reduced-motion){.css-x12xhg{-webkit-transition:none;transition:none;}}@media only screen and (min-width :1024px){.css-x12xhg{height:0;visibility:hidden;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-x12xhg"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><style data-emotion-css="31hx6r">.css-31hx6r{display:inline-block;margin:0;padding:0;list-style-type:none;display:none;margin-top:0.5em;}@media only screen and (min-width :1024px){.css-31hx6r{display:block;}}@media only screen{.css-31hx6r{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}}@media only screen and (min-width :768px){.css-31hx6r{display:block;}}@media only screen and (min-width :1024px){.css-31hx6r{display:block;}}</style><ul class="css-31hx6r"><style data-emotion-css="3zkuls">.css-3zkuls{margin-top:0.5em;margin-left:1.5em;line-height:1.8;margin:0 1em 0 1em;}@media only screen and (min-width :1024px){.css-3zkuls{margin-top:0em;margin-left:0;}}@media only screen and (min-width :1024px){.css-3zkuls{margin:0;}}</style><li class="css-3zkuls"><style data-emotion-css="3372j7">.css-3372j7:focus{outline:none;}.css-3372j7:focus svg{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}</style><a class="css-3372j7" href="https://apps.apple.com/de/app/br24/id998904798 " rel="noopener noreferrer" target="_blank"><style data-emotion-css="1pta7l6">.css-1pta7l6{width:150px;height:49.5px;}</style><svg aria-label="App Store" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119.66407 40" class="css-1pta7l6"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617a6.601 6.601 0 00-.625 1.903 12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#000"></path><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"></path><g data-name="&lt;Group&gt;"><g data-name="&lt;Group&gt;" fill="#fff"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zM22.037 12.21a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66A4.636 4.636 0 0018.8 13.74a4.1 4.1 0 003.237-1.53z"></path></g><g fill="#fff"><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zM55.16 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484H46.63V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zM65.125 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zM71.71 27.036c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zM86.065 25.97c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zM96.186 21.442h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zM109.384 27.837c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"></path></g></g><g data-name="&lt;Group&gt;"><g fill="#fff"><path d="M39.393 14.698H35.67V8.73h.927v5.115h2.795zM40.33 13.424c0-.81.603-1.278 1.674-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.496 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.129 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.5-1.348zm2.894-.384v-.377l-1.1.07c-.62.042-.901.253-.901.65 0 .405.351.64.835.64a1.062 1.062 0 001.166-.983zM45.276 12.444c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.414.785c-1.146 0-1.87-.901-1.87-2.328zm.918 0c0 .955.45 1.53 1.204 1.53.749 0 1.211-.583 1.211-1.526 0-.938-.467-1.53-1.211-1.53-.749 0-1.204.58-1.204 1.526zM54.747 13.482a1.828 1.828 0 01-1.951 1.303 2.045 2.045 0 01-2.08-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167zM55.994 10.195h.856v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.558 1.675v2.915h-.888v-2.692c0-.724-.315-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zM63.52 8.863a.576.576 0 11.575.542.547.547 0 01-.575-.542zm.132 1.332h.885v4.503h-.885zM65.971 10.195h.856v.723h.066a1.364 1.364 0 012.493 0h.07a1.463 1.463 0 011.37-.81 1.338 1.338 0 011.438 1.488v3.102h-.888v-2.87c0-.608-.29-.906-.873-.906a.912.912 0 00-.95.943v2.833h-.874V11.74a.785.785 0 00-.868-.819.969.969 0 00-.951 1.022v2.754h-.889z"></path></g></g></svg></a></li><li class="css-3zkuls"><a class="css-3372j7" href="https://play.google.com/store/apps/details?id=de.br.sep.news.br24" rel="noopener noreferrer" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133 44.5" class="css-1pta7l6"><title>App Store</title><rect width="133" height="44" rx="8"></rect><path d="M68.13,21.73a4.19,4.19,0,1,0,4.2,4.19A4.13,4.13,0,0,0,68.13,21.73Zm0,6.73a2.55,2.55,0,1,1,2.36-2.54A2.43,2.43,0,0,1,68.13,28.46ZM59,21.73a4.19,4.19,0,1,0,4.21,4.19A4.12,4.12,0,0,0,59,21.73Zm0,6.73a2.55,2.55,0,1,1,2.37-2.54A2.42,2.42,0,0,1,59,28.46ZM48,23v1.78h4.25a3.73,3.73,0,0,1-1,2.24A4.35,4.35,0,0,1,48,28.33a4.73,4.73,0,0,1,0-9.46,4.5,4.5,0,0,1,3.2,1.27l1.26-1.26A6.24,6.24,0,0,0,48,17.09a6.51,6.51,0,1,0,0,13,6,6,0,0,0,4.54-1.83,5.88,5.88,0,0,0,1.54-4.16A6.1,6.1,0,0,0,54,23Zm44.63,1.38a3.89,3.89,0,0,0-3.58-2.66,4,4,0,0,0-4,4.19,4.11,4.11,0,0,0,4.16,4.19,4.17,4.17,0,0,0,3.49-1.86l-1.42-.95a2.42,2.42,0,0,1-2.07,1.16,2.14,2.14,0,0,1-2-1.27l5.6-2.32ZM87,25.79a2.3,2.3,0,0,1,2.19-2.45,1.64,1.64,0,0,1,1.56.89ZM82.4,29.85h1.85V17.54H82.4Zm-3-7.19h-.06a2.93,2.93,0,0,0-2.21-.93,4.19,4.19,0,0,0,0,8.38,2.87,2.87,0,0,0,2.21-1h.06v.61a2.15,2.15,0,0,1-2.24,2.46A2.31,2.31,0,0,1,75,30.72l-1.6.67a4,4,0,0,0,3.71,2.48c2.16,0,4-1.27,4-4.37V22H79.39Zm-2.11,5.8a2.55,2.55,0,0,1,0-5.08,2.36,2.36,0,0,1,2.24,2.55A2.35,2.35,0,0,1,77.28,28.46Zm24-10.92H96.89V29.85h1.84V25.19h2.57a3.83,3.83,0,1,0,0-7.65Zm0,5.93H98.73V19.25h2.62a2.11,2.11,0,1,1,0,4.22Zm11.36-1.77a3.44,3.44,0,0,0-3.28,1.89l1.63.68a1.74,1.74,0,0,1,1.68-.9A1.77,1.77,0,0,1,114.67,25v.13a4.07,4.07,0,0,0-1.92-.48c-1.76,0-3.55,1-3.55,2.78a2.85,2.85,0,0,0,3.06,2.7,2.6,2.6,0,0,0,2.35-1.2h.06v.95h1.78V25.11C116.45,22.92,114.81,21.7,112.71,21.7Zm-.23,6.75c-.6,0-1.44-.3-1.44-1,0-.95,1-1.32,1.95-1.32a3.35,3.35,0,0,1,1.68.41A2.23,2.23,0,0,1,112.48,28.45ZM122.91,22l-2.11,5.34h-.06L118.55,22h-2l3.28,7.47L118,33.59h1.92L125,22Zm-16.56,7.88h1.84V17.54h-1.84Z" transform="translate(-1 -0.3)" fill="#fff"></path><path d="M11.28,7.72a2,2,0,0,0-.46,1.39V30.9a1.94,1.94,0,0,0,.46,1.38l.07.07L23.56,20.14v-.28L11.35,7.65Z" transform="translate(-1 -0.3)" fill="#01caff"></path><path d="M27.63,24.22l-4.07-4.08v-.28l4.07-4.07.09.05,4.82,2.74c1.38.78,1.38,2.06,0,2.84l-4.82,2.74Z" transform="translate(-1 -0.3)" fill="#ffcd01"></path><path d="M27.72,24.16,23.56,20,11.28,32.28a1.6,1.6,0,0,0,2.05.06l14.39-8.18" transform="translate(-1 -0.3)" fill="#fa3746"></path><path d="M27.72,15.84,13.33,7.66a1.6,1.6,0,0,0-2.05.06L23.56,20Z" transform="translate(-1 -0.3)" fill="#01f076"></path><path d="M27.63,24.07,13.33,32.2a1.66,1.66,0,0,1-2,0h0l-.07.07h0l.07.07h0a1.66,1.66,0,0,0,2,0l14.39-8.18Z" transform="translate(-1 -0.3)" opacity="0.2"></path><path d="M11.28,32.14a2,2,0,0,1-.46-1.39v.15a1.94,1.94,0,0,0,.46,1.38l.07-.07Z" transform="translate(-1 -0.3)" opacity="0.12"></path><path d="M32.54,21.28l-4.91,2.79.09.09,4.82-2.74a1.71,1.71,0,0,0,1-1.42h0A1.83,1.83,0,0,1,32.54,21.28Z" transform="translate(-1 -0.3)" opacity="0.12"></path><path d="M13.33,7.81,32.54,18.72a1.83,1.83,0,0,1,1,1.28h0a1.72,1.72,0,0,0-1-1.42L13.33,7.66c-1.38-.78-2.51-.13-2.51,1.45v.14C10.82,7.67,12,7,13.33,7.81Z" transform="translate(-1 -0.3)" fill="#fff" opacity="0.25"></path><path d="M43.37,13.24a1.68,1.68,0,0,1-1.09-.36,1.94,1.94,0,0,1-.65-1l.7-.29a1.08,1.08,0,0,0,1.08.93,1,1,0,0,0,.81-.34,1.41,1.41,0,0,0,.28-.93v-4h.76v4a2,2,0,0,1-.53,1.49A1.85,1.85,0,0,1,43.37,13.24Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M50,7.92H47.28V9.79h2.43v.71H47.28v1.88H50v.72H46.52V7.19H50Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M53.17,13.1h-.76V7.92H50.76V7.19h4.06v.73H53.17Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M55.45,13.1v-.79L58.6,7.92h-3V7.19h3.9V8l-3.14,4.39h3.17v.72Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M62.62,13.1h-.76V7.92H60.21V7.19h4.06v.73H62.62Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M67.21,13.1V7.19h2.14a1.76,1.76,0,0,1,1.2.46,1.49,1.49,0,0,1,.51,1.15,1.37,1.37,0,0,1-.22.75,1.4,1.4,0,0,1-.59.48v0a1.39,1.39,0,0,1,.72.51,1.31,1.31,0,0,1,.28.84,1.52,1.52,0,0,1-.53,1.2,1.8,1.8,0,0,1-1.26.48ZM68,9.73h1.38A.91.91,0,0,0,70,9.44a.92.92,0,0,0,.26-.62A.91.91,0,0,0,70,8.2a.81.81,0,0,0-.66-.28H68Zm0,2.65H69.5a.9.9,0,0,0,.71-.31,1,1,0,0,0-.75-1.63H68Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M75.73,7.92H73V9.79h2.42v.71H73v1.88h2.69v.72H72.28V7.19h3.45Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M76.92,13.1V7.19h.76V13.1Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path></svg></a></li></ul></section><style data-emotion-css="acuo1j">.css-acuo1j{margin:0;padding:0;border-style:solid;border-width:1px;margin-top:0.5rem;margin-bottom:1rem;color:#b3b3b3;border-style:solid;border-width:0.5px;height:0;visibility:hidden;}@media only screen and (min-width :1024px){.css-acuo1j{height:0;visibility:hidden;}}</style><hr aria-hidden="true" class="css-acuo1j"/></section><style data-emotion-css="1l3y6er">.css-1l3y6er{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;}@media only screen{.css-1l3y6er{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding:1em 0 0 2em;}}@media only screen and (min-width :768px){.css-1l3y6er{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0;}}</style><section class="css-1l3y6er"><style data-emotion-css="pv5gvo">.css-pv5gvo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;opacity:1;pointer-events:all;}@media only screen{.css-pv5gvo{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}@media only screen and (min-width :768px){.css-pv5gvo{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}@media only screen and (min-width :1024px){.css-pv5gvo{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}</style><div class="css-pv5gvo"><style data-emotion-css="m2zlri">.css-m2zlri{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:start;-webkit-box-align:start;-ms-flex-align:start;align-items:start;}@media only screen{.css-m2zlri{margin-top:1em;}}@media only screen and (min-width :768px){.css-m2zlri{margin-top:0;}}@media only screen and (min-width :1024px){.css-m2zlri{margin-top:1em;}}</style><div class="css-m2zlri"><style data-emotion-css="zg2lsw">.css-zg2lsw{font-weight:600;font-size:1rem;line-height:1.33;text-transform:uppercase;}@media only screen{.css-zg2lsw{color:#fff;}}@media only screen and (min-width :768px){.css-zg2lsw{color:#b3b3b3;}}@media only screen and (min-width :1024px){.css-zg2lsw{color:#b3b3b3;}}</style><div class="css-zg2lsw">BR24 Newsletter</div><style data-emotion-css="1xpffch">.css-1xpffch{width:279px;margin-top:0.5em;color:#fff;font-weight:400;font-size:0.95rem;line-height:1.33;}</style><p class="css-1xpffch">Zum Feierabend das Wichtigste aus der BR24 Redaktion.</p></div><style data-emotion-css="8ny8ym">.css-8ny8ym{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media only screen{.css-8ny8ym{margin:1em 0 0 0;}}@media only screen and (min-width :768px){.css-8ny8ym{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}@media only screen and (min-width :1024px){.css-8ny8ym{margin:1em 0 0 0;}}</style><div class="css-8ny8ym"><style data-emotion-css="195glok">.css-195glok{height:42px;padding-left:0.5em;color:#fff;background-color:#242424;border:1px solid #242424;}.css-195glok::-webkit-input-placeholder{color:#a0a3b0;}.css-195glok::-moz-placeholder{color:#a0a3b0;}.css-195glok:-ms-input-placeholder{color:#a0a3b0;}.css-195glok::placeholder{color:#a0a3b0;}.css-195glok:focus{border-color:#0b9fd8;outline:none;}.css-195glok::-ms-clear{height:0;visibility:hidden;}@media only screen{.css-195glok{width:228px;}}@media only screen and (min-width :768px){.css-195glok{width:287px;}}@media only screen and (min-width :1024px){.css-195glok{width:287px;}}</style><input type="text" aria-label="E-Mail eingeben" name="E-Mail eingeben" placeholder="E-Mail eingeben" class="css-195glok"/><style data-emotion-css="174e65a">.css-174e65a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;width:40px;height:41px;background-color:#0b9fd8;border:2px solid #0b9fd8;border-radius:0 2px 2px 0;outline:none;cursor:pointer;}.css-174e65a:disabled{cursor:default;}.css-174e65a.focus-visible{background-color:#f6b827;border-color:#f6b827;}</style><button class="css-174e65a"><style data-emotion-css="eimfo4">.css-eimfo4{width:26px;height:18px;fill:#fff;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-eimfo4"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></button></div><style data-emotion-css="1yz76rx">.css-1yz76rx{display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:0.5em;padding-left:1em;background-color:#00c56a;border-radius:3px;}@media only screen{.css-1yz76rx{width:269px;}}@media only screen and (min-width :768px){.css-1yz76rx{width:326px;}}@media only screen and (min-width :1024px){.css-1yz76rx{width:326px;margin:0.5em 0 0 0;}}</style><div class="css-1yz76rx"><style data-emotion-css="12kk3z8">.css-12kk3z8{height:25px;fill:#fff;}</style><svg aria-label="Check-Icon" id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" class="css-12kk3z8"><title>Check-Icon</title><path d="M50,23A27,27,0,1,0,77,50,27,27,0,0,0,50,23ZM63.14,41.29,47.63,61.18a2,2,0,0,1-1.5.76h-.07a2,2,0,0,1-1.49-.67L37,52.84a2,2,0,0,1,3-2.68l6,6.67,14-18a2,2,0,0,1,3.15,2.46Z"></path></svg><style data-emotion-css="1vux7n">.css-1vux7n{margin-left:0.2em;color:#fff;}</style><p class="css-1vux7n">Anmeldebestätigung verschickt</p></div><style data-emotion-css="kxceur">.css-kxceur{display:none;margin:-1.5em 0 0 0em;pointer-events:none;}</style><section class="css-kxceur"><style data-emotion-css="z3kttf">.css-z3kttf{position:relative;left:16px;width:0;height:0;border-right:6px solid transparent;border-bottom:8px solid #fff;border-left:6px solid transparent;}</style><span class="css-z3kttf"></span><style data-emotion-css="5w1vdk">.css-5w1vdk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:0.5em;background-color:#fff;border-radius:4px;box-shadow:0 1px 4px 0 rgba(0,0,0,0.2);}@media only screen{.css-5w1vdk{width:269px;}}@media only screen and (min-width :768px){.css-5w1vdk{width:326px;}}@media only screen and (min-width :1024px){.css-5w1vdk{width:326px;}}</style><div class="css-5w1vdk"><style data-emotion-css="dy1h0y">.css-dy1h0y{display:block;height:25px;fill:#0b9fd8;}</style><svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" class="css-dy1h0y"><title>Info</title><path d="M50,23A27,27,0,1,0,77,50,27,27,0,0,0,50,23Zm-2.39,8.7A3.08,3.08,0,0,1,50,30.6a3.3,3.3,0,0,1,2.49,1,3.38,3.38,0,0,1,1,2.38,3.87,3.87,0,0,1-1,2.65A3.15,3.15,0,0,1,50,37.79a3.1,3.1,0,0,1-2.35-1.08,3.51,3.51,0,0,1-1-2.46A3.61,3.61,0,0,1,47.61,31.7Zm9.13,37.7H44.08V67.64l1.26-.11a4.3,4.3,0,0,0,1.13-.21,1.92,1.92,0,0,0,1.11-.84,2.94,2.94,0,0,0,.36-1.55V48.75a3.17,3.17,0,0,0-.39-1.56A3.28,3.28,0,0,0,46.47,46,4.88,4.88,0,0,0,45,45.47a10.34,10.34,0,0,0-1.75-.28V43.43l9.25-.58.38.37V64.61a3.1,3.1,0,0,0,.35,1.54,2.11,2.11,0,0,0,1.13.9,8.92,8.92,0,0,0,1.13.39,7.31,7.31,0,0,0,1.24.2Z"></path></svg><style data-emotion-css="31ruat">.css-31ruat{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;width:273px;}</style><div class="css-31ruat"><style data-emotion-css="1db4g6m">.css-1db4g6m{color:#424242;font-weight:400;font-size:12px;line-height:1.5;}</style><span class="css-1db4g6m"></span></div></div></section></div></section></section><style data-emotion-css="1xhclmb">.css-1xhclmb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media only screen{.css-1xhclmb{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}}@media only screen and (min-width :768px){.css-1xhclmb{-webkit-flex:1 0 40%;-ms-flex:1 0 40%;flex:1 0 40%;}}@media only screen and (min-width :1024px){.css-1xhclmb{position:absolute;width:1px;height:1px;overflow:hidden;white-space:nowrap;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);-webkit-clip-path:inset(50%);clip-path:inset(50%);}}</style><section class="css-1xhclmb"><section class="css-15mqhue"><header class="css-nyipfz"><span class="css-9yhzv9">Service</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-ke1pz0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-1ito0t0"><li class="css-1t9u77m"><a class="css-gwfn72" href="https://www.br.de/unternehmen/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->Unternehmen<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/impressum"> <!-- -->Impressum<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/credits"> <!-- -->Credits<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/datenschutz"> <!-- -->Datenschutz<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="https://www.br.de/service/suche/hilfe/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->Hilfe<!-- --> </a></li></ul></section><section></section><hr aria-hidden="true" class="css-s6rycx"/></section></section></section></section><section><style data-emotion-css="7mqjqm">.css-7mqjqm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;width:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:1em;background-color:#000;}@media only screen and (min-width :1024px){.css-7mqjqm{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}}</style><section class="css-7mqjqm"><div><a class="css-3372j7" href="https://www.br.de" rel="noopener noreferrer" target="_blank"><style data-emotion-css="1ailqck">.css-1ailqck{width:42px;height:32px;fill:#fff;}@media only screen and (min-width :1024px){.css-1ailqck{margin-left:2em;}}</style><svg aria-label="Bayerischer Rundfunk" role="img" viewBox="0 0 390.4 307.4" xmlns="http://www.w3.org/2000/svg" class="css-1ailqck"><title>Bayerischer Rundfunk</title><path d="M282.9 158c34.9-12.1 59.8-39.8 59.8-81.1 0-10.4-5.2-35.5-24.2-51.6C306 14.6 287.9 2 229.4.6c-12.1-.3-48.8 1-48.8 1v2.1c10.4 7.9 21.5 21.1 26.9 36.2 5.6-.2 14-.6 22.4-.2 23.5 1.3 33.7 5.6 44.3 14s16.3 22.7 16.3 35.7c-.1 17.8-8.5 36.1-34.1 46.6-20.7 8.4-45.8 10.3-45.8 10.3v6.5s15 7.2 30 27c12.9 17.1 88 127.6 88 127.6h62c-.2-.1-100.4-139.7-107.7-149.4zm-136.4-15.6c23.8-14.1 39.1-34.8 39.1-65.7C185.6 43.7 166 0 83.9 0 44.2 0 0 1.5 0 1.5v305.9h70.1c89.1 0 136.2-32.9 136.2-95 0-37-23.2-61.5-59.8-70zM84.4 264.7H49.7V39.4c.5 0 15.6-.2 25-.2 38.8 0 60.3 20.1 60.9 47.6.4 16.7-4.6 32.8-21.6 44.5-13.9 9.6-33.3 12.5-33.3 12.5v7.2s26.9 4 40.5 10.4c25.4 11.9 33 30.3 33.1 54.1.3 37.7-36.1 49.2-69.9 49.2z"></path></svg></a><a class="css-3372j7" href="https://www.ard.de" rel="noopener noreferrer" target="_blank"><style data-emotion-css="rdh6t3">.css-rdh6t3{height:36px;margin-left:3em;fill:#fff;}</style><svg aria-label="ARD.de" viewBox="0 0 874 402" xmlns="http://www.w3.org/2000/svg" class="css-rdh6t3"><g fill="#fff"><path d="M737.77 261.24V96.6L572.5 156.04v41.09l54.78-19.92v123.56z"></path><path d="M674.75.74a201.73 201.73 0 00-165 85.75l29.14 20.36c29.78-42.43 79.23-70.83 135.05-70.83 90.57 0 162.55 74.22 162.55 165.1s-72 165.1-162.55 165.1c-55.83 0-105-28.61-134.76-71.05l-29.68 20.71c36.23 51.77 95.28 85.63 163.26 85.63 111.17 0 200.89-90 200.89-200.64C873.65 90.23 785.47.74 674.8.74"></path><path d="M420.76 108.43c-19.58 0-32.54.33-42.94.6-6.47.17-11.58.3-16.41.3h-.9v182.91l7.23.18c14.43.35 30.78.75 47.19.75 63.11 0 96.47-32.35 96.47-93.55 0-59.66-31.34-91.19-90.64-91.19m-2.37 153.27c-6.9 0-16.21-.35-21.12-1.13V140.21c5.29-.31 13.09-.5 21.12-.5 36.51 0 54.26 20.08 54.26 61.36s-17.24 60.63-54.26 60.63M109.32 109.94l-.21-.61H63.23L.72 292.63h37l12-37.68h69.11l12.06 37.68h40.69l-62.26-182.69zM59.6 224l17.87-56.17c2.4-7.5 4.81-16.18 6.65-23.91 1.71 6.62 4 14.7 6.92 24.09L109 224H59.6zM296.74 229.56c-2.79-4.77-6.1-9.62-8.72-13.3 23.29-8.22 37.24-26.84 37.24-52 0-36.55-22.91-55.88-66.25-55.88-19.18 0-36.69.38-49.48.66-6.64.14-11.88.25-14.87.25h-.9v183.3h36.63v-69.87h20.27l41.27 69.91H336l-39.26-63.07zm-66.35-89.75c2.81-.09 12.26-.34 26.07-.34 20.22 0 30 8.6 30 26.29C286.51 183.2 276 192 255.37 192h-25l.02-52.19z"></path></g></svg></a></div><style data-emotion-css="elyq8n">.css-elyq8n{position:absolute;height:0;visibility:hidden;}@media only screen and (min-width :1024px){.css-elyq8n{position:static;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:auto;color:#fff;visibility:visible;}}</style><div class="css-elyq8n"><style data-emotion-css="grqes5">.css-grqes5{color:#fff;font-weight:400;font-size:0.95rem;line-height:1.33;opacity:1;margin-right:1em;padding-right:1em;color:#ccc;border-right:1px solid #fff;}.css-grqes5:active,.css-grqes5:hover{color:#fff;}.css-grqes5:active.css-grqes5:active,.css-grqes5:hover.css-grqes5:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-grqes5:visited{color:#fff;}.css-grqes5:visited:hover.css-grqes5:visited:hover{color:#fff;opacity:0.6;}.js-focus-visible .css-grqes5{position:relative;z-index:0;}.js-focus-visible .css-grqes5:after{position:absolute;top:-0px;left:-0px;z-index:-1;width:calc(100% + 0px + 0px);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-grqes5:focus{outline:none;}.js-focus-visible .css-grqes5.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-grqes5.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-grqes5{color:#323232;opacity:0.5;}.js-focus-visible.force .css-grqes5:after{visibility:visible;}.css-grqes5:last-child{border:0;}.css-grqes5:visited{color:#ccc;}.js-focus-visible .css-grqes5{position:relative;z-index:0;}.js-focus-visible .css-grqes5:after{position:absolute;top:-0px;left:-0.5em;z-index:-1;width:calc(100% + 0.5em + -0.5em);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-grqes5:focus{outline:none;}.js-focus-visible .css-grqes5.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-grqes5.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-grqes5{color:#323232;opacity:0.5;}.js-focus-visible.force .css-grqes5:after{visibility:visible;}</style><a class="css-grqes5" href="https://www.br.de/unternehmen/index.html" rel="noopener noreferrer" target="_blank">Unternehmen</a><a class="css-grqes5" href="/nachrichten/impressum">Impressum</a><a class="css-grqes5" href="/nachrichten/credits">Credits</a><a class="css-grqes5" href="/nachrichten/datenschutz">Datenschutz</a><a class="css-grqes5" href="https://www.br.de/service/suche/hilfe/index.html" rel="noopener noreferrer" target="_blank">Hilfe</a></div></section></section></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>