<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Bundesverfassungsgericht entscheidet: Ist der Rundfunkbeitrag verfassungsgemäß? | Nachrichten | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Das Bundesverfassungsgericht verkündet heute seine Entscheidung zur Rechtmäßigkeit des Rundfunkbeitrags. Die Richter entscheiden dabei insbesondere über die Frage, ob der Beitrag eine versteckte Steuer darstellt und darüber, ob es rechtens ist, dass der Rundfunkbeitrag seit 2013 pauschal für jede Wohnung erhoben wird. "/>
<meta name="news_keywords" content="Rundfunkbeitrag, Bundesverfassungsgericht, BVerfG, Urteil, verfassungsgemäß"/>
<meta name="DCTERMS.title" content="Bundesverfassungsgericht entscheidet: Ist der Rundfunkbeitrag verfassungsgemäß?" lang="de"/>
<meta name="DCTERMS.creator" content="Sabina Wolf, Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2018-07-18"/>
<meta name="DCTERMS.subject" content="Rundfunkbeitrag, Bundesverfassungsgericht, BVerfG, Urteil, verfassungsgemäß" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Ist der Rundfunkbeitrag verfassungsgemäß?",
"image": {
"@type": "ImageObject",
"url": "https://www.br.de/nachrichten/rundfunkbeitrag-152~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=00295",
"height": 558,
"width": 994
},
"description": "Das Bundesverfassungsgericht verkündet heute seine Entscheidung zur Rechtmäßigkeit des Rundfunkbeitrags. Die Richter entscheiden dabei insbesondere über die Frage, ob der Beitrag eine versteckte Steuer darstellt und darüber, ob es rechtens ist, dass der Rundfunkbeitrag seit 2013 pauschal für jede Wohnung erhoben wird. ",
"keywords": "Rundfunkbeitrag, Bundesverfassungsgericht, BVerfG, Urteil, verfassungsgemäß",
"datePublished": "2018-07-18T07:33:18+02:00",
"dateModified": "2018-07-18T19:31:00+02:00",
"mainEntityOfPage": "https://www.br.de/nachrichten/ist-der-rundfunkbeitrag-verfassungsgemaess-100.html",
"author": {
"@type": "Person",
"name": "Sabina Wolf - Bayerischer Rundfunk"
},
"publisher": {
"@type": "Organization",
"name": "Bayerischer Rundfunk",
"logo": {
"@type": "ImageObject",
"url": "https://www.br.de/static/img/logo/logo_home.png",
"width": 51,
"height": 40
}
}
}
</script>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Bundesverfassungsgericht entscheidet: Ist der Rundfunkbeitrag verfassungsgemäß?">
<meta name="twitter:description" content="Das Bundesverfassungsgericht verkündet heute seine Entscheidung zur Rechtmäßigkeit des Rundfunkbeitrags. Die Richter entscheiden dabei insbesondere über die Frage, ob der Beitrag eine versteckte Steuer darstellt und darüber, ob es rechtens ist, dass der Rundfunkbeitrag seit 2013 pauschal für jede Wohnung erhoben wird. Von Sabina Wolf">
<meta property="twitter:image:src" content="https://www.br.de/nachrichten/rundfunkbeitrag-152~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=00295" />
<meta name="twitter:url" content="https://br.de/s/3V76OwW">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Bundesverfassungsgericht entscheidet: Ist der Rundfunkbeitrag verfassungsgemäß? | BR.de"/>
<meta property="og:description" content="Das Bundesverfassungsgericht verkündet heute seine Entscheidung zur Rechtmäßigkeit des Rundfunkbeitrags. Die Richter entscheiden dabei insbesondere über die Frage, ob der Beitrag eine versteckte Steuer darstellt und darüber, ob es rechtens ist, dass der Rundfunkbeitrag seit 2013 pauschal für jede Wohnung erhoben wird. "/>
<meta property="og:image" content="https://www.br.de/nachrichten/rundfunkbeitrag-152~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=00295" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2018-07-18T07:33:18+02:00"/>
<meta property="og:article:modified_time" content="2018-07-18T07:33:18+02:00"/>
<meta property="og:article:author" content="Sabina Wolf"/>
<meta property="og:article:tag" content="Rundfunkbeitrag"/>
<meta property="og:article:tag" content="Bundesverfassungsgericht"/>
<meta property="og:article:tag" content="BVerfG"/>
<meta property="og:article:tag" content="Urteil"/>
<meta property="og:article:tag" content="verfassungsgemäß"/>
<link rel="amphtml" href="https://www.br.de/nachrichten/ist-der-rundfunkbeitrag-verfassungsgemaess-100~amp.html"/>
<meta name="author" content="Sabina Wolf, Bayerischer Rundfunk"/>
<meta property="fb:pages" content="208046455335"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=20e1d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=20e1d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=20e1d" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=20e1d" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=20e1d" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/nachrichten/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=20e1d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/nachrichten/brvierundzwanzig-102~branding.css?version=a6a98"/>
<script type="text/javascript" src="/index~script.js?version=225a9"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js?version=1"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=9b094"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_nachrichten" class="responsive media_article contenttype_standard site_brde ist-der-rundfunkbeitrag-verfassungsgemaess-100 {recommendFormUrl:'/nachrichten/ist-der-rundfunkbeitrag-verfassungsgemaess-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=ist-der-rundfunkbeitrag-verfassungsgemaess-100&docExternalId=6453d743-816b-45fe-ad6e-fa92f5049ce8&docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc&docType=article&contentType=standard&expires=1563471060000&cs=11a636464a5ba0a71c2762c3753690c6";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=ist-der-rundfunkbeitrag-verfassungsgemaess-100&amp;docExternalId=6453d743-816b-45fe-ad6e-fa92f5049ce8&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc&amp;docType=article&amp;contentType=standard&amp;expires=1563471060000&amp;cs=11a636464a5ba0a71c2762c3753690c6" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.nachrichten.article-standard.ist-der-rundfunkbeitrag-verfassungsgemaess-100.page&ns_type=view&category=nachrichten&k1=brde&k2=nachrichten&k3=oz&k4=oz&k5=oz&k6=oz&k7=nachrichten&k7a=oz&k8=article-standard&k9=oz&k10=ist-der-rundfunkbeitrag-verfassungsgemaess-100&k15=retention3&k18=oz&k18a=WebMerlin%3A2586870%3Achannel_28404";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.nachrichten.article-standard.ist-der-rundfunkbeitrag-verfassungsgemaess-100.page&amp;ns_type=view&amp;category=nachrichten&amp;k1=brde&amp;k2=nachrichten&amp;k3=oz&amp;k4=oz&amp;k5=oz&amp;k6=oz&amp;k7=nachrichten&amp;k7a=oz&amp;k8=article-standard&amp;k9=oz&amp;k10=ist-der-rundfunkbeitrag-verfassungsgemaess-100&amp;k15=retention3&amp;k18=oz&amp;k18a=WebMerlin%3A2586870%3Achannel_28404" height="1" width="1" alt=""/></div>
</noscript>
</div>
<header id="header"><div class="container"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible" /><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<nav aria-label="Servicenavigation">
<h2 class="invisible">Servicenavigation</h2>
<ul id="meta_navi">
<li class="nav_topthema-2 first">
<a href="https://www.br.de/nachrichten/nsu-prozess/index.html" class="link_br topthema-navigation-104" rel="external">
<span class="br_sprite_content"></span>
NSU-Prozess
</a>
</li>
<li class="nav_topthema-3 last">
<a href="https://www.br.de/mediathek/video/dokumentarfilm-vorab-in-der-br-mediathek-muenchen-stadt-in-angst-av:5b1661554c4c850018cabc5f" class="link_internal link_mediathek topthema-navigation-102" rel="external">
<span class="br_sprite_content"></span>
München - Stadt in Angst
</a>
</li>
</ul>
</nav>
</div> <a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<nav aria-label="Hauptnavigation">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachrichten">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_standard aktuell-100"><span>Nachrichten</span></a>
<ul class="level_1">
<li class="nav_aktuelles">
<a href="/nachrichten/index.html" class="link_internal nachrichten-rediret-100" rel="external">Das Wichtigste</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104">Verkehr</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-unterfranken-100">Unterfranken</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-mittelfranken-100">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-niederbayern-100">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberbayern-100">Oberbayern</a>
</li>
<li class="nav_schwaben last">
<a href="/nachrichten/schwaben/index.html" class="link_indexPage contenttype_standard regionalnachrichten-schwaben-100">Schwaben</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external"><span>BR Mediathek</span></a>
<ul class="level_1">
<li class="nav_video-menue first">
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external">BR Mediathek Video</a>
</li>
<li class="nav_podcast">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal link_mediathek podcast172" rel="external">BR Podcast</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_suche">
<a href="/mediathek/suche/" class="link_internal suche-sendungen-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_livestreams last">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal b5-programm-100" rel="external">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_broadcast bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_radioplayer last">
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Live hören</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_themen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104"><span>Themen</span></a>
<ul class="level_1">
<li class="nav_sport first">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="nav_wissen">
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</li>
<li class="nav_kultur">
<a href="/themen/kultur/index.html" class="link_indexPage contenttype_broadcast kultur-startseite100">Kultur</a>
</li>
<li class="nav_religion last">
<a href="/themen/religion/index.html" class="link_indexPage contenttype_standard glaube-kirche-religion-100">Religion</a>
</li>
</ul>
</li>
</ul>
</div>
</nav> <div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria site_brde bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Freitag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 07:00 Uhr: wolkenlos" />							<span class="weather_current_degree">17°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.07.19&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: fast wolkenlos" />							<span>14° | 30°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.07.20&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: fast wolkenlos" />							<span>16° | 32°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 07:00 Uhr: leicht bewölkt" />							<span class="weather_current_degree">16°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.07.19&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: wolkenlos" />							<span>14° | 28°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.07.20&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: wolkenlos" />							<span>14° | 30°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Überwiegend sonnig, Höchstwerte 25 bis 29 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/basiskarte/8/136/89.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/traffic/8/136/89.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/signs/8/136/89.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Normaler Verkehr in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></header><div class="wrapper">
<div class="header_branding">
<div class="area">
<a href="/nachrichten/index.html" title="zur Startseite Nachrichten" class="link_indexPage contenttype_standard aktuell-100">
<span>Nachrichten<span> (zur Startseite Nachrichten)</span></span>
</a>
</div>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">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</script>
<div class="wrapper">
<nav aria-label="Breadcrumb">
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</dd>
<dd>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_standard aktuell-100">Nachrichten</a>
</dd>
<dd>
<span aria-current="page">Bundesverfassungsgericht entscheidet</span>
</dd>
</dl>
</div>
</nav>
<hr class="invisible"/>
<div id="content_wrapper">
<section>
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard site_brde ist-der-rundfunkbeitrag-verfassungsgemaess-100">
<article>
<div class="detail_top">
<div class="rating {ratingId: 'rating_6453d743-816b-45fe-ad6e-fa92f5049ce8', ajaxUrl:'/nachrichten/ist-der-rundfunkbeitrag-verfassungsgemaess-100~addRating.jsp', message:''}">
<span class="value-title" title="2.25"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 2.25 von 5 bei </span>
<span class="avg_value">4</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/nachrichten/ist-der-rundfunkbeitrag-verfassungsgemaess-100~recommendForm.html'}" href="/nachrichten/ist-der-rundfunkbeitrag-verfassungsgemaess-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/ist-der-rundfunkbeitrag-verfassungsgemaess-100~recommendForm.html'}" href="/nachrichten/ist-der-rundfunkbeitrag-verfassungsgemaess-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<header>
<h1 class="detail_headline">
<em>Bundesverfassungsgericht entscheidet</em> Ist der Rundfunkbeitrag verfassungsgemäß?
</h1>
<p class="detail_lead"> Das Bundesverfassungsgericht verkündet heute seine Entscheidung zur Rechtmäßigkeit des Rundfunkbeitrags. Die Richter entscheiden dabei insbesondere über die Frage, ob der Beitrag eine versteckte Steuer darstellt und darüber, ob es rechtens ist, dass der Rundfunkbeitrag seit 2013 pauschal für jede Wohnung erhoben wird. </p>
<p class="detail_author">Von: Sabina Wolf </p>
<p class="detail_timestamp">
Stand: 18.07.2018
</p>
</header>
</div>
<div class="detail_content">
<div class="lead_picture">
<img alt="Rundfunkbeitrag | Bild: dpa-Bildfunk" title="Rundfunkbeitrag | Bild: dpa-Bildfunk" src="/nachrichten/rundfunkbeitrag-152~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=00295"/>
</div>
<p class="copytext">Das Bundesverfassungsgericht (BVerfG) wird heute ab 10.00 Uhr sein Urteil zur Frage der Verfassungsmäßigkeit des <a href="https://www.rundfunkbeitrag.de" class="link_external" title="rundfunkbeitrag.de" rel="external">Rundfunkbeitrags</a> verkünden. </p>
<div class="clearFix"><!-- --></div>
<h2>Urteil über vier Verfassungsbeschwerden</h2>
<p class="copytext">Es geht um vier Verfassungsbeschwerden gegen die Erhebung des Rundfunkbeitrags. Drei betreffen die Beitragserhebung im privaten Bereich. Eine Verfassungsbeschwerde betrifft den betrieblichen Bereich. </p>
<p class="copytext">Die Entscheidung, so Beobachter, wird das "Wie" der Finanzierung, nicht das "Ob" betreffen. Es wird um die Frage der Ausgestaltung des Rundfunkbeitrags gehen. Es ist nicht auszuschließen, dass das BVerfG in Details Korrekturen vornehmen wird. Dann wären die Länder gefordert, diese Korrekturen vorzunehmen. </p>
<p class="copytext">Der Vorsitzende Richter sagte zu Beginn der Verhandlung am 16. Mai 2018 aber auch, dass im Zuge des Verfahrens auch die Notwendigkeit einer Abgabenfinanzierung des öffentlich-rechtlichen Rundfunks und dessen Rolle für die Meinungsbildung in Demokratie und Gesellschaft beurteilt werden müssten.</p>
<div class="clearFix"><!-- --></div>
<h2>Beschwerdeführer in Vorinstanzen gescheitert</h2>
<p class="copytext">Alle vier Beschwerdeführer haben vor Erhebung der Verfassungsbeschwerden bereits den Instanzenzug bis zum Bundesverwaltungsgericht erfolglos durchlaufen. Mit ihren Verfassungsbeschwerden wenden sie sich gegen die ergangenen Urteile und gegen die Zustimmungsgesetze der Länder zum Rundfunkbeitragsstaatsvertrags. Dort ist die Verpflichtung zur Beitragszahlung in einem Staatsvertrag zwischen den Bundesländern geregelt. Jedes einzelne Bundesland hatte dazu ein Gesetz erlassen.</p>
<div class="clearFix"><!-- --></div>
<h2>Streitpunkte</h2>
<div class="clearFix"><!-- --></div>
<h2>Ausgestaltung des Rundfunkbeitrags verfassungsgemäß?</h2>
<p class="copytext"><a href="/unternehmen/service/rundfunkbeitrag/rundfunkgebuehren-aktuelles-rundfunkbeitrag102.html" class="link_article contenttype_standard obacht" title="zum Artikel | Unternehmen">2013 wurde ein neues Finanzierungsmodell für die öffentlich-rechtlichen Rundfunkanstalten eingeführt</a>. Für Bürger ab 18 Jahren gilt seither: eine Wohnung – ein Beitrag. Der neue Rundfunkbeitrag betrug bis 2015 17,98 Euro pro Wohnung, seither 17,50 Euro. Wohnen mehrere Personen zusammen, zahlt nur eine Person den Beitrag von 17,50 Euro im Monat. </p>
<p class="copytext">Es gehört zum Wesen eines Beitrags, dass es um die Möglichkeit geht, das Angebot zu nutzen. Eine repräsentative Studie der Gesellschaft für Konsumforschung (GfK) von 2018 hat ergeben, dass zum Beispiel der ARD-Medienverbund mit Fernsehen, Radio und Internet pro Woche rund <strong>94 Prozent</strong> der Menschen in Deutschland erreicht.</p>
<div class="clearFix"><!-- --></div>
<h2>Streitpunkt Gleichheitsgrundsatz</h2>
<p class="copytext"><strong>Position Kläger:</strong></p>
<p class="copytext">Die privaten Kläger halten es für verfassungswidrig, dass jeder Haushalt, unabhängig von der Anzahl der Empfangsgeräte, zur Rundfunkbeitragszahlung verpflichtet ist. Sie sehen den allgemeinen Gleichheitssatz durch den Rundfunkbeitrag verletzt, da Einpersonenhaushalte gegenüber Mehrpersonenhaushalten benachteiligt würden. Und es geht um die Frage, wie mit Zweitwohnungen umzugehen ist. Ein Kläger aus dem gewerblichen Bereich bringt vor, seine Firma sei unverhältnismäßig stark vom Beitrag betroffen.</p>
<p class="copytext"><strong>Position öffentlich-rechtliche Sender:</strong></p>
<p class="copytext">Artikel 3 Grundgesetz (Gleichheitssatz) fordert bei öffentlichen Abgaben, dass es "Belastungsgleichheit" geben muss. So ist es z.B. auch anerkannt, dass der Gesetzgeber bei Massenverfahren "typisieren", also pauschale Regelungen treffen darf. Umstritten ist, ob der <a href="/unternehmen/service/rundfunkbeitrag/kolumne-ard-generalsekretaerin-pfab-rundfunkbeitrag-100.html" class="link_article contenttype_standard" title="zum Artikel | Unternehmen">Rundfunkbeitrag</a> pro Wohnung die Grenzen dieser "Typisierung" überschreitet. Die Sender berufen sich hier auf die Statistik, dass in mehr 90 Prozent der Haushalte Rundfunkempfangsgeräte stehen.</p>
<div class="clearFix"><!-- --></div>
<h2>Streitpunkt Beitrag oder Steuer</h2>
<p class="copytext"><strong>Position Kläger:</strong></p>
<p class="copytext">Die Beschwerdeführer bringen vor, der Rundfunkbeitrag pro Wohnung sei eine Steuer. Steuern sind öffentliche Abgaben, die voraussetzungslos ohne individuelle Gegenleistung erhoben werden, um den allgemeinen Finanzbedarf des Gemeinwesens zu decken. In den Gesetzen zum Rundfunkbeitrag sei nicht genau genug geregelt, mit welcher öffentlichen Leistung dieser verknüpft ist. Beim Rundfunkbeitrag müssten alle Wohnungsinhaber zahlen, auch wenn sie keine Geräte besitzen. Faktisch werde die Allgemeinheit belastet, nicht bestimmte Nutzergruppen.</p>
<p class="copytext">Nach Ansicht der Kläger handelt es sich beim Rundfunkbeitrag nicht um einen Beitrag, sondern um eine Steuer, die die Bundesländer nicht erheben dürften. </p>
<p class="copytext"><strong>Position der öffentlich-rechtlichen Sender:</strong></p>
<p class="copytext">Der Rundfunkbeitrag ist keine Steuer. Wenn Bürgerinnen und Bürger per Gesetz Abgaben zahlen, gelten dafür Regeln. In welche Kategorie von Abgaben ist nun der Rundfunkbeitrag einzuordnen? Der Gesetzgeber sieht im Rundfunkbeitrag einen Beitrag. </p>
<p class="copytext">Ausreichend als Gegenleistung ist, dass man die Leistung nutzen kann, also die Möglichkeit. (Beispiel Straßenausbaubeiträge: Es kommt nicht darauf an, ob man tatsächlich ein Auto besitzt.) Laut Gesetzesbegründung ist die <a href="/presse/inhalt/intendant/was-muessen-die-oeffentlich-rechtlichen-leisten-102.html" class="link_article contenttype_standard labeled_video" title="zum Video mit Informationen | Intendant">Gegenleistung für den Rundfunkbeitrag, das Angebot des öffentlich-rechtlichen Rundfunks nutzen zu können</a>. Mehr als 97 Prozent der Haushalte waren 2015 mit Fernsehgeräten ausgestattet (Quelle: Statistisches Jahrbuch 2016, S. 172.).</p>
<div class="clearFix"><!-- --></div>
<h2>Gesamterträge der ARD</h2>
<p class="copytext">Die Landesrundfunkanstalten finanzieren sich vor allem aus Rundfunkbeiträgen. Dazu kommen Einnahmen durch Werbung, Sponsoring und sogenannte "sonstige Erträge".</p>
<p class="copytext">Im Jahr 2016 erzielten die ARD-Landesrundfunkanstalten Erträge in Höhe von 6.572,2 Millionen Euro. Zu 85 Prozent (das sind 5.614,9 Millionen Euro für 2016) stammen diese Erträge aus den Rundfunkbeiträgen von Bürgerinnen und Bürgern sowie Unternehmen, Institutionen und Einrichtungen des Gemeinwohls. </p>
<p class="copytext"><a href="https://www.phoenix.de/livestream.html" class="link_external" title="phoenix.de" rel="external">Die Urteilsverkündung - live beim Ereignis- und Dokumentationskanal Phoenix um 10 Uhr</a></p>
<p class="copytext">Eine Prognose zum Ausgang des Verfahrens wollte der in der ARD für Fragen des Rundfunkbeitrags federführende SWR-Justitiar, Dr. Hermann Eicher, dennoch nicht abgeben.</p>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</article>
</div>
</div>
<div id="context_wrapper">
<aside>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>

</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendung</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<a href="/radio/b5-aktuell/programmkalender/ausstrahlung-1490880.html" title="zum Radiotipp | B5 aktuell" class="link_broadcastScheduleSlot ausstrahlung-1490880">
<span class="teaser_icon">
<span class="link_target">
<span class="link_target">zum Radiotipp</span>
</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Infoblock</span>
<span class="teaser_title">
heute, 18.07. um 11:00 Uhr
<span class="nowrap"> [B5 aktuell] </span>
</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_standard powered-by
first
">
<div class="box_head">
<p>
powered by
</p>
</div>
<div class="teaser media_html site_brde logos-b5-rundschau-100 first last">
<a href="/radio/b5-aktuell/service/programm/index.html" class="baktuell-logo"><img src="/static/img/bereich/nachrichten/b5aktuell_logo_small.png" /></a><a href="/br-fernsehen/sendungen/rundschau/index.html" class="rundschau-logo"><img src="/static/img/bereich/nachrichten/rundschau_logo_small.png?version=1" /></a><div class="clearFix"></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_standard service_teaser
">
<div class="box_head">
</div>
<div class="teaser media_html service tabs site_brde serviceteaser-b5-nachrichten-vorn-100 first last">
<div class="service_element service_news">
<h2>Meldungen</h2>
<div class="service_teaser-tabbody">
<ul class="newsline">
<li class="first"><a href="/nachrichten/meldungen/index.html#n1" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Herrmann erwartet mehr Sicherheit durch Grenzkontrollen</a></li>
<li><a href="/nachrichten/meldungen/index.html#n2" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Kabinett berät über Erweiterung der Liste sicherer Herkunftsstaaten</a></li>
<li><a href="/nachrichten/meldungen/index.html#n3" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Innenministerium räumt Fehler bei Abschiebung eines Afghanen ein</a></li>
<li><a href="/nachrichten/meldungen/index.html#n4" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Trump schwächt umstrittene Russland-Äußerungen ab</a></li>
<li class="last"><a href="/nachrichten/meldungen/index.html#n5" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">May übersteht knapp weitere Brexit-Abstimmung im Parlament </a></li>
</ul>
<p class="link_service">
<a href="/nachrichten/meldungen/index.html" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">mehr Meldungen</a>
</p>
</div>
</div><div class="service_element"><h2>Wetter</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria site_brde servicewetter104">
    <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Freitag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 07:00 Uhr: wolkenlos" />							<span class="weather_current_degree">17°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.07.19&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: fast wolkenlos" />							<span>14° | 30°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.07.20&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: fast wolkenlos" />							<span>16° | 32°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 07:00 Uhr: leicht bewölkt" />							<span class="weather_current_degree">16°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.07.19&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: wolkenlos" />							<span>14° | 28°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.07.20&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: wolkenlos" />							<span>14° | 30°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Überwiegend sonnig, Höchstwerte 25 bis 29 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                                                <form class="form_global" action="/wetter/action/bayernwetter/ortswetter_cirrus.do" id="form_2" method="post">                            <p class="form_input short_input">                                <!--<label for="PLZ">PLZ </label>-->                                <input type="text" id="plz" name="plz" class="plz" placeholder="Ort/PLZ">                            </p>                            <p class="form_submit">                                <button type="submit" value="Senden" class="form_button" id="uniqueButton2">Senden</button>                            </p>                        </form>                                    </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_element service_verkehr"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/basiskarte/8/136/89.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/traffic/8/136/89.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/signs/8/136/89.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Normaler Verkehr in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
last">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_article contenttype_standard site_brde braucht-es-den-beitrag-fuer-den-oeffentlich-rechtlichen-rundfunk-100
with_picture
first
{}">
<h3>
<a href="/nachrichten/braucht-es-den-beitrag-fuer-den-oeffentlich-rechtlichen-rundfunk-100.html" class="link_article contenttype_standard braucht-es-den-beitrag-fuer-den-oeffentlich-rechtlichen-rundfunk-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Auf einem Tisch in einem Büro in Dresden (Sachsen) liegt Münzgeld auf Formularen für Bürgerinnen und Bürger zu den Rundfunkbeiträgen ARD, ZDF und DRadio.  | Bild: BR Foto: Arno Burgi" title="Auf einem Tisch in einem Büro in Dresden (Sachsen) liegt Münzgeld auf Formularen für Bürgerinnen und Bürger zu den Rundfunkbeiträgen ARD, ZDF und DRadio.  | Bild: BR Foto: Arno Burgi" src="/nachrichten/rundfunkgebuehren-ard-und-zdf-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=1bed8"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Medien</span>
<span class="teaser_title">Braucht es den Beitrag für den öffentlich-rechtlichen Rundfunk?</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard obacht site_brde rundfunkgebuehren-wissenswertes-rundfunkbeitrag100
with_picture
{}">
<h3>
<a href="/unternehmen/service/rundfunkbeitrag/rundfunkgebuehren-wissenswertes-rundfunkbeitrag100.html" class="link_article contenttype_standard obacht rundfunkgebuehren-wissenswertes-rundfunkbeitrag100" title="zum Artikel | Unternehmen">
<span class="teaser_picture">
<img alt="Illustration: Megafon mit Sprechblase, in der Text und ein Ausrufezeichen zu sehen sind | Bild: BR, colourbox.com" title="Illustration: Megafon mit Sprechblase, in der Text und ein Ausrufezeichen zu sehen sind | Bild: BR, colourbox.com" src="/unternehmen/inhalt/medienkompetenzprojekte/rundfunkbeitrag-meldungen-megafon-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.png?version=f569f"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Rundfunkbeitrag</span>
<span class="teaser_title">Wissenswertes</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde was-muessen-die-oeffentlich-rechtlichen-leisten-102
with_picture
last
{}">
<h3>
<a href="/presse/inhalt/intendant/was-muessen-die-oeffentlich-rechtlichen-leisten-102.html" class="link_article contenttype_standard labeled_video was-muessen-die-oeffentlich-rechtlichen-leisten-102" title="zum Video mit Informationen | Intendant">
<span class="teaser_picture">
<img alt="Ulrich Wilhelm, Intendant des Bayerischen Rundfunks, auf den Medientagen München 2017. | Bild: BR/Johanna Schlüter" title="Ulrich Wilhelm, Intendant des Bayerischen Rundfunks, auf den Medientagen München 2017. | Bild: BR/Johanna Schlüter" src="/radio/bayern2/medientage-muenchen-2017-104~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=3aa4b"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Video mit Informationen </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Informieren, bilden, unterhalten</span>
<span class="teaser_title">Was müssen die Öffentlich-Rechtlichen leisten? </span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</aside>
</div>
</section>
<div class="detail">
<section>
<div class="detail_top">
<div class="rating {ratingId: 'rating_6453d743-816b-45fe-ad6e-fa92f5049ce8', ajaxUrl:'/nachrichten/ist-der-rundfunkbeitrag-verfassungsgemaess-100~addRating.jsp', message:''}">
<span class="value-title" title="2.25"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 2.25 von 5 bei </span>
<span class="avg_value">4</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/nachrichten/ist-der-rundfunkbeitrag-verfassungsgemaess-100~recommendForm.html'}" href="/nachrichten/ist-der-rundfunkbeitrag-verfassungsgemaess-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/ist-der-rundfunkbeitrag-verfassungsgemaess-100~recommendForm.html'}" href="/nachrichten/ist-der-rundfunkbeitrag-verfassungsgemaess-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div class="copy_link_msg" style="display: none;">
<h2>
<label for="fieldLink">Link kopieren</label>
</h2>
<p>
<input type="text" id="fieldLink" value="https://www.br.de/nachrichten/ist-der-rundfunkbeitrag-verfassungsgemaess-100.html"/>
</p>
<h2>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h2>
<p>
<input type="text" id="fieldShortLink" value="https://br.de/s/3V76OwW"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
<div class="share on_facebook {social_tracking_url:'/doTrack/pixel.png?id=6453d743-816b-45fe-ad6e-fa92f5049ce8&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Facebook</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2F3V76OwW" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Facebook teilen
</a>
</div>
<div class="share on_twitter {social_tracking_url:'/doTrack/pixel.png?id=6453d743-816b-45fe-ad6e-fa92f5049ce8&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Twitter</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F3V76OwW&amp;text=Bundesverfassungsgericht+entscheidet%3A+Ist+der+Rundfunkbeitrag+verfassungsgem%C3%A4%C3%9F%3F" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Twitter teilen
</a>
</div>
<div class="share on_google {social_tracking_url:'/doTrack/pixel.png?id=6453d743-816b-45fe-ad6e-fa92f5049ce8&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Google+</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F3V76OwW&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Google+ teilen
</a>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</section>
</div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<footer>
<section><div class="container"><div id="footer_branding"><!-- --></div></div></section><div class="container"><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation -->
<nav arial-label="Footer Navigation">
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_inhalt first">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis102" rel="external">Inhalt</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-104" rel="external">Datenschutz</a>
</li>
<li class="nav_unternehmen">
<a href="/unternehmen/index.html" class="link_internal unternehmen100" rel="external">Unternehmen</a>
</li>
<li class="nav_impressum last">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum100" rel="external">Impressum</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">B5 aktuell<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_programm first">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal footerlink-b5-team-100" rel="external">Programm</a>
</li>
<li class="nav_sendefrequenzen">
<a href="/radio/b5-aktuell/service/sendefrequenzen/index.html" class="link_internal footerlink-b5-frequenzen-100" rel="external">Sendefrequenzen</a>
</li>
<li class="nav_sendeschema">
<a href="/radio/b5-aktuell/service/sendeschema/index.html" class="link_internal footerlink-b5-schema-100" rel="external">Sendeschema</a>
</li>
<li class="nav_kontakt last">
<a href="/radio/b5-aktuell/service/kontakt/index.html" class="link_internal footerlink-b5-kontakt-102" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Rundschau<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_team first">
<a href="/br-fernsehen/sendungen/rundschau/team/index.html" class="link_internal footerlink-rs-team-100" rel="external">Team</a>
</li>
<li class="nav_sendezeiten">
<a href="/br-fernsehen/sendungen/rundschau/sendezeiten/index.html" class="link_internal footerlink-rs-sendezeiten-100" rel="external">Sendezeiten</a>
</li>
<li class="nav_br24-app">
</li>
<li class="nav_kontakt last">
<a href="/br-fernsehen/sendungen/rundschau/kontakt/index.html" class="link_internal footerlink-rs-kontakt-100" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_regionalstudios">
<a href="/nachrichten/inhalt/regionalstudios-102.html" class="link_internal footerlink-regionalstudios-100" rel="external">Regionalstudios</a>
</li>
<li class="nav_social-networks">
<a href="/nachrichten/inhalt/social-media-rundschau-b5-100.html" class="link_internal footerlink-social-networks-100" rel="external">Social Networks</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe102" rel="external">Hilfe</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite"></span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite"></span></a></div></div></div>
</footer>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/nachrichten\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>