<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
#faktenfuchs: Wie gefährlich ist Hundekot für Kühe? | Faktenfuchs | Nachrichten | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Verursacht Hundekot auf Weiden tatsächlich, dass Kälber tot geboren werden? Eine Bayern 1-Hörerin und BR24-Userin hat bei uns nachgehakt. Denn ihres Wissens nach ist das &quot;nur unter sehr theoretischen Annahmen möglich&quot;. Stimmt das? Besonders in der Diskussion steht der Parasit Neospora caninum."/>
<meta name="news_keywords" content="Hundekot, Kühe, Weide, Neospora caninum, Scheiße, Kacke"/>
<meta name="DCTERMS.title" content="#faktenfuchs: Wie gefährlich ist Hundekot für Kühe?" lang="de"/>
<meta name="DCTERMS.creator" content="Patrizia Kramliczek, Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2018-06-15"/>
<meta name="DCTERMS.subject" content="Hundekot, Kühe, Weide, Neospora caninum, Scheiße, Kacke" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Wie gefährlich ist Hundekot für Kühe?",
"image": {
"@type": "ImageObject",
"url": "https://www.br.de/nachrichten/faktencheck/schild-hundekot-wiese-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=f9739",
"height": 558,
"width": 994
},
"description": "Verursacht Hundekot auf Weiden tatsächlich, dass Kälber tot geboren werden? Eine Bayern 1-Hörerin und BR24-Userin hat bei uns nachgehakt. Denn ihres Wissens nach ist das &quot;nur unter sehr theoretischen Annahmen möglich&quot;. Stimmt das? Besonders in der Diskussion steht der Parasit Neospora caninum.",
"keywords": "Hundekot, Kühe, Weide, Neospora caninum, Scheiße, Kacke",
"datePublished": "2018-06-16T07:25:44+02:00",
"dateModified": "2018-06-15T17:16:00+02:00",
"mainEntityOfPage": "https://www.br.de/nachrichten/faktencheck/wie-gefaehrlich-ist-hundekot-fuer-kuehe100.html",
"author": {
"@type": "Person",
"name": "Patrizia Kramliczek - Bayerischer Rundfunk"
},
"publisher": {
"@type": "Organization",
"name": "Bayerischer Rundfunk",
"logo": {
"@type": "ImageObject",
"url": "https://www.br.de/static/img/logo/logo_home.png",
"width": 51,
"height": 40
}
}
}
</script>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="#faktenfuchs: Wie gefährlich ist Hundekot für Kühe?">
<meta name="twitter:description" content="Ein Streitpunkt zwischen Hundebesitzern und Bauern: Verursacht Hundekot auf Kuhweiden tatsächlich, dass Kälber tot geboren werden? Eine Bayern 1-Hörerin und BR24-Userin hat bei uns nachgehakt. Denn ihres Wissens nach ist das &quot;nur unter sehr theoretischen Annahmen möglich&quot;. Stimmt das? Von Patrizia Kramliczek">
<meta property="twitter:image:src" content="https://www.br.de/nachrichten/faktencheck/schild-hundekot-wiese-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=f9739" />
<meta name="twitter:url" content="https://br.de/s/3RzamQy">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="#faktenfuchs: Wie gefährlich ist Hundekot für Kühe? | BR.de"/>
<meta property="og:description" content="Verursacht Hundekot auf Weiden tatsächlich, dass Kälber tot geboren werden? Eine Bayern 1-Hörerin und BR24-Userin hat bei uns nachgehakt. Denn ihres Wissens nach ist das &quot;nur unter sehr theoretischen Annahmen möglich&quot;. Stimmt das? Besonders in der Diskussion steht der Parasit Neospora caninum."/>
<meta property="og:image" content="https://www.br.de/nachrichten/faktencheck/schild-hundekot-wiese-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=f9739" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2018-06-16T07:25:44+02:00"/>
<meta property="og:article:modified_time" content="2018-06-16T07:25:44+02:00"/>
<meta property="og:article:author" content="Patrizia Kramliczek"/>
<meta property="og:article:tag" content="Hundekot"/>
<meta property="og:article:tag" content="Kühe"/>
<meta property="og:article:tag" content="Weide"/>
<meta property="og:article:tag" content="Neospora caninum"/>
<meta property="og:article:tag" content="Scheiße"/>
<meta property="og:article:tag" content="Kacke"/>
<link rel="amphtml" href="https://www.br.de/nachrichten/faktencheck/wie-gefaehrlich-ist-hundekot-fuer-kuehe100~amp.html"/>
<meta name="author" content="Patrizia Kramliczek, Bayerischer Rundfunk"/>
<meta property="fb:pages" content="208046455335"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=d5c5d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=d5c5d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=d5c5d" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=d5c5d" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=d5c5d" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/nachrichten/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=d5c5d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/nachrichten/brvierundzwanzig-102~branding.css?version=a6a98"/>
<link rel="stylesheet" type="text/css" href="/nachrichten/faktencheck/branding-faktenfuchs-100~branding.css?version=c6ffd"/>
<script type="text/javascript" src="/index~script.js?version=ebee6"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js?version=1"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=9b094"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_faktencheck" class="responsive media_article contenttype_standard site_brde wie-gefaehrlich-ist-hundekot-fuer-kuehe100 {recommendFormUrl:'/nachrichten/faktencheck/wie-gefaehrlich-ist-hundekot-fuer-kuehe100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=wie-gefaehrlich-ist-hundekot-fuer-kuehe100&docExternalId=751dced5-5f1d-49f7-ad23-83246a8a4daa&docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc%7C296070a4-59d0-4385-bb3e-fe8461ec4954&docType=article&contentType=standard&expires=1560611760000&cs=2a31d01768349de4876f3eb8e42b3e77";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=wie-gefaehrlich-ist-hundekot-fuer-kuehe100&amp;docExternalId=751dced5-5f1d-49f7-ad23-83246a8a4daa&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc%7C296070a4-59d0-4385-bb3e-fe8461ec4954&amp;docType=article&amp;contentType=standard&amp;expires=1560611760000&amp;cs=2a31d01768349de4876f3eb8e42b3e77" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.nachrichten.faktencheck.article-standard.wie-gefaehrlich-ist-hundekot-fuer-kuehe100.page&ns_type=view&category=nachrichten.faktencheck&k1=brde&k2=nachrichten&k3=faktencheck&k4=oz&k5=oz&k6=oz&k7=nachrichten&k7a=oz&k8=article-standard&k9=oz&k10=wie-gefaehrlich-ist-hundekot-fuer-kuehe100&k15=retention3&k18=oz&k18a=oz";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.nachrichten.faktencheck.article-standard.wie-gefaehrlich-ist-hundekot-fuer-kuehe100.page&amp;ns_type=view&amp;category=nachrichten.faktencheck&amp;k1=brde&amp;k2=nachrichten&amp;k3=faktencheck&amp;k4=oz&amp;k5=oz&amp;k6=oz&amp;k7=nachrichten&amp;k7a=oz&amp;k8=article-standard&amp;k9=oz&amp;k10=wie-gefaehrlich-ist-hundekot-fuer-kuehe100&amp;k15=retention3&amp;k18=oz&amp;k18a=oz" height="1" width="1" alt=""/></div>
</noscript>
</div>
<header id="header"><div class="container"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible" /><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<nav aria-label="Servicenavigation">
<h2 class="invisible">Servicenavigation</h2>
<ul id="meta_navi">
<li class="nav_topthema-1 first">
<a href="/themen/wissen/alexander-gerst-iss-all-102.html" class="link_internal topthema-navigation-100" rel="external">
<span class="br_sprite_content"></span>
Mission Horizons
</a>
</li>
<li class="nav_topthema-2 last">
<a href="https://www.sportschau.de/fifa-wm-2018/index.html" class="link_ard link_sportschau topthema-navigation-104" rel="external">
<span class="br_sprite_content"></span>
FIFA-WM 2018
</a>
</li>
</ul>
</nav>
</div> <a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<nav aria-label="Hauptnavigation">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachrichten">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_standard aktuell-100"><span>Nachrichten</span></a>
<ul class="level_1">
<li class="nav_aktuelles">
<a href="/nachrichten/index.html" class="link_internal nachrichten-rediret-100" rel="external">Das Wichtigste</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104">Verkehr</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-unterfranken-100">Unterfranken</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-mittelfranken-100">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-niederbayern-100">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberbayern-100">Oberbayern</a>
</li>
<li class="nav_schwaben last">
<a href="/nachrichten/schwaben/index.html" class="link_indexPage contenttype_standard regionalnachrichten-schwaben-100">Schwaben</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external"><span>BR Mediathek</span></a>
<ul class="level_1">
<li class="nav_video-menue first">
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external">BR Mediathek Video</a>
</li>
<li class="nav_podcast">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal link_mediathek podcast172" rel="external">BR Podcast</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_suche">
<a href="/mediathek/suche/" class="link_internal suche-sendungen-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_livestreams last">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal b5-programm-100" rel="external">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_broadcast bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_radioplayer last">
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Live hören</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_themen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104"><span>Themen</span></a>
<ul class="level_1">
<li class="nav_sport first">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="nav_wissen">
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</li>
<li class="nav_kultur">
<a href="/themen/kultur/index.html" class="link_indexPage contenttype_broadcast kultur-startseite100">Kultur</a>
</li>
<li class="nav_religion last">
<a href="/themen/religion/index.html" class="link_indexPage contenttype_standard glaube-kirche-religion-100">Religion</a>
</li>
</ul>
</li>
</ul>
</div>
</nav> <div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria site_brde bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Montag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 09:00 Uhr: wolkenlos" />							<span class="weather_current_degree">19°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.06.17&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: wolkig" />							<span>13° | 23°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.06.18&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>13° | 22°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 09:00 Uhr: wolkenlos" />							<span class="weather_current_degree">17°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.06.17&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: leicht bewölkt" />							<span>13° | 24°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.06.18&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: wolkig" />							<span>12° | 23°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Vielerorts sonnig, Erwärmung auf 23 bis 29 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-110px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/273/176.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-110px;left:0px;" src="/verkehrskarte/tiles/traffic/9/273/176.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-110px;left:0px;" src="/verkehrskarte/tiles/signs/9/273/176.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Normaler Verkehr in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></header><div class="wrapper">
<div class="header_branding">
<div class="area">
<a href="/nachrichten/index.html" title="zur Startseite Nachrichten" class="link_indexPage contenttype_standard aktuell-100">
<span>Nachrichten<span> (zur Startseite Nachrichten)</span></span>
</a>
</div>
<div class="sub_area">
<a href="/nachrichten/faktencheck/index.html" title="zur Startseite Faktenfuchs" class="link_indexPage contenttype_broadcast faktencheck-verifikation-faktenfuchs-100">
<span>Faktenfuchs<span> - Startseite</span></span>
</a>
</div>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">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</script>
<div class="wrapper">
<nav aria-label="Breadcrumb">
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</dd>
<dd>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_standard aktuell-100">Nachrichten</a>
</dd>
<dd>
<a href="/nachrichten/faktencheck/index.html" class="link_indexPage contenttype_broadcast faktencheck-verifikation-faktenfuchs-100">Faktenfuchs</a>
</dd>
<dd>
<span aria-current="page">#faktenfuchs</span>
</dd>
</dl>
</div>
</nav>
<hr class="invisible"/>
<div id="content_wrapper">
<section>
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard site_brde wie-gefaehrlich-ist-hundekot-fuer-kuehe100">
<article>
<div class="detail_top">
<div class="rating {ratingId: 'rating_751dced5-5f1d-49f7-ad23-83246a8a4daa', ajaxUrl:'/nachrichten/faktencheck/wie-gefaehrlich-ist-hundekot-fuer-kuehe100~addRating.jsp', message:''}">
<span class="value-title" title="4.64"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active half"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 4.64 von 5 bei </span>
<span class="avg_value">11</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/nachrichten/faktencheck/wie-gefaehrlich-ist-hundekot-fuer-kuehe100~recommendForm.html'}" href="/nachrichten/faktencheck/wie-gefaehrlich-ist-hundekot-fuer-kuehe100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/faktencheck/wie-gefaehrlich-ist-hundekot-fuer-kuehe100~recommendForm.html'}" href="/nachrichten/faktencheck/wie-gefaehrlich-ist-hundekot-fuer-kuehe100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<header>
<h1 class="detail_headline">
<em>#faktenfuchs</em> Wie gefährlich ist Hundekot für Kühe?
</h1>
<p class="detail_lead"> Ein Streitpunkt zwischen Hundebesitzern und Bauern: Verursacht Hundekot auf Kuhweiden tatsächlich, dass Kälber tot geboren werden? Eine Bayern 1-Hörerin und BR24-Userin hat bei uns nachgehakt. Denn ihres Wissens nach ist das &quot;nur unter sehr theoretischen Annahmen möglich&quot;. Stimmt das?  </p>
<p class="detail_author">Von: Patrizia Kramliczek </p>
<p class="detail_timestamp">
Stand: 15.06.2018
</p>
</header>
</div>
<div class="detail_content">
<div class="lead_picture">
<img alt="Schild gegen Hundekot auf Kuhweide, aufgenommen am Geroldsee bei Garmisch-Partenkirchen (Mai 2018), ausgestellt vom Tiroler Bauernbund/Österreich  | Bild: BR/Klaus Weisenbach" title="Schild gegen Hundekot auf Kuhweide, aufgenommen am Geroldsee bei Garmisch-Partenkirchen (Mai 2018), ausgestellt vom Tiroler Bauernbund/Österreich  | Bild: BR/Klaus Weisenbach" src="/nachrichten/faktencheck/schild-hundekot-wiese-100~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=f9739"/>
</div>
<p class="copytext">BR24 berichtete über eine <a href="/nachrichten/oberbayern/hund-und-kuh-auf-du-und-du-100.html" class="link_article contenttype_standard" title="zum Artikel | Oberbayern">Flyer-Aktion des Bayerischen Bauernverbandes</a>, die unter dem Motto "Hund und Kuh auf Du und Du" gegen Hundekot auf Kuhweiden und Wiesen eintritt und für mehr Verständnis wirbt.</p>
<div class="clearFix"><!-- --></div>
<h2>Machen Hundehaufen die Kühe krank?</h2>
<p class="copytext">Sind die Exkremente so gefährlich, dass trächtige Kühe dadurch <a href="/nachrichten/schwaben/inhalt/kot-und-tote-kaelber-hunde-streit-in-horgau-100.html" class="link_article contenttype_standard" title="zum Artikel | Schwaben">ihre Kälber verlieren</a> können? Eine BR-Nutzerin, die uns per Mail geschrieben hat, stört eine Gleichsetzung "Hundekot = Kälbertod". "Ich wundere mich über die vorbehaltlose Weitergabe dieser These", schreibt sie und beruft sich auf die "Arbeitsgruppe Neospora caninum" des Friedrich-Loeffler-Instituts (FLI), Bundesforschungsinstitut für Tiergesundheit. "Lt. Arbeitsgemeinschaft des Instituts für Epidemiologie des Loeffler Instituts ist dies faktisch nur unter sehr theoretischen Annahmen möglich, welche in der Praxis so gut [wie] ausgeschlossen ist", so die Hörerin. Wir sind der Frage noch mal nachgegangen.</p>
<div class="clearFix"><!-- --></div>
<h2>Geringes Risiko, dass Kühe sich mit dem Parasiten anstecken</h2>
<p class="copytext">Das Forschergruppe hatte sich intensiv mit der Übertragung des Parasiten Neospora caninum auseinandergesetzt. Dieser Parasit kann im Hundekot vorkommen und bei Rindern zu Fehlgeburten führen. "Nach Untersuchungen des Friedrich-Loeffler-Instituts ist das Risiko, dass Nicht-Hofhunde den Erreger Neospora caninum übertragen, sehr gering, aber nicht gänzlich auszuschließen“, antwortet Diplombiologin und Pressereferentin des Institus, Elke Reining, auf BR-Anfrage. Nach Berechnungen der Wissenschaftler müsste eine Wiese regelmäßig von sehr vielen Hunden besucht werden, damit ein zumindest geringes Risiko bestünde, dass Kühe aufgrund einer Infektion mit Neospora caninum ihr Kalb verlieren.</p>
<div class="clearFix"><!-- --></div>
<h2>Hofhunde gefährdeter als Stadthunde, die nur Gassi gehen</h2>
<p class="copytext">Hunde selbst infizieren sich am häufigsten über Fleisch von befallenen Tieren. Die Möglichkeit, zum Beispiel rohes Fleisch von infizierten Rindern oder Nachgeburten aus dem Stall zu gelangen, ist für Hofhunde höher als für die Tiere anderer Hundehalter. Deshalb empfiehlt das Bayerische Landesamt für Gesundheit und Lebensmittelsicherheit den Landwirten, Hofhunde nicht in Ställe und Futterlagerplätze zu lassen, und darauf zu achten, keine bereits infizierten Rinder zu kaufen. Das schütze besser vor Totgeburten durch den Parasiten, als Hunde von Grünlandflächen fernzuhalten. </p>
<p class="copytext">Man sieht es den Rindern nicht an, dass sie von dem Parasiten befallen sind. Infizierte Kühe können insgesamt gesunde, aber dauerhaft infizierte Kälber zur Welt bringen. Es gibt keine genauen Angaben dazu, wie oft die Erkrankung, die nicht auf Menschen übergeht, in Deutschland oder Bayern vorkommt. Auch auf die Nachfrage beim Bayerischen Bauernverband lautet die Antwort von Pressesprecher Markus Peters: "Zahlen zu infizierten Rindern und durch Neospora caninum verursachte Aborte liegen uns nicht vor."</p>
<div class="clearFix"><!-- --></div>
<h2>Verdorbenes Futter kann Kühe krank machen</h2>
<p class="copytext">Kühe machen um <a href="/nachrichten/mittelfranken/inhalt/hundekot-oberasbach-dna-datenbank-csu-vorschlag-100.html" class="link_article contenttype_standard" title="zum Artikel | Mittelfranken">Hundehaufen</a> auf der Weide einen Bogen, ebenso wie um die eigenen Exkremente. Sie fressen nur das saubere Gras. Aber Kot kann beim Mähen ins Gras bzw. das Heu oder die Silage gelangen. "Verdorbene Futterbestandteile können unbeabsichtigt in der Futtermischration untergemischt werden und werden dann in der Regel mitgefressen“, so der Pressesprecher des Bauernverbandes. Die Rinder stecken sich mit Neospora caninum über das Futter oder Wasser an, in dem sich Parasiten-Eier befinden. Diese sind in der Umwelt längere Zeit überlebensfähig. </p>
<div class="clearFix"><!-- --></div>
<h2>Weitere Erreger wie Salmonellen oder Hundebandwurm</h2>
<p class="copytext">Im <a href="/nachrichten/fehlen-oeffentliche-muelleimer-hundebeutel-faktencheck-factfox-100.html" class="link_article contenttype_standard" title="zum Artikel">Hundekot</a> können aber auch andere Erreger wie Salmonellen oder der Hundebandwurm vorhanden sein. Das sagt Dr. Karin Bolley von der Tierklinik Teisendorf in dem Berchtesgadener Flyer "Hund und Kuh auf Du und Du". Ein positiver Salmonellenbefund in einer Milchviehherde würde auf alle Fälle Milchliefersperren nach sich ziehen. Dr. Bolley: "Hundekot macht das Futter empfindlicher für Verderb und beeinträchtigt so die Qualität, Schmackhaftigkeit und Lagerfähigkeit des Rinderfutters. Folge schlechter Futterqualität können somit Verdauungsstörungen, fütterungsbedingte Totgeburten und Euterentzündungen sein.“</p>
<div class="clearFix"><!-- --></div>
<h2>Grundsätzlich unhygienisch und nicht erlaubt</h2>
<p class="copytext">Das Friedrich-Löffler-Institut weist darauf hin, dass Hundekot aus hygienischen und ästhetischen Gründen grundsätzlich nicht in Futter für Lebensmittel liefernde Tiere und natürlich auch nicht in Lebensmittel gehöre. "Anbauflächen von Obst und Gemüse sowie Weiden und für Heu oder Grünfutter genutzte Wiesen sollten also von Hundekot freigehalten werden", so Elke Reinking. Es gebe landesrechtliche Bestimmungen, die das Betreten und Verunreinigen von landwirtschaftlich genutzten Flächen ausdrücklich verbieten würden. <a href="/nachrichten/schwaben/inhalt/hunde-kot-scheisse-plastikbeutel-wald-paeckchen-100.html" class="link_article contenttype_standard" title="zum Artikel | Schwaben">Hundehalter seien für die Entsorgung des Kotes</a> verantwortlich.</p>
<div class="clearFix"><!-- --></div>
<h2>Fazit: Auch wenn das Risiko für Kühe gering ist – Hundekot auf Weiden sollten Hundehalter vermeiden </h2>
<p class="copytext">Der Parasit "Neospora caninum" kann dazu führen, dass Kälber tot geboren werden. Die Wahrscheinlichkeit, dass ein Hund aus privater, nicht bäuerlicher Haltung, über seinen Kot diesen Parasiten überträgt, ist sehr gering, aber nicht auszuschließen. In Hundekot können auch andere Erreger - zum Beispiel Salmonellen - enthalten sein. Auch schwere Salmonellen-Infektionen können zu Totgeburten von Kälbern führen. Verunreinigtes Futter wie Gras, Heu und Silage kann Kühe krank machen. </p>
<p class="copytext">Auch bei geringer Wahrscheinlichkeit für einzelne Krankheiten: Hundekot sollte grundsätzlich nicht in Futter für Tiere gelangen, insbesondere wenn sie der Lebensmittelerzeugung dienen. Landwirtschaftlich genutzte Flächen dürfen nicht verunreinigt werden. Außerdem sind Wiesen von Bauern Privatgrund.</p>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</article>
</div>
</div>
<div id="context_wrapper">
<aside>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>

</div>
<div id="context_float">
<div class="clearall"><!-- --></div>
<div class="box box_compact
first
last">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_download site_brde flyer-bayerischer-bauernverband-hundekot-100
with_picture
first
{}">
<h3>
<a href="/nachrichten/faktencheck/flyer-bayerischer-bauernverband-hundekot-100.html" class="link_download flyer-bayerischer-bauernverband-hundekot-100" title="zum Download">
<span class="teaser_picture">
<img alt="Ausschnitt Flyer &quot;Hund und Kuh auf Du und Du&quot; vom Bayerischen Bauernverband | Bild: Screenshot BR" title="Ausschnitt Flyer &quot;Hund und Kuh auf Du und Du&quot; vom Bayerischen Bauernverband | Bild: Screenshot BR" src="/nachrichten/faktencheck/flyer-bauernverband-hundekot-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.png?version=d9153"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Download </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Flyer Berchtesgaden</span>
<span class="teaser_title">Flyer &quot;Hund und Kuh auf Du und Du&quot;</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde hund-und-kuh-auf-du-und-du-100
with_picture
{}">
<h3>
<a href="/nachrichten/oberbayern/hund-und-kuh-auf-du-und-du-100.html" class="link_article contenttype_standard hund-und-kuh-auf-du-und-du-100" title="zum Artikel | Oberbayern">
<span class="teaser_picture">
<img alt="Kühe auf einer Weide. | Bild: BR/Johanna Schlüter" title="Kühe auf einer Weide. | Bild: BR/Johanna Schlüter" src="/nachrichten/oberbayern/inhalt/landwirtschaft-122~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=8f90e"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Vorfälle mit Wanderern, Kühen und Hunden</span>
<span class="teaser_title">Berchtesgadener Flyer &quot;Hund und Kuh auf Du und Du&quot;</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard site_brde fehlen-oeffentliche-muelleimer-hundebeutel-faktencheck-factfox-100
with_picture
last
{}">
<h3>
<a href="/nachrichten/fehlen-oeffentliche-muelleimer-hundebeutel-faktencheck-factfox-100.html" class="link_article contenttype_standard fehlen-oeffentliche-muelleimer-hundebeutel-faktencheck-factfox-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Hier fehlt ein Abfalleimer | Bild: Jürgen P. Lang (BR)" title="Hier fehlt ein Abfalleimer | Bild: Jürgen P. Lang (BR)" src="/nachrichten/hier-fehlt-ein-muelleimer-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=62802"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">#faktenfuchs</span>
<span class="teaser_title">Überall Hundebeutel - fehlen Mülleimer?</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</aside>
</div>
</section>
<div class="detail">
<section>
<div class="detail_top">
<div class="rating {ratingId: 'rating_751dced5-5f1d-49f7-ad23-83246a8a4daa', ajaxUrl:'/nachrichten/faktencheck/wie-gefaehrlich-ist-hundekot-fuer-kuehe100~addRating.jsp', message:''}">
<span class="value-title" title="4.64"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active half"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 4.64 von 5 bei </span>
<span class="avg_value">11</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Teilen und Versenden" class="{ajaxUrl: '/nachrichten/faktencheck/wie-gefaehrlich-ist-hundekot-fuer-kuehe100~recommendForm.html'}" href="/nachrichten/faktencheck/wie-gefaehrlich-ist-hundekot-fuer-kuehe100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/faktencheck/wie-gefaehrlich-ist-hundekot-fuer-kuehe100~recommendForm.html'}" href="/nachrichten/faktencheck/wie-gefaehrlich-ist-hundekot-fuer-kuehe100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div class="copy_link_msg" style="display: none;">
<h2>
<label for="fieldLink">Link kopieren</label>
</h2>
<p>
<input type="text" id="fieldLink" value="https://www.br.de/nachrichten/faktencheck/wie-gefaehrlich-ist-hundekot-fuer-kuehe100.html"/>
</p>
<h2>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h2>
<p>
<input type="text" id="fieldShortLink" value="https://br.de/s/3RzamQy"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
<div class="share on_facebook {social_tracking_url:'/doTrack/pixel.png?id=751dced5-5f1d-49f7-ad23-83246a8a4daa&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Facebook</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2F3RzamQy" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Facebook teilen
</a>
</div>
<div class="share on_twitter {social_tracking_url:'/doTrack/pixel.png?id=751dced5-5f1d-49f7-ad23-83246a8a4daa&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Twitter</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F3RzamQy&amp;text=%23faktenfuchs%3A+Wie+gef%C3%A4hrlich+ist+Hundekot+f%C3%BCr+K%C3%BChe%3F" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Twitter teilen
</a>
</div>
<div class="share on_google {social_tracking_url:'/doTrack/pixel.png?id=751dced5-5f1d-49f7-ad23-83246a8a4daa&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Google+</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F3RzamQy&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Google+ teilen
</a>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</section>
</div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<footer>
<section><div class="container"><div id="footer_branding"><!-- --></div></div></section><div class="container"><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation -->
<nav arial-label="Footer Navigation">
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_inhalt first">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis102" rel="external">Inhalt</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-104" rel="external">Datenschutz</a>
</li>
<li class="nav_unternehmen">
<a href="/unternehmen/index.html" class="link_internal unternehmen100" rel="external">Unternehmen</a>
</li>
<li class="nav_impressum last">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum100" rel="external">Impressum</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">B5 aktuell<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_programm first">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal footerlink-b5-team-100" rel="external">Programm</a>
</li>
<li class="nav_sendefrequenzen">
<a href="/radio/b5-aktuell/service/sendefrequenzen/index.html" class="link_internal footerlink-b5-frequenzen-100" rel="external">Sendefrequenzen</a>
</li>
<li class="nav_sendeschema">
<a href="/radio/b5-aktuell/service/sendeschema/index.html" class="link_internal footerlink-b5-schema-100" rel="external">Sendeschema</a>
</li>
<li class="nav_kontakt last">
<a href="/radio/b5-aktuell/service/kontakt/index.html" class="link_internal footerlink-b5-kontakt-102" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Rundschau<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_team first">
<a href="/br-fernsehen/sendungen/rundschau/team/index.html" class="link_internal footerlink-rs-team-100" rel="external">Team</a>
</li>
<li class="nav_sendezeiten">
<a href="/br-fernsehen/sendungen/rundschau/sendezeiten/index.html" class="link_internal footerlink-rs-sendezeiten-100" rel="external">Sendezeiten</a>
</li>
<li class="nav_br24-app">
</li>
<li class="nav_kontakt last">
<a href="/br-fernsehen/sendungen/rundschau/kontakt/index.html" class="link_internal footerlink-rs-kontakt-100" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_regionalstudios">
<a href="/nachrichten/inhalt/regionalstudios-102.html" class="link_internal footerlink-regionalstudios-100" rel="external">Regionalstudios</a>
</li>
<li class="nav_social-networks">
<a href="/nachrichten/inhalt/social-media-rundschau-b5-100.html" class="link_internal footerlink-social-networks-100" rel="external">Social Networks</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe102" rel="external">Hilfe</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite"></span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite"></span></a></div></div></div>
</footer>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/nachrichten\/faktencheck\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>