<!DOCTYPE html><html class="no-js" lang="de-de"><head>
<base href="/nachrichten/">
<meta content="ie=edge" http-equiv="x-ua-compatible">
<meta charset="utf-8">
<meta content="width=device-width,initial-scale=1,shrink-to-fit=no" name="viewport">
<link href="site.webmanifest" rel="manifest">
<link href="/nachrichten/favicon.ico" rel="apple-touch-icon">
<link href="/nachrichten/___assets/app.2a2f8f4124dd700004f1.css" rel="stylesheet" class="__inject__" type="text/css">
<script class="__inject__template__" id="__environment_variables__" type="text/javascript">function ___set_deep___(_,e,s){var t,p=Array.isArray(e)?e:e.split(".");for(t=0;t<p.length-1;t++){var r=p[t];Object.prototype.hasOwnProperty.call(_,r)||(_[r]={}),_=_[r]}_[p[t]]=s}___set_deep___(window,"process.env.NODE_ENV","production"),___set_deep___(window,"process.env.BIND_PORT","3000"),___set_deep___(window,"process.env.BRANCH","master"),___set_deep___(window,"process.env.GRAPHQL_URL_EXT","https://varnish-pgql.master.br24.beta.br24.de"),___set_deep___(window,"process.env.GOOGLE_MAPS_API_KEY","AIzaSyA_BaRCC-u1mxX-w3sCSi9m0cdKR95Yseg"),___set_deep___(window,"process.env.FACEBOOK_PAGE_ID","208046455335"),___set_deep___(window,"process.env.BASE_URL","/nachrichten"),___set_deep___(window,"process.env.NEWS_ENDPOINT_URL","https://www.br.de"),___set_deep___(window,"process.env.LOADER_IO_VERIFICATION","undefined"),___set_deep___(window,"process.env.RENDERER_EMBEDS_URL_EXT","https://renderer-embeds.master.br24.beta.br24.de"),___set_deep___(window,"process.env.ATI_SITE_ID","596277"),___set_deep___(window,"process.env.TRAFFIC_API","https://newsapp-be-ext.br.de/service/traffic"),___set_deep___(window,"process.env.WEATHER_API","https://newsapp-be-ext.br.de/service/weather"),___set_deep___(window,"process.env.LOCATION_API","https://newsapp-be-ext.br.de/service/location"),___set_deep___(window,"process.env.SITEMAP_BASE_URL","https://sitemaps.master.br24.beta.br24.de"),___set_deep___(window,"process.env.TALK_COMMENTS_BACKEND_URL","https://comments.br24.de")</script>
<script class="__inject__" defer="defer" src="/nachrichten/___assets/app.2a2f8f4124dd700004f1.js"></script>
<script class="__inject__" defer="defer" src="/nachrichten/___assets/vendors.2a2f8f4124dd700004f1.js"></script>

<title>Dieselfahrverbote: Volvo bereitet Hardware-Nachr&#xFC;stung vor | BR24</title><meta property="fb:pages" content="208046455335"><meta property="og:locale" content="de_DE"><meta property="og:site_name" content="BR24"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@BR24"><meta name="twitter:site" content="@BR24"><meta name="description" content="W&#xE4;hrend die Bundesregierung noch um Ma&#xDF;nahmen zur Vermeidung von Dieselfahrverboten ringt, ist ein ausl&#xE4;ndischer Konzern offenbar einen Schritt weiter. Nach Informationen von BR Recherche bereitet Volvo f&#xFC;r seine Kunden ein Nachr&#xFC;stungsangebot vor."><meta property="article:published_time" content="2018-10-01T12:11:50.427359+00:00"><meta property="article:publisher" content="https://www.br.de/nachrichten"><meta property="article:tag" content="Diesel"><meta property="article:tag" content="Dieselskandal"><meta property="article:tag" content="BR Recherche"><meta property="og:description" content="W&#xE4;hrend die Bundesregierung noch um Ma&#xDF;nahmen zur Vermeidung von Dieselfahrverboten ringt, ist ein ausl&#xE4;ndischer Konzern offenbar einen Schritt weiter. Nach Informationen von BR Recherche bereitet Volvo f&#xFC;r seine Kunden ein Nachr&#xFC;stungsangebot vor."><meta property="og:image" content="https://img.br.de/ca8a65ba-7c99-48ba-b6f8-dd565d745d98.jpeg?rect=0,86,1246,701&amp;_v=1538395690277&amp;w=1600&amp;h=900"><meta property="og:image:alt" content="Volvo"><meta property="og:image:height" content="900"><meta property="og:image:width" content="1600"><meta property="og:title" content="Dieselfahrverbote: Volvo bereitet Hardware-Nachr&#xFC;stung vor"><meta property="og:type" content="article"><meta property="og:url" content="https://www.br.de/nachrichten/deutschland-welt/dieselfahrverbote-volvo-bereitet-hardware-nachruestung-vor,R5DyUKh"><meta name="twitter:description" content="W&#xE4;hrend die Bundesregierung noch um Ma&#xDF;nahmen zur Vermeidung von Dieselfahrverboten ringt, ist ein ausl&#xE4;ndischer Konzern offenbar einen Schritt weiter. Nach Informationen von BR Recherche bereitet Volvo f&#xFC;r seine Kunden ein Nachr&#xFC;stungsangebot vor."><meta name="twitter:image" content="https://img.br.de/ca8a65ba-7c99-48ba-b6f8-dd565d745d98.jpeg?rect=0,86,1246,701&amp;_v=1538395690277&amp;w=1600&amp;h=900"><meta name="twitter:image:alt" content="Volvo"><meta name="twitter:title" content="Dieselfahrverbote: Volvo bereitet Hardware-Nachr&#xFC;stung vor"><style class="__inject" data-styled-components="erDpZO kqqCsz dZcBsb dNfFml hMSpIs hEHkll dCEqJH brpein eNzeiY gHOzaX isduvh fsbLvZ dnqrNB cfkJJC jEiRcN cImufw cHuoJw dgADCJ coepWn erEZeZ iUtzBX eEhPeb fQEwBh cGbroz ezaqFY galyok dLdEeD jvHPWp ewaZWk ldhgUt eBFWGn dPcPcf SgMDI giVESN lhqunR iTzqqF ggSirb yYxTR gfQvrq cGiqGf ivcbwx WPjfC jhZzFM auTxv bEcvsr fyfpcl bSTYuP ktOXAO gGTMkI fMwOnX ggCpMc jfljbW cdTuRK follyg buxmEC dPdoET gHvOOx gjJYoP bHCfjK cJEUro fnCIla hawEWZ iEUlKU fOygtK fYCPOs hjBaY hLBccE lfDmvq ekktfj bTYjpG cBNtbx igRVBw dFxQnM knrOOH bjcHJr fRHsZW hSXqdI DwYIt hQIYdC eHzngz hUasrj ibdGeg bLKXRB RIpau bhYRTd kRyNQL crPjBf iTxzri cfEobg hROdtV eKyudl bxrKxD nlYan OlZrJ dBMRwk cNAvgA boTWBe iPrnHD hkZcJV gzbCwx evWtqW cRJGOl kgRaUu IPjUJ jjGFkT elqkdy jTsNfP grXpQS dMYTOm jxgJVQ dZnQEj cFYROa lkbEWJ cWgyLq kFmAsY dlQIpE jwUFcR bInwea cJTedt cBPOIN IqRRM bkMKEL hLbWoO bRKCjM fFJtnS fpbIxZ hxJLwD bGdZZr lbpUTi jFypRh fMnycN eKcgqp dtDHgq ctFCjV qltzz eJyWsg vankB iOavcj dtgemV bcdFoj gaehem iZMHzW duxsTO dmmRxV cQrHOV gWnlVE kIhGI fuBtMj gwaedi jVairm bqDjnQ gryzEx doNYGo fRkTmt kXSbHm gEmBBt iSEfRA FjFyQ dTBFNl hUbZLY kGfpAP fMqHsL jxMIpO gHCUzd clJYhQ ippZoY kVqTBd ZzQez gbVBBd hDyGdF gzvqtL fCIbhN iwoLIk jwvcbU lgAGAu deXcGd YreDS foVUgT dAArfE dYkGxY gisxQI AhpWm gTOVrc iqNMDe jTxvfw crKhtX jqzrwQ jDMRss cWNKXt kaRhHU jvDqzy jsciqq ebqbZe kfmuKI dVyCgl dFyTgq fkhZFB mSGQl bhBZPz bVYYbw bfPWgD dslPmM cgsuuA grqxgh XUKiV fJMfTH jnaAy ikSBbZ lfIrxr fHqWcZ cQXOLu idLrtS">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</style></head>
<body>
<div id="root"><div class="Layout__FullScreen-pzo761-4 kqqCsz"><div class="container___2KPq7"><div class="headroom-wrapper"><div class="headroom headroom--unfixed"><header class="header___2jUuA"><a href="#" class="logo___2nho8"><svg viewBox="0 0 1830 942"><g fill="none" fill-rule="nonzero"><path fill="#FFF" d="M853.5 487.5c109.6-29.8 185-130.3 182.9-243.9-.4-60.4-27.7-117.5-74.5-155.8-40.6-33.9-94.8-67.7-271-74.5h-149v6.8c37.8 26.7 66.3 64.6 81.3 108.4H691c47.8 2.2 94.3 16.2 135.5 40.6 32.8 26 50.6 66.6 47.4 108.4-.6 64.1-41.2 120.9-101.6 142.3-43.3 17.6-89 29-135.5 33.9V474c36.1 18.7 66.5 46.8 88.1 81.3 40.6 54.2 264.2 386.1 264.2 386.1h189.7c-.1-6.8-304.9-426.8-325.3-453.9zm-413.2-47.4c73.3-37.6 118.2-114.2 115.2-196.5 0-101.6-61-230.3-304.8-230.3C128.8 13.3.1 20.1.1 20.1v921.3h210c271 0 413.2-101.6 413.2-284.5 7.8-109.9-73.3-206.1-183-216.8zM257.4 805.9H155.8V128.5h74.5c115.2 0 182.9 61 182.9 142.3 3.6 54.1-22.3 105.9-67.7 135.5-31.3 17.9-65.8 29.5-101.6 33.9v20.3c41.8 6.7 82.7 18.1 121.9 33.9 66.1 25.8 107.4 91.9 101.6 162.6 0 115-108.4 148.9-210 148.9z"/><path fill="#0B9FD8" d="M1171.9 460.4v-74.5l67.7-74.5c38.9-40.5 102.5-120.6 93-181.6-12.5-80.1-90.8-53.1-140.4-28.4l-13.5-74.5a452.6 452.6 0 0 1 54.2-20.3c45.9-12.4 121.5-8.8 169.1 33 25.7 22.5 30.4 73.1 29.3 89.2.6 16.1-3.7 31.9-8.8 47.2-5.1 16.5-11.9 32.4-20.3 47.4-20.4 35.7-51.9 79-81.3 108.4l-40.6 47.4h162.6v81.3h-271v-.1zM1761.3 352v108.4H1680V352h-182.9l-13.5-67.7 169.4-271h108.4v257.4h67.7v74.5l-67.8 6.8zm-88.1-257.4L1558 277.5h115.2V94.6z"/></g></svg></a><div class="wrapper___2Dh37"><div class="navigation___3H_kj"><nav id="navigation" class="mainNavigationContainer___fVDKh"><ul class="mainNavigation___Bv-PG"><li data-id="WyJuYXZpZ2F0aW9ucyIsM10=" id="navigationItemWyJuYXZpZ2F0aW9ucyIsM10="><a target="_self" href="/nachrichten/bayern,QXAPzby"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"><span class="bullet___2GOd9" style="background-color:#2980b9"></span></div><div class="navigationItems__item__text___DzvPb">Bayern</div></div></a><div class="subNavigationContainer___36Jnx"><ul class="subNavigation___3wnzV"><li><a href="/nachrichten/mittelfranken,QXAPzbu"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"></div><div class="navigationItems__item__text__sub___1XpQn">Mittelfranken</div></div></a></li><li><a href="/nachrichten/oberfranken,QXAQ0kx"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"></div><div class="navigationItems__item__text__sub___1XpQn">Oberfranken</div></div></a></li><li><a href="/nachrichten/unterfranken,QXAQ1wr"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"></div><div class="navigationItems__item__text__sub___1XpQn">Unterfranken</div></div></a></li><li><a href="/nachrichten/niederbayern,QXAQ37J"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"></div><div class="navigationItems__item__text__sub___1XpQn">Niederbayern</div></div></a></li><li><a href="/nachrichten/oberpfalz,QXAQ4GN"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"></div><div class="navigationItems__item__text__sub___1XpQn">Oberpfalz</div></div></a></li><li><a href="/nachrichten/schwaben,QXAQ5KO"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"></div><div class="navigationItems__item__text__sub___1XpQn">Schwaben</div></div></a></li><li><a href="/nachrichten/oberbayern,QXAQcxl"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"></div><div class="navigationItems__item__text__sub___1XpQn">Oberbayern</div></div></a></li></ul></div></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMTVd" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMTVd"><a target="_self" href="/nachrichten/sport,QXAPvmL"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"><span class="bullet___2GOd9" style="background-color:#F4B73B"></span></div><div class="navigationItems__item__text___DzvPb">Sport</div></div></a></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMTZd" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMTZd"><a target="_self" href="/nachrichten/wirtschaft,QXAPwyN"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"><span class="bullet___2GOd9" style="background-color:#35B873"></span></div><div class="navigationItems__item__text___DzvPb">Wirtschaft</div></div></a></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMzJd" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMzJd"><a target="_self" href="/nachrichten/kultur,QXAPqxI"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"><span class="bullet___2GOd9" style="background-color:#79CE2E"></span></div><div class="navigationItems__item__text___DzvPb">Kultur</div></div></a></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMTdd" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMTdd"><a target="_self" href="/nachrichten/wissen,QXAPyRp"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"><span class="bullet___2GOd9" style="background-color:#FD8F25"></span></div><div class="navigationItems__item__text___DzvPb">Wissen</div></div></a></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMTRd" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMTRd"><a target="_self" href="/nachrichten/netzwelt,QXAPuSB"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"><span class="bullet___2GOd9" style="background-color:#DF1868"></span></div><div class="navigationItems__item__text___DzvPb">Netzwelt</div></div></a></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMjdd" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMjdd"><a target="_self" href="/nachrichten/landtagswahl,R07XeF7"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"><span class="bullet___2GOd9" style="background-color:#7f8c8d"></span></div><div class="navigationItems__item__text___DzvPb">#br24wahl</div></div></a></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMjld" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMjld"><a target="_self" href="/nachrichten/landtagswahl-mein-wunsch-an-bayern,R0tQQgd"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"><span class="bullet___2GOd9" style="background-color:#1587C6"></span></div><div class="navigationItems__item__text___DzvPb">#MeinWunschAnBayern</div></div></a></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMzVd" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMzVd"><a target="_self" href="/nachrichten/faktenfuchs-faktencheck,QzSIzl3"><div class="navigationItems__item___1Apqm"><div class="navigationItems__item__icon___2ey5E"><span class="bullet___2GOd9" style="background-color:#8e44ad"></span></div><div class="navigationItems__item__text___DzvPb">#Faktenfuchs</div></div></a></li></ul></nav><nav class="StaticNavigation__IconButtonNavContainer-iev5km-0 dZcBsb"><a class="StaticNavigation__HeaderIconButtonContainerLink-iev5km-2 dNfFml" href="/nachrichten/nachrichten/verkehrsmeldungen"><svg viewBox="0 0 80 80"><path d="M68.2 37.1c-.2-.3-.5-.4-.9-.4h-10l-5.4-10.2c-.2-.4-.6-.6-1-.6H23.2c-.5 0-.9.3-1 .7L17 37.4c0 .1-.1.2-.1.3v9.5c0 .6.5 1.2 1.2 1.2H24c0 3.3 2.7 6 6 6s6-2.7 6-6h12.4c0 3.3 2.7 6 6 6s6-2.7 6-6H66c.6 0 1-.4 1.1-1l1.5-9.3c0-.4-.1-.7-.4-1zm-13.5-.4H40.2v-8.5h10l4.5 8.5zm-27.3 0l3.7-8.5h6.8v8.5H27.4zM24 28.2h4.7L25 36.7h-5l4-8.5zm5.9 23.7c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7s3.7 1.6 3.7 3.7c0 2-1.7 3.7-3.7 3.7zm24.3 0c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7 2 0 3.7 1.6 3.7 3.7 0 2-1.6 3.7-3.7 3.7zm-35-10.2V39H66l-1.1 7h-5.1c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3H35.4c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3h-5.2v-4.3z" class="st0"/><path d="M13.5 42h4.6v2.9h-4.6z" class="st0"/></svg></a><a class="StaticNavigation__HeaderIconButtonContainerLink-iev5km-2 dNfFml" href="/nachrichten/nachrichten/bayern-wetter"><svg viewBox="0 0 80 80"><path d="M64.3 44.3c-.6-3.5-3-6.5-6.3-7.8-3.3-6-10.8-8.3-16.9-5.1-.7.4-1.3.8-2 1.3-1.1.9-2.2 2-3 3.2-1.6.2-3.2.8-4.6 1.8-1-.1-3-.4-5.9 1.3-4.3 2.6-5.8 8.2-3.1 12.6 1.7 2.8 4.7 4.5 7.9 4.5l24.3-.1c1.8 0 3.5-.4 5-1.3 3.4-2.5 5.3-6.4 4.6-10.4zM61.6 48c-.9 3.1-3.7 5.2-7 5.2h-24c-3.5.1-6.4-2.6-6.7-6.1-.2-3.6 2.5-6.7 6.1-6.9h.4l1.2.1.6.1.5-.4c1.2-1 2.7-1.5 4.2-1.6h.7l.4-.7c2.8-4.9 9-6.6 13.9-3.8 1.7 1 3.1 2.4 4 4.2l.3.5.5.2c3.9 1.2 6 5.3 4.9 9.2zM33.1 24.4c.8 0 1.4-.6 1.4-1.3V23l-.2-3.6c0-.7-.7-1.3-1.4-1.3s-1.3.7-1.3 1.4l.1 3.6c.1.8.7 1.4 1.4 1.3zM22.5 34.6c0-.7-.6-1.3-1.3-1.3h-.1l-4.3.1c-.7 0-1.3.6-1.3 1.4 0 .7.6 1.3 1.4 1.3h.1l4.3-.1c.7-.1 1.3-.7 1.2-1.4zm1.3-6.5c.5.5 1.4.5 1.9-.1.5-.5.5-1.4-.1-1.9l-2.7-2.5c-.5-.5-1.4-.5-1.9.1-.5.5-.5 1.4.1 1.9l2.7 2.5zm18.1-.2c.4 0 .7-.2 1-.5l2.5-2.7c.5-.5.5-1.4-.1-1.9-.5-.5-1.4-.5-1.9.1l-2.5 2.7c-.5.5-.6 1.3-.1 1.8.3.3.7.5 1.1.5z" class="st0"/><path d="M34 25.9c-4.7 0-8.5 3.8-8.5 8.5 0 2 .7 3.9 2 5.5l2.8-1.2c-2.4-2.1-2.6-5.7-.5-8s5.7-2.6 8-.5c1.2 1.1 1.9 2.6 1.9 4.3v.1l2.7-1.2c-.6-4.4-4.2-7.5-8.4-7.5z" class="st0"/></svg></a><a class="StaticNavigation__HeaderIconButtonContainerLink-iev5km-2 dNfFml" href="/nachrichten/nachrichten/suche"><svg viewBox="0 0 80 80"><path fill="#fff" d="M58.7 55.8L45.6 42.7c4.4-5.8 3.2-13.5-2.4-18.1-5.7-4.8-14.2-4-19 1.7s-4 14.2 1.7 19c2.5 2.1 5.6 3.2 8.8 3.2 3.1.1 6-.9 8.4-2.9l13.1 13.1c.1.1.5.1.9 0 1-.2 1.8-1 1.8-2.1 0-.4-.1-.6-.2-.8zm-24.1-9.9c-6.1.1-11.1-4.8-11.1-10.9s4.8-11 10.8-11.1c6.1-.1 11.1 4.8 11.1 10.9v.1c.1 6.1-4.7 11-10.8 11zm-2.4-19.1c-3.1 0-5.7 2.6-5.7 5.7v.1c0 .6.5 1 1 1 .6 0 1-.5 1-1 0-2 1.6-3.6 3.5-3.6.6 0 1-.5 1-1 .2-.7-.3-1.1-.8-1.2z"/></svg></a></nav></div><div class="breadcrumb___Z92YG"><div class="breadcrumbDesktop___Nopzs" style="background-color:#39B3B2">Deutschland &amp; Welt</div><div class="breadcrumbMobile___152cR"><span class="bullet___2GOd9" style="background-color:#39B3B2"></span> Deutschland &amp; Welt</div></div><div class="hamburgerContainer___2_nOx"><div class="hamburger___1rsJs hamburgerVortex___3pqgH"><div class="hamburgerBox___1897c"><div class="hamburgerInner___250z7"></div></div></div></div></div></header></div></div><div></div><main class="content___tTG_H"><div class="Layout__AppLayout-pzo761-5 hMSpIs"><div class="wrapper___qGf5i"><div class="pzo761-7-Layout__BullisAnno2000Layout-dBgWdI hEHkll"><div class="container___2X3Bu"><div class="Layout__MediaRatioLayout-pzo761-2 dCEqJH"><img alt="" style="display:none"><img alt="" style="display:none"><div class="EagerImage__ImageBackground-s46y6n0-0 brpein"></div><div class="EagerImage__StyledEagerImage-s46y6n0-1 coepWn" title="Volvo | Bild: &#xA9; picture-alliance/dpa"></div><div title="Volvo | Bild: &#xA9; picture-alliance/dpa" class="container___1SJ88 playButtonContainer___120vi"><div class="playButton___3jN_Q playButton___1ubCu playButton___1tEKC"><svg aria-hidden="true" width="20px" data-prefix="fas" data-icon="play" class="svg-inline--fa fa-play fa-w-14" role="img" viewBox="0 0 448 512"><path fill="#000" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"/></svg></div><div class="container___3vh2V mediaContainer___viVYc"><div class="Layout__MediaRatioLayout-pzo761-2 dCEqJH"><div class="poster___2A7om Image__ImageContainer-a8jvln-0 ewaZWk"><div class="Image__ImageBackground-a8jvln-1 eBFWGn"></div><div class="Image__StyledImageIE-a8jvln-3 hUasrj Image__StyledImage-a8jvln-2 cFYROa"></div></div></div><div style="top:0;width:100%;height:100%;position:absolute;pointer-events:none"><video src="https://cdn-storage.br.de/MUJIuUOVBwQIbtChb6OHu7ODifWH_-bg/_AES/_A86_ArH_U1S/68ff4a05-b866-4a14-a67c-2f385e6d1137_2.mp4" style="width:100%;height:100%" preload="auto" alt="Volvo | Bild: &#xA9; picture-alliance/dpa" poster="data:image/gif,AAAA" title="Volvo | Bild: &#xA9; picture-alliance/dpa"></video></div></div></div></div><div class="sidebar____w4Ir container___3Afj9"><div class="panel___x1_3Y" style="right:0"><div class="EagerImage__ImageBackground-s46y6n0-0 brpein"></div><div class="blurredImage___2Owkc EagerImage__StyledEagerImage-s46y6n0-1 erEZeZ" title="Volvo | Bild: &#xA9; picture-alliance/dpa"></div><div class="HeroMeta__Wrapper-plpcrn-0 lkbEWJ"><div class="HeroMeta__ImageMetaWrapper-plpcrn-2 cWgyLq"><p class="HeroMeta__SectionTitle-plpcrn-1 kFmAsY">Bild</p><div class="HeroMeta__ImageMeta-plpcrn-4 dlQIpE"><div>Symbolbild &quot;Volvo&quot;</div><div>&#xA9; picture-alliance/dpa</div></div></div><div class="HeroMeta__Tags-plpcrn-5 jwUFcR ArticleTags__Wrapper-s1j7wf48-0 bInwea"><p class="article-tags-title ArticleTags__Title-s1j7wf48-1 cJTedt">Schlagw&#xF6;rter</p><div class="ArticleTags__TagsWrapper-s1j7wf48-2 cBPOIN" style="position:relative;overflow:hidden;width:100%;height:100%"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:scroll;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0"><a class="ArticleTags__TagAnchor-s1j7wf48-3 IqRRM" href="/nachrichten/suche?param=Diesel">Diesel<!-- --> <span>1213</span></a><a class="ArticleTags__TagAnchor-s1j7wf48-3 IqRRM" href="/nachrichten/suche?param=Dieselskandal">Dieselskandal<!-- --> <span>224</span></a><a class="ArticleTags__TagAnchor-s1j7wf48-3 IqRRM" href="/nachrichten/suche?param=BR%20Recherche">BR Recherche<!-- --> <span>87</span></a></div><div style="position:absolute;height:6px;transition:opacity 200ms;opacity:0;display:none;right:2px;bottom:2px;left:2px;border-radius:3px"><div style="position:relative;display:block;height:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2)"></div></div><div style="position:absolute;width:6px;transition:opacity 200ms;opacity:0;display:none;right:2px;bottom:2px;top:2px;border-radius:3px"><div style="position:relative;display:block;width:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2)"></div></div></div></div><div class="HeroMeta__AuthorsWrapper-plpcrn-6 bkMKEL"><p class="HeroMeta__SectionTitle-plpcrn-1 kFmAsY">Autoren</p><div class="heroSidebarItem___KCXwo"><div class="image___1uVkF Image__ImageContainer-a8jvln-0 ldhgUt"><div class="Image__ImageBackground-a8jvln-1 eBFWGn"></div><div class="Image__StyledImageIE-a8jvln-3 SgMDI Image__StyledImage-a8jvln-2 cFYROa"></div></div><span class="name___30bZ3" itemtype="http://schema.org/author">Arne<!-- --> <!-- -->Meyer-F&#xFC;nffinger</span></div><div class="heroSidebarItem___KCXwo"><div class="image___1uVkF Image__ImageContainer-a8jvln-0 ldhgUt"><div class="Image__ImageBackground-a8jvln-1 eBFWGn"></div><div class="Image__StyledImageIE-a8jvln-3 SgMDI Image__StyledImage-a8jvln-2 cFYROa"></div></div><span class="name___30bZ3" itemtype="http://schema.org/author">Josef<!-- --> <!-- -->Streule</span></div></div></div></div></div></div><div class="content___uutNZ"><div><div class="stickySocialMediaContainer___1Xx6G"><div><div></div><div class="container___Sk5RR"><a class="button___2d0iP" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fdeutschland-welt%2Fdieselfahrverbote-volvo-bereitet-hardware-nachruestung-vor%2CR5DyUKh" target="_blank"><svg id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><defs><style>.cls-7{fill:#3b5998;}.cls-2{fill:#fff;}</style></defs><title>br24_facebook</title><circle class="cls-7" cx="50" cy="50" r="50"/><path class="cls-2" d="M60.71,50h-7V75H43.32V50H38.38V41.19h4.94V35.48C43.32,31.39,45.26,25,53.8,25l7.69,0V33.6H55.91A2.11,2.11,0,0,0,53.7,36v5.19h7.91Z"/></svg></a><a class="button___2d0iP" href="https://twitter.com/home?status=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fdeutschland-welt%2Fdieselfahrverbote-volvo-bereitet-hardware-nachruestung-vor%2CR5DyUKh" target="_blank"><svg id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><defs><style>.cls-9{fill:#55acee;}.cls-2{fill:#fff;}</style></defs><title>br24_twitter</title><circle class="cls-9" cx="50" cy="50" r="50"/><path class="cls-2" d="M69.89,39.8c0,.43,0,.88,0,1.33,0,13.56-10.32,29.19-29.19,29.19A29,29,0,0,1,25,65.72a21.42,21.42,0,0,0,2.45.14,20.57,20.57,0,0,0,12.74-4.39,10.28,10.28,0,0,1-9.59-7.13,10.36,10.36,0,0,0,4.64-.17A10.28,10.28,0,0,1,27,44.1.85.85,0,0,1,27,44a10.21,10.21,0,0,0,4.64,1.28,10.27,10.27,0,0,1-3.18-13.7A29.12,29.12,0,0,0,49.62,42.28a10.49,10.49,0,0,1-.27-2.34,10.26,10.26,0,0,1,17.75-7,20.44,20.44,0,0,0,6.52-2.49,10.31,10.31,0,0,1-4.52,5.68A20.57,20.57,0,0,0,75,34.49,20.73,20.73,0,0,1,69.89,39.8Z"/></svg></a><a class="button___2d0iP" href="mailto:?subject=Gefunden%20auf%20br.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fdeutschland-welt%2Fdieselfahrverbote-volvo-bereitet-hardware-nachruestung-vor%2CR5DyUKh" target="_blank"><svg id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><defs><style>.cls-6{fill:#5c5c5c;}.cls-2{fill:#fff;}</style></defs><title>br24_mail</title><circle class="cls-6" cx="50" cy="50" r="50"/><path class="cls-2" d="M75,35.58c0-.07,0-.14,0-.2s0-.13,0-.18a1.73,1.73,0,0,0-.06-.2,1.87,1.87,0,0,0-.07-.19l-.09-.17-.11-.17-.06-.09-.07-.07-.15-.15L74.17,34,74,33.91l-.17-.09-.19-.08-.18-.06-.21,0-.2,0H27l-.2,0-.2,0-.19.06-.19.08-.17.09-.17.11-.15.12-.15.15a.83.83,0,0,0-.12.15l-.12.18-.09.17-.07.19c0,.07,0,.13-.06.19s0,.12,0,.19a2,2,0,0,0,0,.2V64.32a2.07,2.07,0,0,0,2.06,2.06H72.94A2.07,2.07,0,0,0,75,64.32V35.58ZM32.92,37.74H67.08L50,51.49Zm38,2.25V62.26H29.13V40L48.71,55.75a2.12,2.12,0,0,0,2.59,0Z"/></svg></a></div></div></div><div class="paddedContent___D7gLK hideOnDesktop___3w_-W container___3dwZb"><div class="titleBar___33c-z"><div class="arrowIconContainer___2B6Py"><svg fill="initial" width="30px" height="30px" version="1.1" id="Ebene_1" x="0px" y="0px" viewBox="0 0 100 100" space="preserve"><path d="M42.4,31.5c-0.7-0.7-2-0.7-2.8,0c-0.8,0.8-0.8,2,0,2.8L55.4,50L39.7,65.8c-0.8,0.8-0.8,2,0,2.8c0.4,0.4,0.9,0.6,1.4,0.6
	c0.5,0,1-0.2,1.4-0.6L61,50L42.4,31.5z"/></svg></div><div class="titleBarContent___3nte1"><span class="ArticleCollapsibleMetadataBox__CopyrightText-s1m6e94e-0 hLbWoO">&#xA9; picture-alliance/dpa</span></div></div><div class=""><p class="ArticleCollapsibleMetadataBox__MetaText-s1m6e94e-1 bRKCjM">Symbolbild &quot;Volvo&quot;</p></div></div><div class="paper___1I1dK"><div></div><div class="paddedContent___D7gLK articleTeaser___2HlwZ ArticleTeaser__Wrapper-s1cwsylq-0 fFJtnS"><div class="ArticleTeaser__PublishedWrapper-s1cwsylq-1 fpbIxZ"><time class="ArticleTeaser__PublishedTime-s1cwsylq-2 hxJLwD" datetime="2018-10-01T12:12:23.906Z">01.10.2018, 12:12 Uhr</time><div class="ArticleItemModuleIcons__IconContainer-s97dq0k-0 bGdZZr"><svg style="width:100%;height:100%" version="1.1" id="Ebene_1" x="0px" y="0px" viewBox="0 0 100 100" enable-background="new 0 0 100 100" space="preserve"><g><circle fill="#F4F4F4" cx="50" cy="50" r="50"/><path d="M70.8,49.8C70.8,43.8,66,39,60,39h-0.2v3.1H60c4.2,0,7.7,3.4,7.7,7.7s-3.4,7.7-7.7,7.7h-0.2v3.1H60
		C66,60.6,70.8,55.7,70.8,49.8z M60,32.8h-0.2v3.1H60c7.6,0,13.8,6.2,13.8,13.8S67.6,63.6,60,63.6h-0.2v3.1H60c9.3,0,17-7.6,17-17
		S69.4,32.8,60,32.8z M53.1,27.6c-0.5-0.3-1.2-0.2-1.6,0.1L32.1,42.1h-7.5c-0.9,0-1.6,0.7-1.6,1.6v11.6c0,0.9,0.7,1.6,1.6,1.6h7.5
		l19.3,15.4c0.3,0.2,0.6,0.3,1,0.3c0.2,0,0.5-0.1,0.7-0.2c0.5-0.3,0.9-0.8,0.9-1.4V29C53.9,28.4,53.6,27.9,53.1,27.6z M31,53.7h-4.9
		v-8.5H31V53.7z M50.8,67.8L34.2,54.5v-10l16.6-12.3V67.8z"/></g></svg></div></div><h1 class="ArticleTeaser__Title-s1cwsylq-3 lbpUTi">Dieselfahrverbote: Volvo bereitet Hardware-Nachr&#xFC;stung vor</h1><p class="ArticleTeaser__Teaser-s1cwsylq-4 jFypRh">W&#xE4;hrend die Bundesregierung noch um Ma&#xDF;nahmen zur Vermeidung von Dieselfahrverboten ringt, ist ein ausl&#xE4;ndischer Konzern offenbar einen Schritt weiter. Nach Informationen von BR Recherche bereitet Volvo f&#xFC;r seine Kunden ein Nachr&#xFC;stungsangebot vor.</p></div><div class="paddedContent___D7gLK inlineSocialMediaContainer___3fbn0"><div class="container___Sk5RR horizontal___HYDZc"><a class="button___2d0iP" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fdeutschland-welt%2Fdieselfahrverbote-volvo-bereitet-hardware-nachruestung-vor%2CR5DyUKh" target="_blank"><svg id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><defs><style>.cls-7{fill:#3b5998;}.cls-2{fill:#fff;}</style></defs><title>br24_facebook</title><circle class="cls-7" cx="50" cy="50" r="50"/><path class="cls-2" d="M60.71,50h-7V75H43.32V50H38.38V41.19h4.94V35.48C43.32,31.39,45.26,25,53.8,25l7.69,0V33.6H55.91A2.11,2.11,0,0,0,53.7,36v5.19h7.91Z"/></svg></a><a class="button___2d0iP" href="https://twitter.com/home?status=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fdeutschland-welt%2Fdieselfahrverbote-volvo-bereitet-hardware-nachruestung-vor%2CR5DyUKh" target="_blank"><svg id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><defs><style>.cls-9{fill:#55acee;}.cls-2{fill:#fff;}</style></defs><title>br24_twitter</title><circle class="cls-9" cx="50" cy="50" r="50"/><path class="cls-2" d="M69.89,39.8c0,.43,0,.88,0,1.33,0,13.56-10.32,29.19-29.19,29.19A29,29,0,0,1,25,65.72a21.42,21.42,0,0,0,2.45.14,20.57,20.57,0,0,0,12.74-4.39,10.28,10.28,0,0,1-9.59-7.13,10.36,10.36,0,0,0,4.64-.17A10.28,10.28,0,0,1,27,44.1.85.85,0,0,1,27,44a10.21,10.21,0,0,0,4.64,1.28,10.27,10.27,0,0,1-3.18-13.7A29.12,29.12,0,0,0,49.62,42.28a10.49,10.49,0,0,1-.27-2.34,10.26,10.26,0,0,1,17.75-7,20.44,20.44,0,0,0,6.52-2.49,10.31,10.31,0,0,1-4.52,5.68A20.57,20.57,0,0,0,75,34.49,20.73,20.73,0,0,1,69.89,39.8Z"/></svg></a><a class="button___2d0iP" href="mailto:?subject=Gefunden%20auf%20br.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fdeutschland-welt%2Fdieselfahrverbote-volvo-bereitet-hardware-nachruestung-vor%2CR5DyUKh" target="_blank"><svg id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><defs><style>.cls-6{fill:#5c5c5c;}.cls-2{fill:#fff;}</style></defs><title>br24_mail</title><circle class="cls-6" cx="50" cy="50" r="50"/><path class="cls-2" d="M75,35.58c0-.07,0-.14,0-.2s0-.13,0-.18a1.73,1.73,0,0,0-.06-.2,1.87,1.87,0,0,0-.07-.19l-.09-.17-.11-.17-.06-.09-.07-.07-.15-.15L74.17,34,74,33.91l-.17-.09-.19-.08-.18-.06-.21,0-.2,0H27l-.2,0-.2,0-.19.06-.19.08-.17.09-.17.11-.15.12-.15.15a.83.83,0,0,0-.12.15l-.12.18-.09.17-.07.19c0,.07,0,.13-.06.19s0,.12,0,.19a2,2,0,0,0,0,.2V64.32a2.07,2.07,0,0,0,2.06,2.06H72.94A2.07,2.07,0,0,0,75,64.32V35.58ZM32.92,37.74H67.08L50,51.49Zm38,2.25V62.26H29.13V40L48.71,55.75a2.12,2.12,0,0,0,2.59,0Z"/></svg></a></div></div><article class="ArticleBody__Article-s1dqok7a-0 fMnycN" itemscope="" itemtype="http://schema.org/Article"><div class="ModuleContainer__Wrapper-hlqapl-0 eKcgqp"><div class="container___39kXz"><div class="Layout__MediaRatioLayout-pzo761-2 dCEqJH"><div class="Image__ImageContainer-a8jvln-0 ewaZWk"><div class="Image__ImageBackground-a8jvln-1 eBFWGn"></div><div class="Image__StyledImageIE-a8jvln-3 ibdGeg Image__StyledImage-a8jvln-2 cFYROa"></div></div></div><div><div class="paddedContent___D7gLK container___3dwZb ModuleFooter__MobileCollapsibleBox-yxqiv4-0 bhBZPz"><div class="titleBar___33c-z"><div class="arrowIconContainer___2B6Py"><svg fill="initial" width="30px" height="30px" version="1.1" id="Ebene_1" x="0px" y="0px" viewBox="0 0 100 100" space="preserve"><path d="M42.4,31.5c-0.7-0.7-2-0.7-2.8,0c-0.8,0.8-0.8,2,0,2.8L55.4,50L39.7,65.8c-0.8,0.8-0.8,2,0,2.8c0.4,0.4,0.9,0.6,1.4,0.6
	c0.5,0,1-0.2,1.4-0.6L61,50L42.4,31.5z"/></svg></div><div class="titleBarContent___3nte1"><div class="container___Sk5RR horizontal___HYDZc"><a class="button___2d0iP" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fimg.br.de%2Fefb257fb-d1d4-4b93-9828-e0f6e8bae60b.jpeg%3Frect%3D4%2C95%2C1228%2C691%26_v%3D1538394198756" style="width:30px;height:30px" target="_blank"><svg id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><defs><style>.cls-7{fill:#3b5998;}.cls-2{fill:#fff;}</style></defs><title>br24_facebook</title><circle class="cls-7" cx="50" cy="50" r="50"/><path class="cls-2" d="M60.71,50h-7V75H43.32V50H38.38V41.19h4.94V35.48C43.32,31.39,45.26,25,53.8,25l7.69,0V33.6H55.91A2.11,2.11,0,0,0,53.7,36v5.19h7.91Z"/></svg></a><a class="button___2d0iP" href="https://twitter.com/home?status=https%3A%2F%2Fimg.br.de%2Fefb257fb-d1d4-4b93-9828-e0f6e8bae60b.jpeg%3Frect%3D4%2C95%2C1228%2C691%26_v%3D1538394198756" style="width:30px;height:30px" target="_blank"><svg id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><defs><style>.cls-9{fill:#55acee;}.cls-2{fill:#fff;}</style></defs><title>br24_twitter</title><circle class="cls-9" cx="50" cy="50" r="50"/><path class="cls-2" d="M69.89,39.8c0,.43,0,.88,0,1.33,0,13.56-10.32,29.19-29.19,29.19A29,29,0,0,1,25,65.72a21.42,21.42,0,0,0,2.45.14,20.57,20.57,0,0,0,12.74-4.39,10.28,10.28,0,0,1-9.59-7.13,10.36,10.36,0,0,0,4.64-.17A10.28,10.28,0,0,1,27,44.1.85.85,0,0,1,27,44a10.21,10.21,0,0,0,4.64,1.28,10.27,10.27,0,0,1-3.18-13.7A29.12,29.12,0,0,0,49.62,42.28a10.49,10.49,0,0,1-.27-2.34,10.26,10.26,0,0,1,17.75-7,20.44,20.44,0,0,0,6.52-2.49,10.31,10.31,0,0,1-4.52,5.68A20.57,20.57,0,0,0,75,34.49,20.73,20.73,0,0,1,69.89,39.8Z"/></svg></a><a class="button___2d0iP" href="mailto:?subject=Gefunden%20auf%20br.de&amp;body=https%3A%2F%2Fimg.br.de%2Fefb257fb-d1d4-4b93-9828-e0f6e8bae60b.jpeg%3Frect%3D4%2C95%2C1228%2C691%26_v%3D1538394198756" style="width:30px;height:30px" target="_blank"><svg id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><defs><style>.cls-6{fill:#5c5c5c;}.cls-2{fill:#fff;}</style></defs><title>br24_mail</title><circle class="cls-6" cx="50" cy="50" r="50"/><path class="cls-2" d="M75,35.58c0-.07,0-.14,0-.2s0-.13,0-.18a1.73,1.73,0,0,0-.06-.2,1.87,1.87,0,0,0-.07-.19l-.09-.17-.11-.17-.06-.09-.07-.07-.15-.15L74.17,34,74,33.91l-.17-.09-.19-.08-.18-.06-.21,0-.2,0H27l-.2,0-.2,0-.19.06-.19.08-.17.09-.17.11-.15.12-.15.15a.83.83,0,0,0-.12.15l-.12.18-.09.17-.07.19c0,.07,0,.13-.06.19s0,.12,0,.19a2,2,0,0,0,0,.2V64.32a2.07,2.07,0,0,0,2.06,2.06H72.94A2.07,2.07,0,0,0,75,64.32V35.58ZM32.92,37.74H67.08L50,51.49Zm38,2.25V62.26H29.13V40L48.71,55.75a2.12,2.12,0,0,0,2.59,0Z"/></svg></a></div></div></div><div class=""><div class="ModuleFooter__ContentWrapper-yxqiv4-3 bVYYbw"><p class="ModuleFooter__Copyright-yxqiv4-5 bfPWgD">&#xA9; <!-- -->picture-alliance/dpa</p><p class="ModuleFooter__Title-yxqiv4-4 dslPmM">Symbolbild &quot;Volvo&quot;</p></div></div></div><div class="ModuleFooter__OtherSizesBox-yxqiv4-1 cgsuuA"><p class="yxqiv4-4-ModuleFooter__Title-cFVxBk grqxgh">Symbolbild &quot;Volvo&quot;</p><div class="ModuleFooter__OtherSizesContent-yxqiv4-2 XUKiV"><p class="ModuleFooter__OtherCopyright-yxqiv4-6 fJMfTH ModuleFooter__Copyright-yxqiv4-5 bfPWgD">&#xA9; <!-- -->picture-alliance/dpa</p><div class="container___Sk5RR horizontal___HYDZc"><a class="button___2d0iP" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fimg.br.de%2Fefb257fb-d1d4-4b93-9828-e0f6e8bae60b.jpeg%3Frect%3D4%2C95%2C1228%2C691%26_v%3D1538394198756" style="width:30px;height:30px" target="_blank"><svg id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><defs><style>.cls-7{fill:#3b5998;}.cls-2{fill:#fff;}</style></defs><title>br24_facebook</title><circle class="cls-7" cx="50" cy="50" r="50"/><path class="cls-2" d="M60.71,50h-7V75H43.32V50H38.38V41.19h4.94V35.48C43.32,31.39,45.26,25,53.8,25l7.69,0V33.6H55.91A2.11,2.11,0,0,0,53.7,36v5.19h7.91Z"/></svg></a><a class="button___2d0iP" href="https://twitter.com/home?status=https%3A%2F%2Fimg.br.de%2Fefb257fb-d1d4-4b93-9828-e0f6e8bae60b.jpeg%3Frect%3D4%2C95%2C1228%2C691%26_v%3D1538394198756" style="width:30px;height:30px" target="_blank"><svg id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><defs><style>.cls-9{fill:#55acee;}.cls-2{fill:#fff;}</style></defs><title>br24_twitter</title><circle class="cls-9" cx="50" cy="50" r="50"/><path class="cls-2" d="M69.89,39.8c0,.43,0,.88,0,1.33,0,13.56-10.32,29.19-29.19,29.19A29,29,0,0,1,25,65.72a21.42,21.42,0,0,0,2.45.14,20.57,20.57,0,0,0,12.74-4.39,10.28,10.28,0,0,1-9.59-7.13,10.36,10.36,0,0,0,4.64-.17A10.28,10.28,0,0,1,27,44.1.85.85,0,0,1,27,44a10.21,10.21,0,0,0,4.64,1.28,10.27,10.27,0,0,1-3.18-13.7A29.12,29.12,0,0,0,49.62,42.28a10.49,10.49,0,0,1-.27-2.34,10.26,10.26,0,0,1,17.75-7,20.44,20.44,0,0,0,6.52-2.49,10.31,10.31,0,0,1-4.52,5.68A20.57,20.57,0,0,0,75,34.49,20.73,20.73,0,0,1,69.89,39.8Z"/></svg></a><a class="button___2d0iP" href="mailto:?subject=Gefunden%20auf%20br.de&amp;body=https%3A%2F%2Fimg.br.de%2Fefb257fb-d1d4-4b93-9828-e0f6e8bae60b.jpeg%3Frect%3D4%2C95%2C1228%2C691%26_v%3D1538394198756" style="width:30px;height:30px" target="_blank"><svg id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><defs><style>.cls-6{fill:#5c5c5c;}.cls-2{fill:#fff;}</style></defs><title>br24_mail</title><circle class="cls-6" cx="50" cy="50" r="50"/><path class="cls-2" d="M75,35.58c0-.07,0-.14,0-.2s0-.13,0-.18a1.73,1.73,0,0,0-.06-.2,1.87,1.87,0,0,0-.07-.19l-.09-.17-.11-.17-.06-.09-.07-.07-.15-.15L74.17,34,74,33.91l-.17-.09-.19-.08-.18-.06-.21,0-.2,0H27l-.2,0-.2,0-.19.06-.19.08-.17.09-.17.11-.15.12-.15.15a.83.83,0,0,0-.12.15l-.12.18-.09.17-.07.19c0,.07,0,.13-.06.19s0,.12,0,.19a2,2,0,0,0,0,.2V64.32a2.07,2.07,0,0,0,2.06,2.06H72.94A2.07,2.07,0,0,0,75,64.32V35.58ZM32.92,37.74H67.08L50,51.49Zm38,2.25V62.26H29.13V40L48.71,55.75a2.12,2.12,0,0,0,2.59,0Z"/></svg></a></div></div></div></div></div></div><div class="ModuleContainer__Wrapper-hlqapl-0 eKcgqp"><div class="container___3HTie"><p>Volvo bereitet nach BR-Informationen f&#xFC;r seine Kunden Dieselnachr&#xFC;stungen vor. Die Verhandlungen eines bayerischen Herstellers von Nachr&#xFC;st-Systemen mit dem chinesisch-schwedischen Autohersteller Volvo laufen seit Monaten &#x2013; unter dem Deckmantel der Verschwiegenheit. Nach Informationen von BR Recherche und dem Spiegel hat der Autozulieferer am Freitag den Antrag f&#xFC;r eine &quot;Allgemeine Betriebserlaubnis&quot; eines zus&#xE4;tzlichen Abgasreinigungssystems beim Kraftfahrtbundesamt eingereicht.</p><p>Volvo plant offenbar, Kunden, die eine Diesel-Variante des Gel&#xE4;ndewagens XC60 fahren, ein Angebot f&#xFC;r eine <a href="https://www.br.de/nachrichten/wirtschaft/vw-ueberdenkt-hardware-nachruestung-fuer-diesel,R4rWyK2">Hardwarenachr&#xFC;stung</a> vorzulegen. Es handelt sich dabei um eine Nachr&#xFC;stungsanlage mit so genanntem SCR-Katalysator. In diesen wird Harnfl&#xFC;ssigkeit eingespritzt, um das giftige Stickoxid unsch&#xE4;dlich zu machen.  </p><h2>Nachr&#xFC;st-L&#xF6;sung von Bamberger Katalysatoren-Hersteller</h2><p>Auf Anfrage wollte ein Volvo-Sprecher zu dem Projekt keine Auskunft geben. Es gebe immer wieder Projekte, die zun&#xE4;chst ein &quot;rein interner Vorgang&quot; seien. Sobald der <a href="https://www.br.de/nachrichten/deutschland-welt/koalition-beraet-ueber-zuwanderung-und-dieselskandal,R5C6S0s">Koalitionsausschuss</a> eine Entscheidung getroffen habe, werde sich Volvo die &quot;beschlossenen Rahmenbedingungen ansehen&quot; und dann den Kunden &quot;individuelle L&#xF6;sungen&quot; anbieten. Das Kraftfahrtbundesamt wollte sich auf Anfrage nicht &#xE4;u&#xDF;ern. </p><p>Der schwedisch-chinesische Hersteller Volvo will nach BR-Informationen auf eine Nachr&#xFC;st-L&#xF6;sung des Bamberger Katalysatoren-Herstellers Dr. Pley zur&#xFC;ckgreifen. Der hat bereits f&#xFC;r einen Test von Prototypen durch den ADAC eine Mercedes-B-Klasse mit einem SCR-Katalysator ausger&#xFC;stet. Nach Einsch&#xE4;tzung von Gutachtern der Bundesregierung sind SCR-Katalysatoren die effektivste technische Nachr&#xFC;st-Ma&#xDF;nahme.</p><h2>Deutsche Autokonzerne unter Zugzwang</h2><p>W&#xFC;rde Volvo das Nachr&#xFC;stsystem tats&#xE4;chlich auf den Markt bringen, <a href="https://www.br.de/nachrichten/deutschland-welt/diesel-streit-zieht-die-auto-industrie-mit,R531Dhj">br&#xE4;chte der Hersteller die deutschen Autokonzerne in Zugzwang</a>. Diese hatten stets behauptet, Umr&#xFC;stungen seien kompliziert und technisch kaum machbar. </p><p>Auch <a href="https://www.br.de/nachrichten/deutschland-welt/diesel-spitzentreffen-im-kanzleramt,R4s2W12">Bundesverkehrsminister Andreas Scheuer </a>hatte in der Diesel-Diskussion immer wieder betont, er habe rechtliche, finanzielle und technische Bedenken gegen die Nachr&#xFC;stung von Diesel-Fahrzeugen. Zudem hatte der CSU-Politiker zuletzt heftige Kritik an den ausl&#xE4;ndischen Automobilherstellern wegen fehlender Initiativen ge&#xFC;bt. Heute Abend will die Bundesregierung im Koalitionsausschuss &#xFC;ber ein Konzept gegen drohende Diesel-Fahrverbote verhandeln.  </p></div></div><div class="paddedContent___D7gLK"><div class="ArticleBody__AuthorsWrapper-s1dqok7a-1 dtDHgq"><p class="ArticleBody__SectionTitle-s1dqok7a-5 ctFCjV">Autoren</p><div class="articleBodyItem___1X9vs"><div class="image___1uVkF Image__ImageContainer-a8jvln-0 ldhgUt"><div class="Image__ImageBackground-a8jvln-1 eBFWGn"></div><div class="Image__StyledImageIE-a8jvln-3 SgMDI Image__StyledImage-a8jvln-2 cFYROa"></div></div><span class="name___30bZ3" itemtype="http://schema.org/author">Arne<!-- --> <!-- -->Meyer-F&#xFC;nffinger</span></div><div class="articleBodyItem___1X9vs"><div class="image___1uVkF Image__ImageContainer-a8jvln-0 ldhgUt"><div class="Image__ImageBackground-a8jvln-1 eBFWGn"></div><div class="Image__StyledImageIE-a8jvln-3 SgMDI Image__StyledImage-a8jvln-2 cFYROa"></div></div><span class="name___30bZ3" itemtype="http://schema.org/author">Josef<!-- --> <!-- -->Streule</span></div></div><div class="ArticleBody__Tags-s1dqok7a-2 qltzz ArticleTags__Wrapper-s1j7wf48-0 bInwea"><p class="article-tags-title ArticleTags__Title-s1j7wf48-1 cJTedt">Schlagw&#xF6;rter</p><div><a class="ArticleTags__TagAnchor-s1j7wf48-3 IqRRM" href="/nachrichten/suche?param=Diesel">Diesel<!-- --> <span>1213</span></a><a class="ArticleTags__TagAnchor-s1j7wf48-3 IqRRM" href="/nachrichten/suche?param=Dieselskandal">Dieselskandal<!-- --> <span>224</span></a><a class="ArticleTags__TagAnchor-s1j7wf48-3 IqRRM" href="/nachrichten/suche?param=BR%20Recherche">BR Recherche<!-- --> <span>87</span></a></div></div><div class="ArticleBody__Links-s1dqok7a-3 eJyWsg"><p class="ArticleLinks__Title-vcable-0 gTOVrc">Mehr zum Thema</p><div class="ArticleLinks__LinkWrapper-vcable-1 iqNMDe"><svg fill="#7d7d7d" width="30px" height="30px" version="1.1" id="Ebene_1" x="0px" y="0px" viewBox="0 0 100 100" space="preserve"><path d="M42.4,31.5c-0.7-0.7-2-0.7-2.8,0c-0.8,0.8-0.8,2,0,2.8L55.4,50L39.7,65.8c-0.8,0.8-0.8,2,0,2.8c0.4,0.4,0.9,0.6,1.4,0.6
	c0.5,0,1-0.2,1.4-0.6L61,50L42.4,31.5z"/></svg><a class="ArticleLinks__Link-vcable-2 jTxvfw" href="https://www.br.de/nachrichten/wirtschaft/autobauer-umtauschpraemien-fuer-alte-diesel,R59zD5m" target="_blank">Autobauer: Umtauschpr&#xE4;mien f&#xFC;r alte Diesel</a></div><div class="ArticleLinks__LinkWrapper-vcable-1 iqNMDe"><svg fill="#7d7d7d" width="30px" height="30px" version="1.1" id="Ebene_1" x="0px" y="0px" viewBox="0 0 100 100" space="preserve"><path d="M42.4,31.5c-0.7-0.7-2-0.7-2.8,0c-0.8,0.8-0.8,2,0,2.8L55.4,50L39.7,65.8c-0.8,0.8-0.8,2,0,2.8c0.4,0.4,0.9,0.6,1.4,0.6
	c0.5,0,1-0.2,1.4-0.6L61,50L42.4,31.5z"/></svg><a class="ArticleLinks__Link-vcable-2 jTxvfw" href="https://www.br.de/nachrichten/deutschland-welt/koalition-beraet-ueber-zuwanderung-und-dieselskandal,R5C6S0s" target="_blank">Koalition ber&#xE4;t &#xFC;ber Zuwanderung und Diesel</a></div></div><div class="ArticleBody__SourceOrigin-s1dqok7a-4 vankB"><p class="ArticleSourceOrigin__Title-bajhw-0 iOavcj">Sendung</p><p class="ArticleSourceOrigin__Content-bajhw-1 dtgemV">B5 aktuell<span> vom 01.10.2018 - 12:00 Uhr</span></p></div><div class="ArticleComments__Container-s1g2g6i6-0 bcdFoj"><a class="ArticleComments__Content-s1g2g6i6-1 gaehem" href="#"><svg fill="initial" width="30px" height="30px" id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><title>2017_11_09_BR24_Icons_Master</title><path d="M68.6,42.4a2,2,0,0,0,0-2.8,2,2,0,0,0-2.8,0L50,55.4,34.2,39.7a2,2,0,0,0-2.8,2.8L50,61Z"/></svg> Kommentare <!-- -->&#xF6;ffnen</a></div><div class="ArticleComments__TalkEmbedContainer-s1g2g6i6-2 iZMHzW"><div></div></div></div></article></div></div></div></div></div></div></main><div class="container___1XPA_"><div class="footer___2kkKF"><nav class="footerLinks___32gM9"><span class="footerLinkListContainer___1Avql"><div class="titleContainer___8SBic"><h6 class="footerHeadline___2jtKk">Bayerischer Rundfunk</h6><div class="icon___j2fTp"><svg fill="initial" width="50px" height="50px" version="1.1" id="Ebene_1" x="0px" y="0px" viewBox="0 0 100 100" space="preserve"><path d="M60.4,65.8L44.6,50l15.7-15.7c0.8-0.8,0.8-2,0-2.8c-0.8-0.8-2-0.8-2.8,0L39,50l18.6,18.6c0.4,0.4,0.9,0.6,1.4,0.6
	s1-0.2,1.4-0.6C61.2,67.8,61.2,66.5,60.4,65.8z"/></svg></div></div><ul class="footerList___2xEWK"><li><a class="footerAnchor___R6Osh" href="https://www.br.de/unternehmen/index.html" target="_blank">Unternehmen</a></li><li><a class="footerAnchor___R6Osh" href="/nachrichten/impressum">Impressum</a></li><li><a class="footerAnchor___R6Osh" href="/nachrichten/credits">Credits</a></li><li><a class="footerAnchor___R6Osh" href="/nachrichten/datenschutz">Datenschutz</a></li></ul><hr class="footerLine___1kiil"></span><span class="footerLinkListContainer___1Avql"><div class="titleContainer___8SBic"><h6 class="footerHeadline___2jtKk">Service</h6><div class="icon___j2fTp"><svg fill="initial" width="50px" height="50px" version="1.1" id="Ebene_1" x="0px" y="0px" viewBox="0 0 100 100" space="preserve"><path d="M60.4,65.8L44.6,50l15.7-15.7c0.8-0.8,0.8-2,0-2.8c-0.8-0.8-2-0.8-2.8,0L39,50l18.6,18.6c0.4,0.4,0.9,0.6,1.4,0.6
	s1-0.2,1.4-0.6C61.2,67.8,61.2,66.5,60.4,65.8z"/></svg></div></div><ul class="footerList___2xEWK"><li><a class="footerAnchor___R6Osh" href="https://www.br.de/service/suche/hilfe/index.html" target="_blank">Hilfe</a></li><li><a class="footerAnchor___R6Osh" href="https://www.br.de/service/suche/inhaltsverzeichnis/index.html" target="_blank">Inhalt</a></li><li><a class="footerAnchor___R6Osh" href="https://www.br.de/service/abo-downloads/newsletter/newsletter112.html" target="_blank">Newsletter</a></li><li><a class="footerAnchor___R6Osh" href="/nachrichten/schlagzeilen">Schlagzeilen</a></li></ul><hr class="footerLine___1kiil"></span><span class="footerLinkListContainer___1Avql"><div class="titleContainer___8SBic"><h6 class="footerHeadline___2jtKk">Medien</h6><div class="icon___j2fTp"><svg fill="initial" width="50px" height="50px" version="1.1" id="Ebene_1" x="0px" y="0px" viewBox="0 0 100 100" space="preserve"><path d="M60.4,65.8L44.6,50l15.7-15.7c0.8-0.8,0.8-2,0-2.8c-0.8-0.8-2-0.8-2.8,0L39,50l18.6,18.6c0.4,0.4,0.9,0.6,1.4,0.6
	s1-0.2,1.4-0.6C61.2,67.8,61.2,66.5,60.4,65.8z"/></svg></div></div><ul class="footerList___2xEWK"><li><a class="footerAnchor___R6Osh" href="https://www.br.de/mediathek/video/index.html" target="_blank">BR Mediathek Video</a></li><li><a class="footerAnchor___R6Osh" href="https://www.br.de/mediathek/sendung/rundschau-av:584f4c183b467900117bf25f" target="_blank">Rundschau in der BR Mediathek</a></li><li><a class="footerAnchor___R6Osh" href="https://www.br.de/static/radioplayer/radioplayer_de/b5aktuell/index.html?rpSt=b5&amp;rpSrp=1.0" target="_blank">B5 aktuell live h&#xF6;ren</a></li><li><a class="footerAnchor___R6Osh" href="https://br.de/podcast" target="_blank">Podcasts</a></li></ul><hr class="footerLine___1kiil"></span><span class="footerLinkListContainer___1Avql"><div class="titleContainer___8SBic"><h6 class="footerHeadline___2jtKk">Plattformen</h6><div class="icon___j2fTp"><svg fill="initial" width="50px" height="50px" version="1.1" id="Ebene_1" x="0px" y="0px" viewBox="0 0 100 100" space="preserve"><path d="M60.4,65.8L44.6,50l15.7-15.7c0.8-0.8,0.8-2,0-2.8c-0.8-0.8-2-0.8-2.8,0L39,50l18.6,18.6c0.4,0.4,0.9,0.6,1.4,0.6
	s1-0.2,1.4-0.6C61.2,67.8,61.2,66.5,60.4,65.8z"/></svg></div></div><ul class="footerList___2xEWK"><li><a class="footerAnchor___R6Osh" href="https://play.google.com/store/apps/details?id=de.br.sep.news.br24" target="_blank">BR24 Android-App</a></li><li><a class="footerAnchor___R6Osh" href="https://itunes.apple.com/de/app/br24/id998904798?mt=8" target="_blank">BR24 iOS-App</a></li><li><a class="footerAnchor___R6Osh" href="https://www.br.de/extra/webspecials/index.html" target="_blank">Webspecials</a></li></ul><hr class="footerLine___1kiil"></span></nav><div class="footerLogos___34Ja8"><a href="https://www.br.de"><svg class="brLogo___1BmvM" version="1.1" id="Logo" x="0px" y="0px" viewBox="0 0 390.4 307.4" style="enable-background:new 0 0 390.4 307.4" space="preserve"><style type="text/css">
	.st0{fill:#FFFFFF;}
</style><title>br-logo-rgb [Konvertiert]</title><path class="st0" d="M282.9,158c34.9-12.1,59.8-39.8,59.8-81.1c0-10.4-5.2-35.5-24.2-51.6c-12.5-10.7-30.6-23.3-89.1-24.7
	c-12.1-0.3-48.8,1-48.8,1v2.1c10.4,7.9,21.5,21.1,26.9,36.2c5.6-0.2,14-0.6,22.4-0.2c23.5,1.3,33.7,5.6,44.3,14s16.3,22.7,16.3,35.7
	c-0.1,17.8-8.5,36.1-34.1,46.6c-20.7,8.4-45.8,10.3-45.8,10.3v6.5c0,0,15,7.2,30,27c12.9,17.1,88,127.6,88,127.6h62
	C390.4,307.3,290.2,167.7,282.9,158z"/><path class="st0" d="M146.5,142.4c23.8-14.1,39.1-34.8,39.1-65.7C185.6,43.7,166,0,83.9,0C44.2,0,0,1.5,0,1.5v305.9h70.1
	c89.1,0,136.2-32.9,136.2-95C206.3,175.4,183.1,150.9,146.5,142.4z M84.4,264.7H49.7V39.4c0.5,0,15.6-0.2,25-0.2
	c38.8,0,60.3,20.1,60.9,47.6c0.4,16.7-4.6,32.8-21.6,44.5c-13.9,9.6-33.3,12.5-33.3,12.5v7.2c0,0,26.9,4,40.5,10.4
	c25.4,11.9,33,30.3,33.1,54.1C154.6,253.2,118.2,264.7,84.4,264.7z"/></svg></a><a href="https://www.ard.de"><svg class="ardLogo___G1Tc0" version="1.1" id="Ebene_1" x="0px" y="0px" viewBox="0 0 569.6 110.3" style="enable-background:new 0 0 569.6 110.3" space="preserve"><style type="text/css">
	.st0{fill:#FFFFFF;}
</style><g transform="matrix(6,0,0,-6,547.314,52.218)"><path class="st0" d="M0,0v6.2L-6.2,4V2.4l2.1,0.7v-4.7C-4.2-1.5,0,0,0,0z M-2.5,7.8c-2.9,0-5.3-2.4-5.3-5.3c0-2.9,2.4-5.3,5.3-5.3
		c2.9,0,5.3,2.4,5.3,5.3C2.8,5.4,0.4,7.8-2.5,7.8 M-2.5,8.7c3.4,0,6.2-2.8,6.2-6.2c0-3.4-2.8-6.2-6.2-6.2s-6.2,2.8-6.2,6.2
		C-8.7,5.9-5.9,8.7-2.5,8.7 M-82.4-3.4h-3.4l1.6,5.6L-82.4-3.4L-82.4-3.4z M-59.8-9.2L-60-7.5c-2.1-0.4-1.5,5.3-4,5.6
		c1.8,0.6,3.1,1.9,3.1,4c0,2.8-2.1,4.2-5.7,4.2c-2.2,0-5.1-0.1-5.6-0.1H-74V4.6c0.6-0.3,1.3-0.8,1.9-1V-7c-0.7-0.2-1.3-0.6-1.9-1
		v-1.5h7.1V-8c-0.4,0.3-0.8,0.7-1.3,1v3.8h0.7c2.4,0,1.6-6.5,5.1-6.5C-61.6-9.7-60.6-9.6-59.8-9.2 M-64.9,1.5c0-1.5-0.8-2.5-2.3-2.5
		h-1v4.8c0.2,0,0.6,0.1,0.9,0.1C-65.5,4-64.9,2.8-64.9,1.5 M-41.9-1.3c0,5.4-2.8,7.5-7.7,7.5c-2.1,0-4.7-0.1-5.9-0.1h-1.9V4.6
		c0.6-0.3,1.3-0.8,1.9-1V-7c-0.7-0.2-1.3-0.6-1.9-1v-1.5h1.9c0.7,0,3.1-0.1,4.8-0.1C-45.7-9.5-41.9-6.7-41.9-1.3 M-46-1.7
		c0-3.7-1.6-5.4-3.7-5.4c-0.9,0-1.5,0.1-2,0.2V3.9c0.4,0,0.9,0.1,1.4,0.1C-46.8,4-46,1.3-46-1.7 M-37-8.1c0,0.8-0.7,1.5-1.5,1.5
		c-0.8,0-1.5-0.7-1.5-1.5s0.7-1.5,1.5-1.5C-37.7-9.7-37-9-37-8.1 M-22.8-9.1v0.9c-0.6,0.1-1.2,0.3-1.7,0.4V7.5
		c-1.5,0-3.2-0.1-4.3-0.3V6.2c0.6-0.1,1.2-0.3,1.8-0.5V2.1c-0.6,0.1-1.2,0.1-1.8,0.1c-3.6,0-6.2-2.2-6.2-6.5c0-3.2,1.6-5.4,4.3-5.4
		c1.9,0,3.3,1.1,3.8,2.5c-0.1-0.9-0.1-1.6-0.1-2.3C-25.3-9.6-23.9-9.4-22.8-9.1 M-27-4.3c0-2-1.2-3.6-2.6-3.6
		c-1.7,0-2.7,1.7-2.7,4.1c0,3,1.2,4.6,3.1,4.6c0.9,0,1.6-0.2,2.2-0.6C-27,0.3-27-4.3-27-4.3z M-11.3-2.7c0,3-1.5,4.9-4.8,4.9
		c-3.4,0-5.2-2.5-5.2-6c0-3.9,2-5.9,5.3-5.9c1.8,0,3.4,0.6,4.6,1.5l-0.4,1.2c-0.9-0.5-2.2-0.8-3.3-0.8c-2.3,0-3.5,1.3-3.5,4v0.3h7.3
		C-11.3-3.3-11.3-3-11.3-2.7 M-14-2.3h-4.6c0.1,1.8,0.9,3.2,2.4,3.2S-13.9-0.5-14-2.3 M-75.9-9.4V-8C-76.2-7.6-76.6-7.3-77-7
		l-4.5,13.1h-3.8L-89.9-7c-0.5-0.2-1-0.6-1.3-0.9v-1.5h5.7V-8c-0.4,0.4-0.8,0.7-1.3,0.9l0.4,1.4h4.7l0.5-1.4c-0.5-0.2-1-0.6-1.4-0.9
		v-1.5H-75.9z"/></g></svg></a></div></div></div></div></div></div>
<div id="portal"></div>
<script>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</script></body></html>