<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
EU-Verordnung: Das bringen die neuen Datenschutzregeln | Nachrichten | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Ab 25. Mai gilt auch in Deutschland die neue EU-Datenschutzgrundverordnung. Viele kleinere Unternehmen haben sich noch kaum darauf eingestellt. "/>
<meta name="news_keywords" content="EU-Datenschutzgrundverordnung, DSGVO, Datenschutz, Handel, Kranig"/>
<meta name="DCTERMS.title" content="EU-Verordnung: Das bringen die neuen Datenschutzregeln" lang="de"/>
<meta name="DCTERMS.creator" content="Florian Regensburger, Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2018-01-28"/>
<meta name="DCTERMS.subject" content="EU-Datenschutzgrundverordnung, DSGVO, Datenschutz, Handel, Kranig" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Das bringen die neuen Datenschutzregeln",
"image": {
"@type": "ImageObject",
"url": "https://www.br.de/nachrichten/datenschutz-150~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=bb6fc",
"height": 558,
"width": 994
},
"description": "Ab 25. Mai gilt auch in Deutschland die neue EU-Datenschutzgrundverordnung. Viele kleinere Unternehmen haben sich noch kaum darauf eingestellt. ",
"keywords": "EU-Datenschutzgrundverordnung, DSGVO, Datenschutz, Handel, Kranig",
"datePublished": "2018-04-18T17:25:43+02:00",
"dateModified": "2018-01-28T00:01:00+01:00",
"mainEntityOfPage": "https://www.br.de/nachrichten/das-bringen-die-neuen-datenschutzregeln-100.html",
"author": {
"@type": "Person",
"name": "Florian Regensburger - Bayerischer Rundfunk"
},
"publisher": {
"@type": "Organization",
"name": "Bayerischer Rundfunk",
"logo": {
"@type": "ImageObject",
"url": "https://www.br.de/static/img/logo/logo_home.png",
"width": 51,
"height": 40
}
}
}
</script>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="EU-Verordnung: Das bringen die neuen Datenschutzregeln">
<meta name="twitter:description" content="Ab 25. Mai gilt auch in Deutschland die neue EU-Datenschutzgrundverordnung. Viele kleinere Unternehmen haben sich noch kaum darauf eingestellt. Für die Verbraucher ergeben sich laut Datenschützern Vorteile. Von Florian Regensburger">
<meta property="twitter:image:src" content="https://www.br.de/nachrichten/datenschutz-150~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=bb6fc" />
<meta name="twitter:url" content="https://br.de/s/3EtG9pa">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="EU-Verordnung: Das bringen die neuen Datenschutzregeln | BR.de"/>
<meta property="og:description" content="Ab 25. Mai gilt auch in Deutschland die neue EU-Datenschutzgrundverordnung. Viele kleinere Unternehmen haben sich noch kaum darauf eingestellt. "/>
<meta property="og:image" content="https://www.br.de/nachrichten/datenschutz-150~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=bb6fc" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2018-04-18T17:25:43+02:00"/>
<meta property="og:article:modified_time" content="2018-04-18T17:25:43+02:00"/>
<meta property="og:article:author" content="Florian Regensburger"/>
<meta property="og:article:tag" content="EU-Datenschutzgrundverordnung"/>
<meta property="og:article:tag" content="DSGVO"/>
<meta property="og:article:tag" content="Datenschutz"/>
<meta property="og:article:tag" content="Handel"/>
<meta property="og:article:tag" content="Kranig"/>
<meta name="author" content="Florian Regensburger, Bayerischer Rundfunk"/>
<meta property="fb:pages" content="208046455335"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=91076" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=91076" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=91076" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=91076" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=91076" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/nachrichten/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=91076" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/nachrichten/brvierundzwanzig-102~branding.css?version=a6a98"/>
<script type="text/javascript" src="/index~script.js?version=d76f2"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js?version=1"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=ff359"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_nachrichten" class="responsive media_article contenttype_standard das-bringen-die-neuen-datenschutzregeln-100 {recommendFormUrl:'/nachrichten/das-bringen-die-neuen-datenschutzregeln-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=das-bringen-die-neuen-datenschutzregeln-100&docExternalId=78ae2afe-01c3-4098-a2bf-430e3c885c8c&docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc&docType=article&contentType=standard&expires=1548630060000&cs=3bcf0246449dd9460b629801bdf7cb8d";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=das-bringen-die-neuen-datenschutzregeln-100&amp;docExternalId=78ae2afe-01c3-4098-a2bf-430e3c885c8c&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc&amp;docType=article&amp;contentType=standard&amp;expires=1548630060000&amp;cs=3bcf0246449dd9460b629801bdf7cb8d" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.nachrichten.article-standard.das-bringen-die-neuen-datenschutzregeln-100.page&ns_type=view&category=nachrichten&k1=brde&k2=nachrichten&k3=oz&k4=oz&k5=oz&k6=oz&k7=rundschau&k7a=Sendung-vom-28.01.2018&k8=article-standard&k9=oz&k10=das-bringen-die-neuen-datenschutzregeln-100&k15=retention3&k18=oz&k18a=168790520813_168728007527";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.nachrichten.article-standard.das-bringen-die-neuen-datenschutzregeln-100.page&amp;ns_type=view&amp;category=nachrichten&amp;k1=brde&amp;k2=nachrichten&amp;k3=oz&amp;k4=oz&amp;k5=oz&amp;k6=oz&amp;k7=rundschau&amp;k7a=Sendung-vom-28.01.2018&amp;k8=article-standard&amp;k9=oz&amp;k10=das-bringen-die-neuen-datenschutzregeln-100&amp;k15=retention3&amp;k18=oz&amp;k18a=168790520813_168728007527" height="1" width="1" alt=""/></div>
</noscript>
</div>
<header id="header"><div class="container"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible" /><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<nav aria-label="Servicenavigation">
<h2 class="invisible">Servicenavigation</h2>
<ul id="meta_navi">
<li class="nav_topthema-1 first">
<a href="https://www.br.de/themen/kultur/inhalt/68er/index.html" class="link_internal link_mediathek topthema-navigation-100" rel="external">
<span class="br_sprite_content"></span>
Die 68er
</a>
</li>
<li class="nav_topthema-2">
<a href="http://web.br.de/interaktiv/flaechenverbrauch/" class="link_internal topthema-navigation-104" rel="external">
<span class="br_sprite_content"></span>
Das verbaute Land
</a>
</li>
<li class="nav_topthema-3 last">
<a href="/unternehmen/inhalt/veranstaltungen/br-radltour/br-radltour-170.html" class="link_internal topthema-navigation-102" rel="external">
<span class="br_sprite_content"></span>
BR-Radltour
</a>
</li>
</ul>
</nav>
</div> <a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<nav aria-label="Hauptnavigation">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachrichten">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_standard aktuell-100"><span>Nachrichten</span></a>
<ul class="level_1">
<li class="nav_aktuelles">
<a href="/nachrichten/index.html" class="link_internal nachrichten-rediret-100" rel="external">Das Wichtigste</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104">Verkehr</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-unterfranken-100">Unterfranken</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-mittelfranken-100">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-niederbayern-100">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberbayern-100">Oberbayern</a>
</li>
<li class="nav_schwaben last">
<a href="/nachrichten/schwaben/index.html" class="link_indexPage contenttype_standard regionalnachrichten-schwaben-100">Schwaben</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external"><span>BR Mediathek</span></a>
<ul class="level_1">
<li class="nav_video-menue first">
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external">BR Mediathek Video</a>
</li>
<li class="nav_podcast">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal link_mediathek podcast172" rel="external">BR Podcast</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_suche">
<a href="/mediathek/suche/" class="link_internal suche-sendungen-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_livestreams last">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal b5-programm-100" rel="external">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_broadcast bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_radioplayer last">
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Live hören</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_themen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104"><span>Themen</span></a>
<ul class="level_1">
<li class="nav_sport first">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="nav_wissen">
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</li>
<li class="nav_kultur">
<a href="/themen/kultur/index.html" class="link_indexPage contenttype_broadcast kultur-startseite100">Kultur</a>
</li>
<li class="nav_religion last">
<a href="/themen/religion/index.html" class="link_indexPage contenttype_standard glaube-kirche-religion-100">Religion</a>
</li>
</ul>
</li>
</ul>
</div>
</nav> <div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Samstag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 08:00 Uhr: fast wolkenlos" />							<span class="weather_current_degree">10°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.04.20&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: fast wolkenlos" />							<span>10° | 28°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.04.21&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: fast wolkenlos" />							<span>11° | 26°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 08:00 Uhr: fast wolkenlos" />							<span class="weather_current_degree">10°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.04.20&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: fast wolkenlos" />							<span>10° | 26°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.04.21&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: wolkenlos" />							<span>10° | 26°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Viel Sonnenschein, Erwärmung auf 23 bis 28 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/271/174.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/traffic/9/271/174.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/signs/9/271/174.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Wenige Staus in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></header><div class="wrapper">
<div class="header_branding">
<div class="area">
<a href="/nachrichten/index.html" title="zur Startseite Nachrichten" class="link_indexPage contenttype_standard aktuell-100">
<span>Nachrichten<span> (zur Startseite Nachrichten)</span></span>
</a>
</div>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">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</script>
<div class="wrapper">
<nav aria-label="Breadcrumb">
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</dd>
<dd>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_standard aktuell-100">Nachrichten</a>
</dd>
<dd>
<span aria-current="page">EU-Verordnung</span>
</dd>
</dl>
</div>
</nav>
<hr class="invisible"/>
<div id="content_wrapper">
<section>
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard das-bringen-die-neuen-datenschutzregeln-100">
<article>
<div class="detail_top">
<div class="rating {ratingId: 'rating_78ae2afe-01c3-4098-a2bf-430e3c885c8c', ajaxUrl:'/nachrichten/das-bringen-die-neuen-datenschutzregeln-100~addRating.jsp', message:''}">
<span class="value-title" title="3.86"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active half"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 3.86 von 5 bei </span>
<span class="avg_value">7</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/das-bringen-die-neuen-datenschutzregeln-100~recommendForm.html'}" href="/nachrichten/das-bringen-die-neuen-datenschutzregeln-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=78ae2afe-01c3-4098-a2bf-430e3c885c8c&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2F3EtG9pa" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=78ae2afe-01c3-4098-a2bf-430e3c885c8c&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F3EtG9pa&amp;text=EU-Verordnung%3A+Das+bringen+die+neuen+Datenschutzregeln" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=78ae2afe-01c3-4098-a2bf-430e3c885c8c&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F3EtG9pa&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/das-bringen-die-neuen-datenschutzregeln-100~recommendForm.html'}" href="/nachrichten/das-bringen-die-neuen-datenschutzregeln-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_comment active">
<a title="Kommentieren" href="#comments">
<span class="c_tb_ico br_sprite_content">
<span class="c_tb_comment_number">2</span>
<span class="invisible">Kommentare</span>
</span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<header>
<h1 class="detail_headline">
<em>EU-Verordnung</em> Das bringen die neuen Datenschutzregeln
</h1>
<p class="detail_lead"> Ab 25. Mai gilt auch in Deutschland die neue EU-Datenschutzgrundverordnung. Viele kleinere Unternehmen haben sich noch kaum darauf eingestellt. Für die Verbraucher ergeben sich laut Datenschützern Vorteile. </p>
<p class="detail_author">Von: Florian Regensburger </p>
<p class="detail_timestamp">
Stand: 28.01.2018
</p>
</header>
</div>
<div class="detail_content">
<div class="lead_picture">
<img alt="Datenschutz (Symbolbild) | Bild: picture-alliance/dpa" title="Datenschutz (Symbolbild) | Bild: picture-alliance/dpa" src="/nachrichten/datenschutz-150~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=bb6fc"/>
</div>
<p class="copytext">Sonja Ohrner verkauft in ihrem Onlineshop Futter-Ergänzungsmittel für Hunde. Zu Hause verpackt sie die Dosen mit dem pflanzlichen Pulver und verschickt sie an ihre Kunden. Bald muss die Händlerin dabei neue Datenschutzregeln beachten: Bald tritt die neue EU-Datenschutzgrundverordnung (DSGVO) in Kraft. Ohrner darf zum Beispiel nur noch von solchen Kunden einen Eintrag in ihrer Kundenkartei führen, die sich auf ihrer Website registriert haben.</p>
<div class="clearFix"><!-- --></div>
<h2>Bußgeld bis 20 Millionen Euro</h2>
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'Sonja Ohrner, Online-H\u00E4ndlerin', width:'994', height:'558'}" title="Bild vergrößern" href="/nachrichten/datenschutz-148~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=b939f">
<img alt="Neue EU-Datenschutzgrundverordnung | Bild: BR" title="Neue EU-Datenschutzgrundverordnung | Bild: BR" src="/nachrichten/datenschutz-148~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=b939f"/>
</a>
</div>
<p>Sonja Ohrner, Online-Händlerin</p>
</div>
<p class="copytext">Außerdem werden die Behörden in Zukunft schärfer kontrollieren, ob Händler zum Beispiel Adressdaten nur zum vereinbarten Zweck nutzen, etwa zur Rechnungslegung; und ob die Daten sicher gespeichert sind. Das maximale Bußgeld steigt von 300.000 auf 20 Millionen Euro - etwa für Großkonzerne in extremen Fällen.</p>
<div class="clearFix"><!-- --></div>
<div class="quotationbox">
<div class="qb_content">
<blockquote class="qb_text">
<p>"Also ich muss vor allem darauf achten, wie lange ich Kundendaten speichern darf, wann ich welche Daten löschen muss und welche ich überhaupt über einen längeren Zeitraum speichern darf und diesbezüglich muss ich mich nochmal von einem Anwalt oder einer offiziellen Stelle beraten lassen, damit ich auf der sicheren Seite bin. Und das kostet natürlich Geld."</p>
</blockquote>
<p class="qb_source">Sonja Ohrner, Online-Händlerin</p>
</div>
<div class="clearFix"></div>
</div>
<div class="clearall"><!-- --></div>
<div class="linkbox">
<div class="lb_content">
<ul>
<li class="media_link lda-tipps-100">
<a href="https://www.lda.bayern.de/de/kleine-unternehmen.html" class="link_external lda-tipps-100" title="lda.bayern.de" rel="external">
<span class="teaser_icon">
<span class="link_target"> &lt;!-- --&gt; </span></span>
<span class="link_text">Tipps für kleine Unternehmen vom Landesamt für Datenschutzaufsicht <span class="nowrap">[lda.bayern.de]</span></span>
</a>
</li>
<li class="media_link anforderungen-lda-100">
<a href="https://www.lda.bayern.de/media/muster_2_kfz-werkstatt.pdf" class="link_external anforderungen-lda-100" title="lda.bayern.de" rel="external">
<span class="teaser_icon">
<span class="link_target"> &lt;!-- --&gt; </span></span>
<span class="link_text">Die neuen Anforderungen am Beispiel einer KFZ-Werkstatt <span class="nowrap">[lda.bayern.de]</span></span>
</a>
</li>
</ul>
</div>
</div>
<div class="clearFix"><!-- --></div>
<h2>Unternehmen, Verbände und Vereine betroffen</h2>
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'Bernd Ohlmann erwartet f\u00FCr Unternehmen Schwierigkeiten bei der Umstellung auf die neuen Datenschutzregeln.', width:'994', height:'558'}" title="Bild vergrößern" href="/nachrichten/datenschutz-144~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=c330a">
<img alt="Neue EU-Datenschutzgrundverordnung | Bild: BR" title="Neue EU-Datenschutzgrundverordnung | Bild: BR" src="/nachrichten/datenschutz-144~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=c330a"/>
</a>
</div>
<p>Bernd Ohlmann erwartet für Unternehmen Schwierigkeiten bei der Umstellung auf die neuen Datenschutzregeln.</p>
</div>
<p class="copytext">Diese und viele weitere Pflichten nach der neuen EU-Datenschutzgrundverordnung gelten ab 25. Mai für alle Unternehmen, aber auch Vereine und Verbände, die personenbezogene Daten von Kunden oder Mitgliedern erheben, speichern und verarbeiten - egal ob übers Internet oder im Ladengeschäft. Bernd Ohlmann vom bayerischen Handelsverband erwartet Probleme bei der Umsetzung, vor allem bei kleinen Händlern, die sich häufig Teilen noch nicht vorbereitet hätten.</p>
<div class="clearFix"><!-- --></div>
<div class="quotationbox">
<div class="qb_content">
<blockquote class="qb_text">
<p>"Betroffen sind alle Unternehmen, egal welcher Größe, kleine und große Unternehmen. Das heißt alldiejenigen, die zum Beispiel Werbe-E-Mails rausschicken oder zum Beispiel Kundenkarten haben, all die müssen sich auf die neuen Regelungen einstellen."</p>
</blockquote>
<p class="qb_source">Bernd Ohlmann, Handelsverband Bayern</p>
</div>
<div class="clearFix"></div>
</div>
<div class="clearFix"><!-- --></div>
<h2>Datenschützer begrüßt Neuregelung</h2>
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'Thomas Kranig ist der in Bayern f\u00FCr die Privatwirtschaft zust\u00E4ndige, oberste Datensch\u00FCtzer.', width:'994', height:'558'}" title="Bild vergrößern" href="/nachrichten/datenschutz-146~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=60f8c">
<img alt="Neue EU-Datenschutzgrundverordnung | Bild: BR" title="Neue EU-Datenschutzgrundverordnung | Bild: BR" src="/nachrichten/datenschutz-146~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=60f8c"/>
</a>
</div>
<p>Thomas Kranig ist der in Bayern für die Privatwirtschaft zuständige, oberste Datenschützer.</p>
</div>
<p class="copytext">Über Kundenkarten sammeln Firmen persönliche Daten, um sie für Werbezwecke auszuwerten. Das neue Gesetz, das für alle Unternehmen gilt, erschwert dies nun etwas. Bayerns oberster Datenschützer für den privaten Sektor, Thomas Kranig, sieht in den neuen Datenschutzregeln aber auch Vorteile für die Verbraucher: "Ich habe durch die Datenschutzgrundverordnung das Recht auf Auskunft, das Recht auf Berichtigung und auch auf Löschung meiner Daten."</p>
<div class="clearFix"><!-- --></div>
<div class="quotationbox">
<div class="qb_content">
<blockquote class="qb_text">
<p>"Wir als Aufsichtsbehörden haben es auf dem Schirm, die Einhaltung dieser Rechte sicherzustellen - auch mit den starken Bußgeldern, die wir nun verhängen können."</p>
</blockquote>
<p class="qb_source">Thomas Kranig, Präsident Bayerisches Landesamt für Datenschutzaufsicht</p>
</div>
<div class="clearFix"></div>
</div>
<p class="copytext">Kunden und Verbraucher bekommen also mehr Kontrolle über ihre Daten. Für Händler wie Sonja Ohrner wird es dagegen schwieriger, ihren Kundenstamm zu pflegen. Denn die meisten bestellen bei ihr als Gast, ohne sich zu registrieren.</p>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</article>
</div>
</div>
<div id="context_wrapper">
<aside>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>

</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendung</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<a href="/radio/b5-aktuell/programmkalender/ausstrahlung-1319992.html" title="zum Radiotipp | B5 aktuell" class="link_broadcastScheduleSlot ausstrahlung-1319992">
<span class="teaser_icon">
<span class="link_target">
<span class="link_target">zum Radiotipp</span>
</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">B5 Wirtschaft</span>
<span class="teaser_title">
Samstag, 27.01.2018 um 07:38 Uhr
<span class="nowrap"> [B5 aktuell] </span>
</span>
</span>
</a>
</li>
<li class="broadcast_hint_tv">
<a href="/br-fernsehen/programmkalender/ausstrahlung-1289160.html" title="zum Fernsehtipp | BR Fernsehen" class="link_broadcastScheduleSlot ausstrahlung-1289160">
<span class="teaser_icon">
<span class="link_target">
<span class="link_target">zum Fernsehtipp</span>
</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Rundschau 18.30 Uhr</span>
<span class="teaser_title">
Sonntag, 28.01.2018 um 18:30 Uhr
<span class="nowrap"> [BR Fernsehen] </span>
</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_standard powered-by
first
">
<div class="box_head">
<p>
powered by
</p>
</div>
<div class="teaser media_html logos-b5-rundschau-100 first last">
<a href="/radio/b5-aktuell/service/programm/index.html" class="baktuell-logo"><img src="/static/img/bereich/nachrichten/b5aktuell_logo_small.png" /></a><a href="/br-fernsehen/sendungen/rundschau/index.html" class="rundschau-logo"><img src="/static/img/bereich/nachrichten/rundschau_logo_small.png?version=1" /></a><div class="clearFix"></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_standard service_teaser
">
<div class="box_head">
</div>
<div class="teaser media_html service tabs serviceteaser-b5-nachrichten-vorn-100 first last">
<div class="service_element service_news">
<h2>Meldungen</h2>
<div class="service_teaser-tabbody">
<ul class="newsline">
<li class="first"><a href="/nachrichten/meldungen/index.html#n1" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Deutschland nimmt 10.000 Flüchtlinge aus Nordafrika auf</a></li>
<li><a href="/nachrichten/meldungen/index.html#n2" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Merkel empfängt Frankreichs Präsidenten Macron in Berlin</a></li>
<li><a href="/nachrichten/meldungen/index.html#n3" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Trump äußert sich zuversichtlich über Treffen mit Nordkoreas Machthaber Kim</a></li>
<li><a href="/nachrichten/meldungen/index.html#n4" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Israel feiert 70. Jubiläum der Staatsgründung</a></li>
<li class="last"><a href="/nachrichten/meldungen/index.html#n5" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Mehrere Jugendliche gestehen Beteiligung an tödlicher Prügelei in Passau </a></li>
</ul>
<p class="link_service">
<a href="/nachrichten/meldungen/index.html" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">mehr Meldungen</a>
</p>
</div>
</div><div class="service_element"><h2>Wetter</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria servicewetter104">
    <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Samstag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 08:00 Uhr: fast wolkenlos" />							<span class="weather_current_degree">10°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.04.20&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: fast wolkenlos" />							<span>10° | 28°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.04.21&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: fast wolkenlos" />							<span>11° | 26°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 08:00 Uhr: fast wolkenlos" />							<span class="weather_current_degree">10°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.04.20&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: fast wolkenlos" />							<span>10° | 26°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.04.21&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: wolkenlos" />							<span>10° | 26°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Viel Sonnenschein, Erwärmung auf 23 bis 28 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                                                <form class="form_global" action="/wetter/action/bayernwetter/ortswetter_cirrus.do" id="form_2" method="post">                            <p class="form_input short_input">                                <!--<label for="PLZ">PLZ </label>-->                                <input type="text" id="plz" name="plz" class="plz" placeholder="Ort/PLZ">                            </p>                            <p class="form_submit">                                <button type="submit" value="Senden" class="form_button" id="uniqueButton2">Senden</button>                            </p>                        </form>                                    </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_element service_verkehr"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/271/174.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/traffic/9/271/174.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/signs/9/271/174.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Wenige Staus in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
last">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_article contenttype_standard datenschutz-bayern-massnahmen-100
with_picture
first
{}">
<h3>
<a href="/nachrichten/datenschutz-bayern-massnahmen-100.html" class="link_article contenttype_standard datenschutz-bayern-massnahmen-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="IP-Adresse generiert am Bildschirm | Bild: picture-alliance/dpa" title="IP-Adresse generiert am Bildschirm | Bild: picture-alliance/dpa" src="/nachrichten/ip-adressen-datenschutz-102~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=885d4"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Fit für die Zukunft? </span>
<span class="teaser_title">Datenschutz im Umbruch</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard informationelle-selbstbestimmung-in-europa-100
with_picture
last
{}">
<h3>
<a href="/nachrichten/informationelle-selbstbestimmung-in-europa-100.html" class="link_article contenttype_standard informationelle-selbstbestimmung-in-europa-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Bapperl | Bild: picture-alliance/dpa" title="Bapperl | Bild: picture-alliance/dpa" src="/nachrichten/datenschutz-138~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=4e1c2"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Datenschutz-Grundverordnung</span>
<span class="teaser_title"> Informationelle Selbstbestimmung in Europa</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</aside>
</div>
</section>
<div class="detail">
<section>
<div class="detail_top">
<div class="rating {ratingId: 'rating_78ae2afe-01c3-4098-a2bf-430e3c885c8c', ajaxUrl:'/nachrichten/das-bringen-die-neuen-datenschutzregeln-100~addRating.jsp', message:''}">
<span class="value-title" title="3.86"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active half"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 3.86 von 5 bei </span>
<span class="avg_value">7</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/das-bringen-die-neuen-datenschutzregeln-100~recommendForm.html'}" href="/nachrichten/das-bringen-die-neuen-datenschutzregeln-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=78ae2afe-01c3-4098-a2bf-430e3c885c8c&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fbr.de%2Fs%2F3EtG9pa" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=78ae2afe-01c3-4098-a2bf-430e3c885c8c&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F3EtG9pa&amp;text=EU-Verordnung%3A+Das+bringen+die+neuen+Datenschutzregeln" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=78ae2afe-01c3-4098-a2bf-430e3c885c8c&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fbr.de%2Fs%2F3EtG9pa&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/das-bringen-die-neuen-datenschutzregeln-100~recommendForm.html'}" href="/nachrichten/das-bringen-die-neuen-datenschutzregeln-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_comment active">
<a title="Kommentieren" href="#comments">
<span class="c_tb_ico br_sprite_content">
<span class="c_tb_comment_number">2</span>
<span class="invisible">Kommentare</span>
</span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div id="comments">
<div id="form_comment_container" class="c_tb_element c_tb_comment">
<p class="notify_global comments_closed">
<span class="excl_mark"><!-- --></span>
<span class="notify_text">
Keine Kommentare mehr möglich.
<span>Hinweise zum Kommentieren finden Sie in den <a href="/service/kommentare-netiquette-richtlinien-110.html" class="link_article contenttype_standard kommentare-netiquette-richtlinien-110" title="zum Artikel | Service">Kommentar-Spielregeln</a>.)</span>
</span>
</p>
</div>
<div id="form_reply_comment_container" class="c_tb_element c_tb_comment" style="display:none;">
</div>
<div class="detail_comments">
<div id="comment_552395" class="detail_comment_item {commentId: 552395, commentIndex: 2}">
<p class="comment_meta">Data of interest, Donnerstag, 01.Februar, 10:15 Uhr</p>
<h3 class="comment_headline">2. Super!</h3>
<p class="comment_text">
Welches großes Interesse die Leser hier an diesem Thema haben. Von der Kommentarflut bin ich sichtlich überwältigt.<br/><br/>Tja, nix verstehen, Bahnhof, tilt?<br/><br/>Geht ja nur uns alle an, aber keiner mag was damit zu tun haben.
</p>
<ul class="comment_reply_list">
</ul>
</div>
<div id="comment_550200" class="detail_comment_item edited {commentId: 550200, commentIndex: 1}">
<p class="comment_meta">Big Data Fan, Sonntag, 28.Januar, 15:56 Uhr</p>
<h3 class="comment_headline">1. Entschuldigung, aber bei diesem Satz musste ich lachen</h3>
<p class="comment_text">
&quot;Kunden und Verbraucher bekommen also mehr Kontrolle über ihre Daten.&quot;<br/><br/>Aha. So so. Mehr Kontrolle. Man hätte auch sagen können, dort wo noch der Wirkungsbereich des europäischen Rechtes durchsetzbar ist.<br/><br/>Kurzes Beispiel:<br/>Eine Webseite die Thai-Flüge vermittelt und eine Toplevel-Domain DE benutzt und es sich bei der obligatorischen Prüfung des Impressum herausstellt, dass es sich um ein in Bangkok ansässiges Unternehmen handelt. Halten diese Händler die Verordnung ggfs ein? Nein? - Na das ist aber Pech für die Mitbewerber.<br/><br/>Anderes Beispiel:<br/>Ein App-Entwickler, der sich irgendwo in sonstwo ausserhalb der EU aufhält und seine &quot;Geschäfte&quot; anbietet und den Leuten eine Vielzahl von Berechtigungen abverlangt und Daten sammelt und verkauft - wie wollen die Herrschaften von der EU das bekämpfen?
<span class="comment_edited">
Dieser Kommentar wurde von der BR-Redaktion entsprechend unseren<br/>
<a href="/service/kommentare-netiquette-richtlinien-110.html" class="link_article contenttype_standard kommentare-netiquette-richtlinien-110" title="zum Artikel | Service">Kommentar-Richtlinien</a> bearbeitet.
</span>
</p>
<ul class="comment_reply_list">
</ul>
</div>
<div class="search_navi comment_navi">
</div>
</div>
</div>
<div class="copy_link_msg" style="display: none;">
<h2>
<label for="fieldLink">Link kopieren</label>
</h2>
<p>
<input type="text" id="fieldLink" value="https://www.br.de/nachrichten/das-bringen-die-neuen-datenschutzregeln-100.html"/>
</p>
<h2>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h2>
<p>
<input type="text" id="fieldShortLink" value="https://br.de/s/3EtG9pa"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</section>
</div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<footer>
<section><div class="container"><div id="footer_branding"><!-- --></div></div></section><div class="container"><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation -->
<nav arial-label="Footer Navigation">
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_inhalt first">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis102" rel="external">Inhalt</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-104" rel="external">Datenschutz</a>
</li>
<li class="nav_unternehmen">
<a href="/unternehmen/index.html" class="link_internal unternehmen100" rel="external">Unternehmen</a>
</li>
<li class="nav_impressum last">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum100" rel="external">Impressum</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">B5 aktuell<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_programm first">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal footerlink-b5-team-100" rel="external">Programm</a>
</li>
<li class="nav_sendefrequenzen">
<a href="/radio/b5-aktuell/service/sendefrequenzen/index.html" class="link_internal footerlink-b5-frequenzen-100" rel="external">Sendefrequenzen</a>
</li>
<li class="nav_sendeschema">
<a href="/radio/b5-aktuell/service/sendeschema/index.html" class="link_internal footerlink-b5-schema-100" rel="external">Sendeschema</a>
</li>
<li class="nav_kontakt last">
<a href="/radio/b5-aktuell/service/kontakt/index.html" class="link_internal footerlink-b5-kontakt-102" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Rundschau<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_team first">
<a href="/br-fernsehen/sendungen/rundschau/team/index.html" class="link_internal footerlink-rs-team-100" rel="external">Team</a>
</li>
<li class="nav_sendezeiten">
<a href="/br-fernsehen/sendungen/rundschau/sendezeiten/index.html" class="link_internal footerlink-rs-sendezeiten-100" rel="external">Sendezeiten</a>
</li>
<li class="nav_br24-app">
</li>
<li class="nav_kontakt last">
<a href="/br-fernsehen/sendungen/rundschau/kontakt/index.html" class="link_internal footerlink-rs-kontakt-100" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_regionalstudios">
<a href="/nachrichten/inhalt/regionalstudios-102.html" class="link_internal footerlink-regionalstudios-100" rel="external">Regionalstudios</a>
</li>
<li class="nav_social-networks">
<a href="/nachrichten/inhalt/social-media-rundschau-b5-100.html" class="link_internal footerlink-social-networks-100" rel="external">Social Networks</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe102" rel="external">Hilfe</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite"></span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite"></span></a></div></div></div>
</footer>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/nachrichten\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>