<!DOCTYPE html><html lang="de"><style data-emotion-css="htr8f4">*{box-sizing:border-box;margin:0;padding:0;font-size:14px;font-family:'Open Sans','Helvetica Neue',Helvetica,Arial;word-break:break-word;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){*{word-wrap:break-word;overflow-wrap:break-word;}}@media only screen and (min-width :768px){*{font-size:15px;}}@media only screen and (min-width :1536px){*{font-size:16px;}}#__next{width:100%;min-width:320px;max-width:1536px;}html{-webkit-text-size-adjust:100%;}html,body{height:100%;min-height:100%;margin:0;padding:0;background-color:#f4f4f4;}body{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;box-sizing:border-box;width:100%;min-height:100vh;}main{display:block;}small{font-size:0.8rem;}img{border-style:none;}hr{box-sizing:content-box;height:0;overflow:visible;}abbr[title]{-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;border-bottom:0;}pre{font-size:1rem;font-family:monospace;white-space:normal;}video{display:block;}h1,h2,h3,h4,h5,h6{color:#323232;}p{color:#323232;font-weight:400;font-size:1rem;line-height:1.75;}ul li,ol li{color:#323232;font-weight:400;font-size:1rem;}b,strong{font-weight:600;}address{font-style:normal;}em{font-size:1.1rem;font-style:italic;}code,kbd,samp{font-size:1rem;font-family:monospace;}u{font-size:1.1rem;-webkit-text-decoration:underline;text-decoration:underline;}s{font-size:1.1rem;-webkit-text-decoration:line-through;text-decoration:line-through;}figure{margin:0;}button,input,optgroup,select,textarea{margin:0;font-size:1rem;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}legend{display:table;box-sizing:border-box;max-width:100%;padding:0;color:inherit;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type='checkbox'],[type='radio']{box-sizing:border-box;padding:0;}[type='number']::-webkit-inner-spin-button,[type='number']::-webkit-outer-spin-button{height:auto;}[type='search']{outline-offset:-2px;-webkit-appearance:textfield;}[type='search']::-webkit-search-decoration{-webkit-appearance:none;}::-webkit-file-upload-button{font:inherit;-webkit-appearance:button;}details{display:block;}summary{display:list-item;}template{position:absolute;height:0;visibility:hidden;}[hidden]{position:absolute;width:1px;height:1px;overflow:hidden;white-space:nowrap;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);-webkit-clip-path:inset(50%);clip-path:inset(50%);}button,[type='button'],[type='reset'],[type='submit']{-webkit-appearance:button;}button::-moz-focus-inner,[type='button']::-moz-focus-inner,[type='reset']::-moz-focus-inner,[type='submit']::-moz-focus-inner{padding:0;border-style:none;}button:-moz-focusring,[type='button']:-moz-focusring,[type='reset']:-moz-focusring,[type='submit']:-moz-focusring{outline:1px dotted ButtonText;}sub,sup{position:relative;font-size:0.75rem;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}blockquote{color:#323232;font-weight:400;font-size:1rem;line-height:1.75;}a{color:#323232;font-size:1rem;line-height:1.75;-webkit-text-decoration:none;text-decoration:none;}a:visited{color:#323232;}a:hover,a:focus,a:visited:hover{color:#0b9fd8;}</style><head><meta name="placeholder" content="remove this and you&#x27;ll get https://github.com/zeit/next.js/blob/master/errors/next-head-count-missing.md"/><meta name="viewport" content="width=device-width"/><base href="/nachrichten"/><link href="/nachrichten/fonts/open-sans.css?v=2" rel="stylesheet"/><meta charSet="utf-8"/><meta content="ie=edge" http-equiv="x-ua-compatible"/><meta name="apple-mobile-web-app-title" content="BR24"/><meta name="application-name" content="BR24"/><meta name="msapplication-TileColor" content="#0b9fd8"/><meta name="theme-color" content="#ccc"/><link rel="apple-touch-icon" sizes="180x180" href="/nachrichten/icons/apple-touch-icon.png?v=2"/><link rel="icon" type="image/png" sizes="16x16" href="/nachrichten/icons/favicon-16x16.png?v=2"/><link rel="icon" type="image/png" sizes="32x32" href="/nachrichten/icons/favicon-32x32.png?v=2"/><link rel="manifest" href="/nachrichten/icons/site.webmanifest?v=2"/><link rel="mask-icon" href="/nachrichten/icons/safari-pinned-tab.svg?v=2" color="#0b9fd8"/><link rel="shortcut icon" href="/nachrichten/icons/favicon.ico?v=2"/><link type="application/opensearchdescription+xml" rel="search" href="/nachrichten/opensearch.xml"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@BR24"/><meta name="twitter:creator" content="@BR24"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="BR24"/><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];
            w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js', });
            var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
            j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl
            ;
            f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NDBJZTS');</script><script async="" type="text/javascript" src="https://tag.aticdn.net/596277/smarttag.js"></script><script async="" type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><link rel="amphtml" href="https://www.br.de/nachrichten/amp/bayern/rundschau-magazin-live-bei-br24,SSxz23b"/><meta property="article:published_time" content="2021-03-28T19:38:31.451643+00:00"/><meta property="article:publisher" content="https://www.br.de/nachrichten"/><meta property="article:tag" content="Rundschau live"/><title>Rundschau Magazin - live bei BR24 | BR24</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Das Rundschau-Magazin - live bei BR24. Montags bis samstags um 21.45 Uhr und sonntags um 23.00 Uhr bzw. 22.45 Uhr."/><meta property="og:url" content="https://www.br.de/nachrichten/bayern/rundschau-magazin-live-bei-br24,SSxz23b"/><meta property="og:type" content="article"/><meta property="og:title" content="Rundschau Magazin - live bei BR24"/><meta property="og:description" content="Das Rundschau-Magazin - live bei BR24. Montags bis samstags um 21.45 Uhr und sonntags um 23.00 Uhr bzw. 22.45 Uhr."/><meta property="og:image" content="https://img.br.de/b5a67001-8a01-4b7e-8c61-29817e2b726e.jpeg?w=1600&amp;h=900"/><meta property="og:image:alt" content="Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="900"/><link rel="canonical" href="https://www.br.de/nachrichten/bayern/rundschau-magazin-live-bei-br24,SSxz23b"/><meta name="next-head-count" content="41"/><link rel="preload" href="/nachrichten/_next/static/css/styles.405da355.chunk.css" as="style"/><link rel="stylesheet" href="/nachrichten/_next/static/css/styles.405da355.chunk.css"/><link rel="preload" href="/nachrichten/_next/static/34e9d27df200a2d193df3801f22707f27f74a9c0/pages/_app.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/34e9d27df200a2d193df3801f22707f27f74a9c0/pages/article.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/runtime/webpack-6ef28db84b4c42ad34e9.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/framework.207151094d777bbdf50f.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/1b17cecd.2b4ac810fce90313a957.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/fa1d50d5.9d932f3781e214a4a6b8.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/commons.594ce84264465ab614ee.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/31e8434b3ffa56487b4ee38ff8a6b1beff8836d4.e8e42445a7f52a64f7e2.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/e0838addcf49f0bea195c26b6e25e9cdaf0a016f.80c7176badb0c5649cc7.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/9b4dd77453f572a0bc4f9489acb9bc73e3ecde2f.e4772aee6f62167081a0.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/d64660153306dc5138d977c5c98f4d2159e95c09.186c247bccf7fd615b47.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/baae7cf56744f772b302b078a1ddf32e37c4ebd2.6e3a9634111a85ae35ef.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/2f172d45ee54f1d9335ca6be75d4a0cfc9361849.893c50c395939419089c.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/abba775cb41b381e756f17ad653d67c998cd17e1.e0f43615f7dc37535e37.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/26c82b20ef72c9470fece971012b03618d37b14d.e53cc63fd5d8e1d77835.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/0aa2127e7138b31de6560dd1446367fc3c8404b2.c7b36c86fa0a02ce952d.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/fcc929d49eb6f581644ef7fd190afdf3d051c8a8.e10ff949d4cfc1891f04.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/5a56a2904e7f0373e662b9c5cdd344d0908d227f.5387ecc217c703b5e015.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/d23136e519d1c3db31e0c7dc15b960e44ee78134.1ce3ca62eb71f96e0a43.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/styles.420bfc8f383274a8c734.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/runtime/main-3e76b2b0e9c02c1980c8.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/ea88be26.efbefbed81de6b8f9785.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/a4c92b5b.650d1d08c34b06e3a348.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/b2d101ff889e381e3f4412917728bcdcaf7e9df1.de266b71c5191d836556.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/ec5f16af00acdb70444e830cf3b31eff1ad60add.b022a17e6b8e105faff5.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/7e9de9484720f311b6db6f8145a331a03bd4f1d7.5760e617fd657b9b0a6f.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/2457dd6ca8bb10052df0605ee9faff7a575028e7.b9d542b309f546a31129.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/2da6ac370892b510671d0749bfde9cf5caf3b84a.86457c9181293a7f66f1.js" as="script"/><link rel="preload" href="/nachrichten/_next/static/chunks/9b991d5aea70a497717ae817e01b7d454c5cfd88.c6bc101e6d22ded1357f.js" as="script"/></head><body><div id="__next"><noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDBJZTS"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div></div><style data-emotion-css="1kzumi4">.css-1kzumi4{position:absolute;left:-9999px;}</style><div aria-label="" aria-live="polite" type="button" tabindex="-1" class="css-1kzumi4 eosko4s0"></div><style data-emotion-css="lpdjec">.css-lpdjec{opacity:1;-webkit-transition:opacity 200ms linear;transition:opacity 200ms linear;pointer-events:none;}@media screen and (prefers-reduced-motion){.css-lpdjec{-webkit-transition:none;transition:none;}}</style><div class="css-lpdjec"><style data-emotion-css="m300l3">.css-m300l3{position:fixed;top:0;left:0;z-index:1337;width:100%;height:3px;margin-left:-100%;background-color:#0b9fd8;-webkit-transition:margin-left 200ms linear;transition:margin-left 200ms linear;}</style><div class="css-m300l3"></div></div><header><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ItemList","itemListElement":[{"@type":"SiteNavigationElement","name":"Corona-Impfung","position":1,"url":"https://www.br.de/nachrichten/corona-impfung-im-kampf-gegen-die-pandemie,SKdxZbX"},{"@type":"SiteNavigationElement","name":"Schule in der Corona-Krise","position":2,"url":"https://www.br.de/nachrichten/corona-und-schule-in-bayern-und-deutschland,S4pAQZJ"},{"@type":"SiteNavigationElement","name":"Ticker DEUTSCH","position":3,"url":"https://www.br.de/nachrichten/deutschland-welt/coronavirus-news-ticker-kw-12,SSMqKn8"},{"@type":"SiteNavigationElement","name":"ENGLISH","position":4,"url":"https://www.br.de/nachrichten/deutschland-welt/coronavirus-in-bavaria-assistance-in-english,RtO8eS2"},{"@type":"SiteNavigationElement","name":"TÜRKÇE","position":5,"url":"https://www.br.de/nachrichten/deutschland-welt/korona-viruesue-bavyera-tuerk-dilinde-sundugumuz-yardim,RtOJPSz"},{"@type":"SiteNavigationElement","name":"BOSANSKI/HRVATSKI/SRPSKI","position":6,"url":"https://www.br.de/nachrichten/deutschland-welt/korona-virus-u-bavarskoj-pomo-na-hrvatskom-jeziku,RtPNBU6"},{"@type":"SiteNavigationElement","name":"ITALIANO","position":7,"url":"https://www.br.de/nachrichten/deutschland-welt/coronavirus-in-baviera-assistenza-in-italiano,RtO1dHb"},{"@type":"SiteNavigationElement","name":"ROMÂNĂ","position":8,"url":"https://www.br.de/nachrichten/deutschland-welt/coronavirus-in-bavaria-va-ajutam-cu-informatii-in-limba-romana,RvqbhAN"},{"@type":"SiteNavigationElement","name":"عربي","position":9,"url":"https://www.br.de/nachrichten/deutschland-welt/coronavirus-bayern-hilfe-auf-arabisch,RtOUvoN"},{"@type":"SiteNavigationElement","name":"Mittelfranken","position":10,"url":"https://www.br.de/nachrichten/mittelfranken,QXAPzbu"},{"@type":"SiteNavigationElement","name":"Oberfranken","position":11,"url":"https://www.br.de/nachrichten/oberfranken,QXAQ0kx"},{"@type":"SiteNavigationElement","name":"Unterfranken","position":12,"url":"https://www.br.de/nachrichten/unterfranken,QXAQ1wr"},{"@type":"SiteNavigationElement","name":"Niederbayern","position":13,"url":"https://www.br.de/nachrichten/niederbayern,QXAQ37J"},{"@type":"SiteNavigationElement","name":"Oberpfalz","position":14,"url":"https://www.br.de/nachrichten/oberpfalz,QXAQ4GN"},{"@type":"SiteNavigationElement","name":"Schwaben","position":15,"url":"https://www.br.de/nachrichten/schwaben,QXAQ5KO"},{"@type":"SiteNavigationElement","name":"Oberbayern","position":16,"url":"https://www.br.de/nachrichten/oberbayern,QXAQcxl"},{"@type":"SiteNavigationElement","name":"Sport","position":17,"url":"https://www.br.de/nachrichten/sport,QXAPvmL"},{"@type":"SiteNavigationElement","name":"#Faktenfuchs","position":18,"url":"https://www.br.de/nachrichten/faktenfuchs-faktencheck,QzSIzl3"},{"@type":"SiteNavigationElement","name":"Wissen","position":19,"url":"https://www.br.de/nachrichten/wissen,QXAPyRp"},{"@type":"SiteNavigationElement","name":"Wirtschaft","position":20,"url":"https://www.br.de/nachrichten/wirtschaft,QXAPwyN"},{"@type":"SiteNavigationElement","name":"Kultur","position":21,"url":"https://www.br.de/nachrichten/kultur,QXAPqxI"},{"@type":"SiteNavigationElement","name":"Netzwelt","position":22,"url":"https://www.br.de/nachrichten/netzwelt,QXAPuSB"},{"@type":"SiteNavigationElement","name":"#fragBR24","position":23,"url":"https://www.br.de/nachrichten/erklaervideo-fragbr24,QzwndwQ"},{"@type":"SiteNavigationElement","name":"#BR24Zeitreisen","position":24,"url":"https://www.br.de/nachrichten/br24-zeitreise-archiv,RRqw3KI"},{"@type":"SiteNavigationElement","name":"Nachrichten","position":25,"url":"https://www.br.de/nachrichten/meldungen"},{"@type":"SiteNavigationElement","name":"Impressum","position":26,"url":"https://www.br.de/nachrichten/impressum"},{"@type":"SiteNavigationElement","name":"Credits","position":27,"url":"https://www.br.de/nachrichten/credits"},{"@type":"SiteNavigationElement","name":"Datenschutz","position":28,"url":"https://www.br.de/nachrichten/datenschutz"},{"@type":"SiteNavigationElement","name":"Schlagzeilen","position":29,"url":"https://www.br.de/nachrichten/schlagzeilen"}],"name":"SiteNavigation"}</script><style data-emotion-css="vozmcq">.css-vozmcq{position:fixed;top:0;z-index:4;width:100%;max-width:1536px;}.css-vozmcq .headroom,.css-vozmcq .headroom-wrapper{height:50px;}@media only screen and (min-width :1024px){.css-vozmcq{height:60px;}.css-vozmcq .headroom,.css-vozmcq .headroom-wrapper{height:0;visibility:hidden;}}@media only screen and (min-width :1536px){.css-vozmcq{height:70px;}}</style><div class="css-vozmcq"><style data-emotion-css="ybq2ig">.css-ybq2ig{position:absolute;height:0;visibility:hidden;}@media only screen and (min-width :1536px){.css-ybq2ig{position:absolute;top:0;left:0;z-index:-1;display:block;height:auto;display:inline-block;margin:0;padding:0;background-color:transparent;border-width:0;cursor:pointer;-webkit-appearance:none;-moz-appearance:none;appearance:none;padding-bottom:0.5rem;padding-top:0.5rem;padding-left:1rem;padding-right:1rem;color:#323232;font-weight:400;font-size:12px;line-height:1;background-color:#ffc500;-webkit-transform:translateY(-100%);-ms-transform:translateY(-100%);transform:translateY(-100%);visibility:visible;-webkit-transition:top 300ms,bottom 300ms,-webkit-transform 300ms;-webkit-transition:top 300ms,bottom 300ms,transform 300ms;transition:top 300ms,bottom 300ms,transform 300ms;}.css-ybq2ig:focus{outline:0;}@media only screen and (min-width :768px){.css-ybq2ig{padding-bottom:0.5rem;}}@media only screen and (min-width :768px){.css-ybq2ig{padding-top:0.5rem;}}@media only screen and (min-width :768px){.css-ybq2ig{padding-left:1rem;}}@media only screen and (min-width :768px){.css-ybq2ig{padding-right:1rem;}}@media screen and (prefers-reduced-motion){.css-ybq2ig{-webkit-transition:none;transition:none;}}.css-ybq2ig.focus-visible{top:100%;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);margin-top:0.5rem;}@media only screen and (min-width :768px){.css-ybq2ig.focus-visible{margin-top:0.5rem;}}}</style><button type="button" class="css-ybq2ig"><style data-emotion-css="1hvyn3">.css-1hvyn3{display:inline-block;width:auto;height:1em;margin-top:-0.25em;margin-right:0.4em;margin-left:-0.66em;vertical-align:middle;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-1hvyn3"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg>Zu Hauptinhalten wechseln</button><style data-emotion-css="50edmh">.css-50edmh{display:none;}.js-focus-visible .css-50edmh{position:relative;z-index:0;}.js-focus-visible .css-50edmh:after{position:absolute;top:-0.5rem;left:-0.5rem;z-index:-1;width:calc(100% + 0.5rem + 0.5rem);height:calc(100% + 0.5rem + 0.5rem);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-50edmh:focus{outline:none;}.js-focus-visible .css-50edmh.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-50edmh.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-50edmh{color:#323232;opacity:0.5;}.js-focus-visible.force .css-50edmh:after{visibility:visible;}@media only screen and (min-width :1024px){.css-50edmh{display:block;line-height:inherit;}.css-50edmh.css-50edmh{position:absolute;}}</style><a class="css-50edmh" href="https://www.br.de/nachrichten/" target="_self" title="zurück zur Startseite"><style data-emotion-css="vpekky">.css-vpekky{-webkit-transition:width 200ms,height 200ms;transition:width 200ms,height 200ms;width:50px;height:50px;}@media only screen and (min-width :1024px){.css-vpekky{width:60px;height:60px;}}@media only screen and (min-width :1536px){.css-vpekky{width:70px;height:70px;}}@media screen and (prefers-reduced-motion){.css-vpekky{-webkit-transition:none;transition:none;}}</style><svg aria-label="BR24 Logo" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-vpekky"><title>BR24 Logo</title><path d="M-.08-.08h100.17v100.17H-.08V-.08z" fill="#292d3b"></path><path d="M-.08 91.84h100.17v8.25H-.08v-8.25z" fill="#0b9fd8"></path><path d="M49.11 31.72c4.86-1.68 8.33-5.55 8.33-11.3 0-1.44-.73-4.94-3.38-7.19-1.75-1.49-4.27-3.25-12.42-3.44-1.68-.04-6.8.14-6.8.14v.29c1.45 1.11 3 2.93 3.75 5.05.78-.03 1.96-.09 3.12-.03 3.27.18 4.7.79 6.17 1.94 1.48 1.16 2.28 3.16 2.27 4.97-.01 2.47-1.18 5.03-4.76 6.49C42.5 29.82 39 30.08 39 30.08v.9s2.09 1 4.19 3.77c1.8 2.38 12.26 17.78 12.26 17.78h8.64c.01 0-13.96-19.46-14.98-20.81zm-18.99-2.17c3.32-1.96 5.45-4.85 5.45-9.15 0-4.6-2.73-10.68-14.17-10.68-5.54 0-11.69.21-11.69.21v42.61h9.76c12.41 0 18.98-4.58 18.98-13.23 0-5.17-3.24-8.58-8.33-9.76zm-8.65 17.04h-4.84V15.2c.06 0 2.17-.03 3.48-.03 5.4 0 8.4 2.79 8.48 6.63.05 2.33-.64 4.56-3.01 6.2-1.94 1.34-4.64 1.74-4.64 1.74v1.01s3.74.56 5.65 1.45c3.54 1.65 4.59 4.22 4.62 7.54.03 5.25-5.03 6.85-9.74 6.85z" fill="#fff"></path><path d="M63.74 30.51v-3.32l3.1-3.5c.9-1 1.64-1.89 2.21-2.67.57-.78 1.03-1.47 1.37-2.07.34-.6.57-1.15.69-1.63s.18-.94.18-1.37c0-.82-.25-1.51-.74-2.06s-1.24-.83-2.24-.83c-.66 0-1.33.11-2.01.34-.69.23-1.3.5-1.83.83l-.58-3.56c.7-.35 1.49-.63 2.4-.86.9-.22 1.93-.34 3.1-.34 1.04 0 1.96.15 2.75.46.79.31 1.44.72 1.97 1.24.52.52.91 1.14 1.17 1.84.26.71.38 1.46.38 2.26 0 .68-.09 1.36-.28 2.06-.18.7-.48 1.42-.88 2.18-.4.76-.91 1.56-1.52 2.41-.61.85-1.35 1.77-2.21 2.75l-1.84 2.15v.03c1.09-.06 2.23-.1 3.43-.11 1.2-.01 2.5-.01 3.92-.01v3.78H63.74zm27.13-4.94v4.95H87v-4.95h-8.42l-.55-3.13 7.86-12.66h4.98v12.2h3.1v3.59h-3.1zm-3.81-12.02h-.03l-5.19 8.54c.33-.02.74-.04 1.25-.05.5-.01 1-.01 1.51-.01h2.47v-8.48h-.01z" fill="#0b9fd8"></path></svg></a><style data-emotion-css="1k8ew8d">.css-1k8ew8d{width:100%;height:0;visibility:hidden;}@media only screen and (min-width :1024px){.css-1k8ew8d{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;visibility:visible;}}</style><nav aria-label="Hauptnavigation" class="css-1k8ew8d"><style data-emotion-css="za2u0x">.css-za2u0x{width:100%;max-width:100%;}</style><div class="css-za2u0x"><style data-emotion-css="q8521d">.css-q8521d{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;height:40px;background-color:#434343;}@media only screen and (min-width :1536px){.css-q8521d{height:45px;}}</style><div class="css-q8521d"><style data-emotion-css="1rjv512">.css-1rjv512{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:0;height:0;max-height:0;overflow:auto;white-space:nowrap;visibility:hidden;-webkit-transition:max-height 300ms ease-in-out;transition:max-height 300ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-1rjv512{-webkit-transition:none;transition:none;}}@media only screen and (min-width :1024px){.css-1rjv512{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:auto;max-height:none;overflow:visible;visibility:visible;}}</style><div role="navigation" aria-label="Hauptnavigation Desktop" class="css-1rjv512"><style data-emotion-css="16dyxfw">.css-16dyxfw{padding-top:1.5em;padding-bottom:1.5em;list-style:none;background-color:#434343;}@media only screen and (min-width :1024px){.css-16dyxfw{padding-bottom:0rem;padding-top:0rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:6rem;}}@media only screen and (min-width :1536px){.css-16dyxfw{margin-left:8rem;}}</style><ul role="menubar" class="css-16dyxfw"><style data-emotion-css="1fdzwt5">.css-1fdzwt5{margin-left:2rem;position:relative;height:100%;}@media only screen and (min-width :768px){.css-1fdzwt5{margin-left:2rem;}}@media only screen and (min-width :1024px){.css-1fdzwt5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><li role="presentation" class="css-1fdzwt5"><style data-emotion-css="2djiwy">.css-2djiwy{padding-bottom:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:50px;font-weight:600;font-size:0.95rem;line-height:1.33;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;}@media only screen and (min-width :768px){.css-2djiwy{padding-bottom:1rem;}}.js-focus-visible .css-2djiwy{position:relative;z-index:0;}.js-focus-visible .css-2djiwy:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-2djiwy:focus{outline:none;}.js-focus-visible .css-2djiwy.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-2djiwy.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-2djiwy{color:#323232;opacity:0.5;}.js-focus-visible.force .css-2djiwy:after{visibility:visible;}.css-2djiwy.css-2djiwy{color:#fff;opacity:1;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-2djiwy.css-2djiwy{opacity:1;}.css-2djiwy.css-2djiwy span{opacity:1;}}@media only screen and (min-width :1024px){.css-2djiwy{padding-bottom:0rem;padding-top:0rem;padding-left:0rem;padding-right:0rem;margin-left:0rem;margin-right:0rem;}}.css-2djiwy:visited{color:#fff;opacity:1;}.css-2djiwy:visited:hover{color:#fff;opacity:1;}.css-2djiwy:hover{color:#fff;opacity:1;}</style><a class="css-2djiwy" role="menuitem" href="/nachrichten/corona-virus-alles-wissenswerte,RotC6jB"><style data-emotion-css="wrklyr">.css-wrklyr{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#D20DE2;}@media only screen and (min-width :1024px){.css-wrklyr{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-wrklyr"><circle cx="50" cy="50" r="50"></circle></svg><style data-emotion-css="1sy4rgh">.css-1sy4rgh{margin-left:0;font-size:0.95rem;}</style><span class="css-1sy4rgh">Coronavirus</span></a></li><li role="presentation" class="css-1fdzwt5"><style data-emotion-css="1x2haot">.css-1x2haot{padding-bottom:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:50px;font-weight:600;font-size:0.95rem;line-height:1.33;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;width:100%;background:transparent;border:0;cursor:pointer;}@media only screen and (min-width :768px){.css-1x2haot{padding-bottom:1rem;}}.js-focus-visible .css-1x2haot{position:relative;z-index:0;}.js-focus-visible .css-1x2haot:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-1x2haot:focus{outline:none;}.js-focus-visible .css-1x2haot.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1x2haot.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-1x2haot{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1x2haot:after{visibility:visible;}.css-1x2haot.css-1x2haot{color:#fff;opacity:1;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1x2haot.css-1x2haot{opacity:1;}.css-1x2haot.css-1x2haot span{opacity:1;}}@media only screen and (min-width :1024px){.css-1x2haot{padding-bottom:0rem;padding-top:0rem;padding-left:0rem;padding-right:0rem;margin-left:0rem;margin-right:0rem;}}</style><button tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsM10=-desktop" aria-label="Bayern Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-1x2haot"><style data-emotion-css="1779ab6">.css-1779ab6{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#2980b9;}@media only screen and (min-width :1024px){.css-1779ab6{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1779ab6"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Bayern</span></button></li><li role="presentation" class="css-1fdzwt5"><a class="css-2djiwy" role="menuitem" href="/nachrichten/sport,QXAPvmL"><style data-emotion-css="15vgclv">.css-15vgclv{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#F4B73B;}@media only screen and (min-width :1024px){.css-15vgclv{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15vgclv"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Sport</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-2djiwy" role="menuitem" href="/nachrichten/faktenfuchs-faktencheck,QzSIzl3"><style data-emotion-css="xkd2wi">.css-xkd2wi{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#8e44ad;}@media only screen and (min-width :1024px){.css-xkd2wi{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-xkd2wi"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">#Faktenfuchs</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-2djiwy" role="menuitem" href="/nachrichten/wissen,QXAPyRp"><style data-emotion-css="12ccsew">.css-12ccsew{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#FD8F25;}@media only screen and (min-width :1024px){.css-12ccsew{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-12ccsew"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Wissen</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-2djiwy" role="menuitem" href="/nachrichten/wirtschaft,QXAPwyN"><style data-emotion-css="d145pu">.css-d145pu{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#35B873;}@media only screen and (min-width :1024px){.css-d145pu{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-d145pu"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Wirtschaft</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-2djiwy" role="menuitem" href="/nachrichten/kultur,QXAPqxI"><style data-emotion-css="123okn0">.css-123okn0{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#79CE2E;}@media only screen and (min-width :1024px){.css-123okn0{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-123okn0"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Kultur</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-2djiwy" role="menuitem" href="/nachrichten/netzwelt,QXAPuSB"><style data-emotion-css="vrw9ro">.css-vrw9ro{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#DF1868;}@media only screen and (min-width :1024px){.css-vrw9ro{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-vrw9ro"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Netzwelt</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-2djiwy" role="menuitem" href="/nachrichten/erklaervideo-fragbr24,QzwndwQ"><style data-emotion-css="1cveync">.css-1cveync{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#7D7D7D;}@media only screen and (min-width :1024px){.css-1cveync{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">#fragBR24</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-2djiwy" role="menuitem" href="/nachrichten/br24-zeitreise-archiv,RRqw3KI"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">#BR24Zeitreisen</span></a></li><li role="presentation" class="css-1fdzwt5"><a class="css-2djiwy" role="menuitem" href="/nachrichten/meldungen"><style data-emotion-css="1tahron">.css-1tahron{width:12px;height:12px;margin-right:1.5rem;visibility:visible;fill:#A6A6A6;}@media only screen and (min-width :1024px){.css-1tahron{width:7px;height:7px;margin-right:0.5rem;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1tahron"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Nachrichten</span></a></li></ul></div><style data-emotion-css="10xpyx4">.css-10xpyx4{position:absolute;right:0;z-index:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}</style><nav aria-label="Navigation: Verkehr, Wetter und Suche" class="css-10xpyx4"><style data-emotion-css="4ziciz">.css-4ziciz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;width:100%;list-style:none;background-color:#434343;}</style><ul role="menubar" class="css-4ziciz"><style data-emotion-css="1p88ror">.css-1p88ror{margin-left:2rem;position:relative;height:100%;max-height:45px;}@media only screen and (min-width :768px){.css-1p88ror{margin-left:2rem;}}.css-1p88ror.css-1p88ror{margin:0 11px;}@media only screen and (min-width :1024px){.css-1p88ror{max-height:40px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media only screen and (min-width :1536px){.css-1p88ror{max-height:45px;}}</style><li role="presentation" class="css-1p88ror"><a class="css-2djiwy" role="menuitem" href="/nachrichten/verkehrsmeldungen"><style data-emotion-css="1ru135j">.css-1ru135j{width:45px;height:45px;-webkit-transform:none;-ms-transform:none;transform:none;-webkit-transition:-webkit-transform 200ms ease-in-out;-webkit-transition:transform 200ms ease-in-out;transition:transform 200ms ease-in-out;}.css-1ru135j path{opacity:1;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;fill:currentColor !important;}@media screen and (prefers-reduced-motion){.css-1ru135j path{-webkit-transition:none;transition:none;}}</style><svg aria-label="Verkehrsmeldungen" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1ru135j"><title>Verkehrsmeldungen</title><path d="M68.2 37.1c-.2-.3-.5-.4-.9-.4h-10l-5.4-10.2c-.2-.4-.6-.6-1-.6H23.2c-.5 0-.9.3-1 .7L17 37.4c0 .1-.1.2-.1.3v9.5c0 .6.5 1.2 1.2 1.2H24c0 3.3 2.7 6 6 6s6-2.7 6-6h12.4c0 3.3 2.7 6 6 6s6-2.7 6-6H66c.6 0 1-.4 1.1-1l1.5-9.3c0-.4-.1-.7-.4-1zm-13.5-.4H40.2v-8.5h10l4.5 8.5zm-27.3 0l3.7-8.5h6.8v8.5H27.4zM24 28.2h4.7L25 36.7h-5l4-8.5zm5.9 23.7c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7s3.7 1.6 3.7 3.7c0 2-1.7 3.7-3.7 3.7zm24.3 0c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7 2 0 3.7 1.6 3.7 3.7 0 2-1.6 3.7-3.7 3.7zm-35-10.2V39H66l-1.1 7h-5.1c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3H35.4c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3h-5.2v-4.3z" fill="#fff"></path><path d="M13.5 42h4.6v2.9h-4.6z" fill="#fff"></path></svg><style data-emotion-css="2onepr">.css-2onepr{display:none;margin-left:10px;font-size:0.95rem;}</style><span class="css-2onepr">Verkehrsmeldungen</span></a></li><li role="presentation" class="css-1p88ror"><a class="css-2djiwy" role="menuitem" href="/nachrichten/bayern-wetter"><svg aria-label="Bayern Wetter" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1ru135j"><title>Bayern Wetter</title><path d="M64.3 44.3c-.6-3.5-3-6.5-6.3-7.8-3.3-6-10.8-8.3-16.9-5.1-.7.4-1.3.8-2 1.3-1.1.9-2.2 2-3 3.2-1.6.2-3.2.8-4.6 1.8-1-.1-3-.4-5.9 1.3-4.3 2.6-5.8 8.2-3.1 12.6 1.7 2.8 4.7 4.5 7.9 4.5l24.3-.1c1.8 0 3.5-.4 5-1.3 3.4-2.5 5.3-6.4 4.6-10.4zM61.6 48c-.9 3.1-3.7 5.2-7 5.2h-24c-3.5.1-6.4-2.6-6.7-6.1-.2-3.6 2.5-6.7 6.1-6.9h.4l1.2.1.6.1.5-.4c1.2-1 2.7-1.5 4.2-1.6h.7l.4-.7c2.8-4.9 9-6.6 13.9-3.8 1.7 1 3.1 2.4 4 4.2l.3.5.5.2c3.9 1.2 6 5.3 4.9 9.2zM33.1 24.4c.8 0 1.4-.6 1.4-1.3V23l-.2-3.6c0-.7-.7-1.3-1.4-1.3s-1.3.7-1.3 1.4l.1 3.6c.1.8.7 1.4 1.4 1.3zM22.5 34.6c0-.7-.6-1.3-1.3-1.3h-.1l-4.3.1c-.7 0-1.3.6-1.3 1.4 0 .7.6 1.3 1.4 1.3h.1l4.3-.1c.7-.1 1.3-.7 1.2-1.4zm1.3-6.5c.5.5 1.4.5 1.9-.1.5-.5.5-1.4-.1-1.9l-2.7-2.5c-.5-.5-1.4-.5-1.9.1-.5.5-.5 1.4.1 1.9l2.7 2.5zm18.1-.2c.4 0 .7-.2 1-.5l2.5-2.7c.5-.5.5-1.4-.1-1.9-.5-.5-1.4-.5-1.9.1l-2.5 2.7c-.5.5-.6 1.3-.1 1.8.3.3.7.5 1.1.5z" fill="#fff"></path><path d="M34 25.9c-4.7 0-8.5 3.8-8.5 8.5 0 2 .7 3.9 2 5.5l2.8-1.2c-2.4-2.1-2.6-5.7-.5-8s5.7-2.6 8-.5c1.2 1.1 1.9 2.6 1.9 4.3v.1l2.7-1.2c-.6-4.4-4.2-7.5-8.4-7.5z" fill="#fff"></path></svg><span class="css-2onepr">Bayern-Wetter</span></a></li><li role="presentation" class="css-1p88ror"><a class="css-2djiwy" role="menuitem" href="/nachrichten/suche"><svg aria-label="Suche" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1ru135j"><title>Suche</title><path d="M58.7 55.8L45.6 42.7c4.4-5.8 3.2-13.5-2.4-18.1-5.7-4.8-14.2-4-19 1.7s-4 14.2 1.7 19c2.5 2.1 5.6 3.2 8.8 3.2 3.1.1 6-.9 8.4-2.9l13.1 13.1c.1.1.5.1.9 0 1-.2 1.8-1 1.8-2.1 0-.4-.1-.6-.2-.8zm-24.1-9.9c-6.1.1-11.1-4.8-11.1-10.9s4.8-11 10.8-11.1c6.1-.1 11.1 4.8 11.1 10.9v.1c.1 6.1-4.7 11-10.8 11zm-2.4-19.1c-3.1 0-5.7 2.6-5.7 5.7v.1c0 .6.5 1 1 1 .6 0 1-.5 1-1 0-2 1.6-3.6 3.5-3.6.6 0 1-.5 1-1 .2-.7-.3-1.1-.8-1.2z" fill="#fff"></path></svg><span class="css-2onepr">Suche</span></a></li></ul></nav></div><style data-emotion-css="ipiofn">.css-ipiofn{height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-left:135px;background-color:#0b9fd8;-webkit-transition:height 200ms;transition:height 200ms;}@media only screen and (min-width :1536px){.css-ipiofn{height:25px;}}@media only screen and (min-width :1536px){.css-ipiofn{padding-left:174px;}}</style><div data-axe-reject="true" class="css-ipiofn"><style data-emotion-css="c5m9ht">.css-c5m9ht{color:#fff;font-weight:700;font-size:0.95rem;line-height:1.33;text-transform:uppercase;opacity:1;-webkit-transition:opacity 200ms;transition:opacity 200ms;}@media screen and (prefers-reduced-motion){.css-c5m9ht{-webkit-transition:none;transition:none;}}</style><span data-axe-reject="true" class="css-c5m9ht">Startseite</span></div></div></nav><div><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0)" class="headroom headroom--unfixed"><style data-emotion-css="1ifhiyn">.css-1ifhiyn{width:100%;height:100%;background-color:#434343;}@media only screen and (min-width :1024px){.css-1ifhiyn{height:0;visibility:hidden;}}</style><div class="css-1ifhiyn"><style data-emotion-css="12u5lkj">.css-12u5lkj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;background-color:#434343;}</style><div class="css-12u5lkj"><style data-emotion-css="huqz22">.css-huqz22{display:block;}.js-focus-visible .css-huqz22{position:relative;z-index:0;}.js-focus-visible .css-huqz22:after{position:absolute;top:-0.5rem;left:-0.5rem;z-index:-1;width:calc(100% + 0.5rem + 0.5rem);height:calc(100% + 0.5rem + 0.5rem);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-huqz22:focus{outline:none;}.js-focus-visible .css-huqz22.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-huqz22.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-huqz22{color:#323232;opacity:0.5;}.js-focus-visible.force .css-huqz22:after{visibility:visible;}@media only screen and (min-width :1024px){.css-huqz22{display:none;line-height:inherit;}.css-huqz22.css-huqz22{position:absolute;}}</style><a class="css-huqz22" href="https://www.br.de/nachrichten/" target="_self" title="zurück zur Startseite"><svg aria-label="BR24 Logo" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-vpekky"><title>BR24 Logo</title><path d="M-.08-.08h100.17v100.17H-.08V-.08z" fill="#292d3b"></path><path d="M-.08 91.84h100.17v8.25H-.08v-8.25z" fill="#0b9fd8"></path><path d="M49.11 31.72c4.86-1.68 8.33-5.55 8.33-11.3 0-1.44-.73-4.94-3.38-7.19-1.75-1.49-4.27-3.25-12.42-3.44-1.68-.04-6.8.14-6.8.14v.29c1.45 1.11 3 2.93 3.75 5.05.78-.03 1.96-.09 3.12-.03 3.27.18 4.7.79 6.17 1.94 1.48 1.16 2.28 3.16 2.27 4.97-.01 2.47-1.18 5.03-4.76 6.49C42.5 29.82 39 30.08 39 30.08v.9s2.09 1 4.19 3.77c1.8 2.38 12.26 17.78 12.26 17.78h8.64c.01 0-13.96-19.46-14.98-20.81zm-18.99-2.17c3.32-1.96 5.45-4.85 5.45-9.15 0-4.6-2.73-10.68-14.17-10.68-5.54 0-11.69.21-11.69.21v42.61h9.76c12.41 0 18.98-4.58 18.98-13.23 0-5.17-3.24-8.58-8.33-9.76zm-8.65 17.04h-4.84V15.2c.06 0 2.17-.03 3.48-.03 5.4 0 8.4 2.79 8.48 6.63.05 2.33-.64 4.56-3.01 6.2-1.94 1.34-4.64 1.74-4.64 1.74v1.01s3.74.56 5.65 1.45c3.54 1.65 4.59 4.22 4.62 7.54.03 5.25-5.03 6.85-9.74 6.85z" fill="#fff"></path><path d="M63.74 30.51v-3.32l3.1-3.5c.9-1 1.64-1.89 2.21-2.67.57-.78 1.03-1.47 1.37-2.07.34-.6.57-1.15.69-1.63s.18-.94.18-1.37c0-.82-.25-1.51-.74-2.06s-1.24-.83-2.24-.83c-.66 0-1.33.11-2.01.34-.69.23-1.3.5-1.83.83l-.58-3.56c.7-.35 1.49-.63 2.4-.86.9-.22 1.93-.34 3.1-.34 1.04 0 1.96.15 2.75.46.79.31 1.44.72 1.97 1.24.52.52.91 1.14 1.17 1.84.26.71.38 1.46.38 2.26 0 .68-.09 1.36-.28 2.06-.18.7-.48 1.42-.88 2.18-.4.76-.91 1.56-1.52 2.41-.61.85-1.35 1.77-2.21 2.75l-1.84 2.15v.03c1.09-.06 2.23-.1 3.43-.11 1.2-.01 2.5-.01 3.92-.01v3.78H63.74zm27.13-4.94v4.95H87v-4.95h-8.42l-.55-3.13 7.86-12.66h4.98v12.2h3.1v3.59h-3.1zm-3.81-12.02h-.03l-5.19 8.54c.33-.02.74-.04 1.25-.05.5-.01 1-.01 1.51-.01h2.47v-8.48h-.01z" fill="#0b9fd8"></path></svg></a><style data-emotion-css="19cs8du">.css-19cs8du{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;-webkit-transition:opacity 300ms ease-in;transition:opacity 300ms ease-in;}@media screen and (prefers-reduced-motion){.css-19cs8du{-webkit-transition:none;transition:none;}}</style><div class="css-19cs8du"><style data-emotion-css="1adsql9">.css-1adsql9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;height:100%;padding-left:1.25em;border:0;}</style><div class="css-1adsql9"><style data-emotion-css="y8uzc1">.css-y8uzc1{width:12px;height:12px;fill:#0b9fd8;}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-y8uzc1"><circle cx="50" cy="50" r="50"></circle></svg></div><style data-emotion-css="1e2xjg0">.css-1e2xjg0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:left;-webkit-justify-content:left;-ms-flex-pack:left;justify-content:left;width:100%;padding-left:1em;color:#fff;font-weight:700;font-size:14px;text-transform:uppercase;}</style><div class="css-1e2xjg0">Startseite</div></div><style data-emotion-css="1fncmla">.css-1fncmla{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;min-width:50px;height:100%;background:transparent;border:0;padding-right:2rem;}@media only screen and (min-width :768px){.css-1fncmla{padding-right:2rem;}}.js-focus-visible .css-1fncmla{position:relative;z-index:0;}.js-focus-visible .css-1fncmla:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-1fncmla:focus{outline:none;}.js-focus-visible .css-1fncmla.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1fncmla.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-1fncmla{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1fncmla:after{visibility:visible;}</style><button class="css-1fncmla"><style data-emotion-css="13xksdu">.css-13xksdu{padding:5px;cursor:pointer;}.css-13xksdu div{-webkit-transition:-webkit-transform 200ms;-webkit-transition:transform 200ms;transition:transform 200ms;}@media screen and (prefers-reduced-motion){.css-13xksdu div{-webkit-transition:none;transition:none;}}</style><div class="css-13xksdu"><style data-emotion-css="710hpg">.css-710hpg{width:25px;height:2px;margin:6px 0;background-color:#fff;}</style><div class="css-710hpg"></div><div class="css-710hpg"></div><div class="css-710hpg"></div></div></button></div><style data-emotion-css="gcwobt">.css-gcwobt{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:0;height:calc(100vh - 50px);max-height:0;overflow:auto;overflow-x:hidden;-webkit-transition:max-height 300ms ease-in-out;transition:max-height 300ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-gcwobt{-webkit-transition:none;transition:none;}}@media only screen and (min-width :768px){.css-gcwobt{position:absolute;top:50px;right:0;width:30rem;height:auto;max-height:0;}}</style><nav role="navigation" aria-label="Hauptnavigation Mobile" class="css-gcwobt"><style data-emotion-css="xunab4">.css-xunab4{padding-top:1.5em;padding-bottom:1.5em;list-style:none;background-color:#434343;}</style><ul class="css-xunab4"><style data-emotion-css="jg5pbn">.css-jg5pbn{padding-bottom:1rem;}@media only screen and (min-width :768px){.css-jg5pbn{padding-bottom:1rem;}}</style><div class="css-jg5pbn"></div><style data-emotion-css="tx1vmh">.css-tx1vmh{margin-left:0;position:relative;height:100%;}@media only screen and (min-width :1024px){.css-tx1vmh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><li role="presentation" class="css-tx1vmh"><a class="css-2djiwy" role="menuitem" href="/nachrichten/corona-virus-alles-wissenswerte,RotC6jB"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-wrklyr"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Coronavirus</span><style data-emotion-css="16c1lg8">.css-16c1lg8{min-width:15px;max-width:15px;min-height:15px;max-height:15px;margin-right:0.5rem;margin-left:1rem;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);opacity:1;-webkit-transition:-webkit-transform 200ms ease-in-out,opacity 150ms ease-in-out;-webkit-transition:transform 200ms ease-in-out,opacity 150ms ease-in-out;transition:transform 200ms ease-in-out,opacity 150ms ease-in-out;fill:currentColor;}@media screen and (prefers-reduced-motion){.css-16c1lg8{-webkit-transition:none;transition:none;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-16c1lg8"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></a></li><li role="presentation" class="css-tx1vmh"><button tabindex="0" id="submenu-open-WyJuYXZpZ2F0aW9ucyIsM10=-mobile" aria-label="Bayern Untermenü öffnen" aria-expanded="false" aria-haspopup="true" class="css-1x2haot"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1779ab6"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Bayern</span><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-16c1lg8"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></button></li><li role="presentation" class="css-tx1vmh"><a class="css-2djiwy" role="menuitem" href="/nachrichten/sport,QXAPvmL"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-15vgclv"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Sport</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-2djiwy" role="menuitem" href="/nachrichten/faktenfuchs-faktencheck,QzSIzl3"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-xkd2wi"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">#Faktenfuchs</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-2djiwy" role="menuitem" href="/nachrichten/wissen,QXAPyRp"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-12ccsew"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Wissen</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-2djiwy" role="menuitem" href="/nachrichten/wirtschaft,QXAPwyN"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-d145pu"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Wirtschaft</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-2djiwy" role="menuitem" href="/nachrichten/kultur,QXAPqxI"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-123okn0"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Kultur</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-2djiwy" role="menuitem" href="/nachrichten/netzwelt,QXAPuSB"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-vrw9ro"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Netzwelt</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-2djiwy" role="menuitem" href="/nachrichten/erklaervideo-fragbr24,QzwndwQ"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">#fragBR24</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-2djiwy" role="menuitem" href="/nachrichten/br24-zeitreise-archiv,RRqw3KI"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1cveync"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">#BR24Zeitreisen</span></a></li><li role="presentation" class="css-tx1vmh"><a class="css-2djiwy" role="menuitem" href="/nachrichten/meldungen"><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1tahron"><circle cx="50" cy="50" r="50"></circle></svg><span class="css-1sy4rgh">Nachrichten</span></a></li><style data-emotion-css="1gikxx8">.css-1gikxx8{margin-left:0;position:relative;height:100%;max-height:45px;}.css-1gikxx8.css-1gikxx8{margin:0 11px;}@media only screen and (min-width :1024px){.css-1gikxx8{max-height:40px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media only screen and (min-width :1536px){.css-1gikxx8{max-height:45px;}}</style><li role="presentation" class="css-1gikxx8"><style data-emotion-css="1eidixw">.css-1eidixw{padding-bottom:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:15px;font-weight:600;font-size:0.95rem;line-height:1.33;-webkit-transition:opacity 150ms ease-in-out;transition:opacity 150ms ease-in-out;}@media only screen and (min-width :768px){.css-1eidixw{padding-bottom:1rem;}}.js-focus-visible .css-1eidixw{position:relative;z-index:0;}.js-focus-visible .css-1eidixw:after{position:absolute;top:-0px;left:-1rem;z-index:-1;width:calc(100% + 1rem + 1rem);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-1eidixw:focus{outline:none;}.js-focus-visible .css-1eidixw.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-1eidixw.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-1eidixw{color:#323232;opacity:0.5;}.js-focus-visible.force .css-1eidixw:after{visibility:visible;}.css-1eidixw.css-1eidixw{color:#fff;opacity:1;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1eidixw.css-1eidixw{opacity:1;}.css-1eidixw.css-1eidixw span{opacity:1;}}@media only screen and (min-width :1024px){.css-1eidixw{padding-bottom:0rem;padding-top:0rem;padding-left:0rem;padding-right:0rem;margin-left:0rem;margin-right:0rem;}}.css-1eidixw:visited{color:#fff;opacity:1;}.css-1eidixw:visited:hover{color:#fff;opacity:1;}.css-1eidixw:hover{color:#fff;opacity:1;}</style><a class="css-1eidixw" role="menuitem" href="/nachrichten/verkehrsmeldungen"><svg aria-label="Verkehrsmeldungen" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1ru135j"><title>Verkehrsmeldungen</title><path d="M68.2 37.1c-.2-.3-.5-.4-.9-.4h-10l-5.4-10.2c-.2-.4-.6-.6-1-.6H23.2c-.5 0-.9.3-1 .7L17 37.4c0 .1-.1.2-.1.3v9.5c0 .6.5 1.2 1.2 1.2H24c0 3.3 2.7 6 6 6s6-2.7 6-6h12.4c0 3.3 2.7 6 6 6s6-2.7 6-6H66c.6 0 1-.4 1.1-1l1.5-9.3c0-.4-.1-.7-.4-1zm-13.5-.4H40.2v-8.5h10l4.5 8.5zm-27.3 0l3.7-8.5h6.8v8.5H27.4zM24 28.2h4.7L25 36.7h-5l4-8.5zm5.9 23.7c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7s3.7 1.6 3.7 3.7c0 2-1.7 3.7-3.7 3.7zm24.3 0c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7 2 0 3.7 1.6 3.7 3.7 0 2-1.6 3.7-3.7 3.7zm-35-10.2V39H66l-1.1 7h-5.1c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3H35.4c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3h-5.2v-4.3z" fill="#fff"></path><path d="M13.5 42h4.6v2.9h-4.6z" fill="#fff"></path></svg><style data-emotion-css="1n6xrha">.css-1n6xrha{margin-left:10px;font-size:0.95rem;}</style><span class="css-1n6xrha">Verkehrsmeldungen</span></a></li><li role="presentation" class="css-1gikxx8"><a class="css-1eidixw" role="menuitem" href="/nachrichten/bayern-wetter"><svg aria-label="Bayern Wetter" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1ru135j"><title>Bayern Wetter</title><path d="M64.3 44.3c-.6-3.5-3-6.5-6.3-7.8-3.3-6-10.8-8.3-16.9-5.1-.7.4-1.3.8-2 1.3-1.1.9-2.2 2-3 3.2-1.6.2-3.2.8-4.6 1.8-1-.1-3-.4-5.9 1.3-4.3 2.6-5.8 8.2-3.1 12.6 1.7 2.8 4.7 4.5 7.9 4.5l24.3-.1c1.8 0 3.5-.4 5-1.3 3.4-2.5 5.3-6.4 4.6-10.4zM61.6 48c-.9 3.1-3.7 5.2-7 5.2h-24c-3.5.1-6.4-2.6-6.7-6.1-.2-3.6 2.5-6.7 6.1-6.9h.4l1.2.1.6.1.5-.4c1.2-1 2.7-1.5 4.2-1.6h.7l.4-.7c2.8-4.9 9-6.6 13.9-3.8 1.7 1 3.1 2.4 4 4.2l.3.5.5.2c3.9 1.2 6 5.3 4.9 9.2zM33.1 24.4c.8 0 1.4-.6 1.4-1.3V23l-.2-3.6c0-.7-.7-1.3-1.4-1.3s-1.3.7-1.3 1.4l.1 3.6c.1.8.7 1.4 1.4 1.3zM22.5 34.6c0-.7-.6-1.3-1.3-1.3h-.1l-4.3.1c-.7 0-1.3.6-1.3 1.4 0 .7.6 1.3 1.4 1.3h.1l4.3-.1c.7-.1 1.3-.7 1.2-1.4zm1.3-6.5c.5.5 1.4.5 1.9-.1.5-.5.5-1.4-.1-1.9l-2.7-2.5c-.5-.5-1.4-.5-1.9.1-.5.5-.5 1.4.1 1.9l2.7 2.5zm18.1-.2c.4 0 .7-.2 1-.5l2.5-2.7c.5-.5.5-1.4-.1-1.9-.5-.5-1.4-.5-1.9.1l-2.5 2.7c-.5.5-.6 1.3-.1 1.8.3.3.7.5 1.1.5z" fill="#fff"></path><path d="M34 25.9c-4.7 0-8.5 3.8-8.5 8.5 0 2 .7 3.9 2 5.5l2.8-1.2c-2.4-2.1-2.6-5.7-.5-8s5.7-2.6 8-.5c1.2 1.1 1.9 2.6 1.9 4.3v.1l2.7-1.2c-.6-4.4-4.2-7.5-8.4-7.5z" fill="#fff"></path></svg><span class="css-1n6xrha">Bayern-Wetter</span></a></li><li role="presentation" class="css-1gikxx8"><a class="css-1eidixw" role="menuitem" href="/nachrichten/suche"><svg aria-label="Suche" role="img" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="css-1ru135j"><title>Suche</title><path d="M58.7 55.8L45.6 42.7c4.4-5.8 3.2-13.5-2.4-18.1-5.7-4.8-14.2-4-19 1.7s-4 14.2 1.7 19c2.5 2.1 5.6 3.2 8.8 3.2 3.1.1 6-.9 8.4-2.9l13.1 13.1c.1.1.5.1.9 0 1-.2 1.8-1 1.8-2.1 0-.4-.1-.6-.2-.8zm-24.1-9.9c-6.1.1-11.1-4.8-11.1-10.9s4.8-11 10.8-11.1c6.1-.1 11.1 4.8 11.1 10.9v.1c.1 6.1-4.7 11-10.8 11zm-2.4-19.1c-3.1 0-5.7 2.6-5.7 5.7v.1c0 .6.5 1 1 1 .6 0 1-.5 1-1 0-2 1.6-3.6 3.5-3.6.6 0 1-.5 1-1 .2-.7-.3-1.1-.8-1.2z" fill="#fff"></path></svg><span class="css-1n6xrha">Suche</span></a></li></ul></nav></div></div></div></div></div><style data-emotion-css="sv5q7d">.css-sv5q7d{margin-top:50px;}@media only screen and (min-width :1024px){.css-sv5q7d{margin-top:60px;}}@media only screen and (min-width :1536px){.css-sv5q7d{margin-top:70px;}}</style><div class="css-sv5q7d"></div><noscript><style data-emotion-css="1u8effd">.css-1u8effd{padding-left:8rem;padding-right:1rem;padding-bottom:1rem;padding-top:1rem;position:relative;left:50%;z-index:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;max-width:1536px;background-color:#0b9fd8;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}@media only screen and (min-width :768px){.css-1u8effd{padding-left:8rem;}}@media only screen and (min-width :768px){.css-1u8effd{padding-right:1rem;}}@media only screen and (min-width :768px){.css-1u8effd{padding-bottom:1rem;}}@media only screen and (min-width :768px){.css-1u8effd{padding-top:1rem;}}</style><div class="css-1u8effd"><style data-emotion-css="1f0ukyv">.css-1f0ukyv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;}</style><section class="css-1f0ukyv"><style data-emotion-css="16fnb8m">.css-16fnb8m{padding-bottom:0rem;padding-top:0rem;color:#fff;font-weight:400;font-size:1rem;line-height:1.75;}</style><p class="css-16fnb8m">Hinweis: Um alle Funktionen unserer Seiten nutzen zu können, wird JavaScript empfohlen.</p></section></div></noscript><style data-emotion-css="1fa1w0d">.css-1fa1w0d{display:block;}@media only screen{.css-1fa1w0d{height:0;visibility:hidden;}}@media only screen and (min-width :768px){.css-1fa1w0d{-webkit-flex-direction:none;-ms-flex-direction:none;flex-direction:none;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}@media only screen and (min-width :1280px){.css-1fa1w0d{display:block;height:auto;visibility:visible;}}</style><div class="css-1fa1w0d"><style data-emotion-css="h3p9hj">.css-h3p9hj{position:fixed;bottom:25px;left:25px;z-index:3;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;background:#0b9fd8;border-radius:100%;box-shadow:0 2px 4px 0 rgba(0,0,0,0.2),0 1px 10px 0 rgba(0,0,0,0.12),0 4px 5px 0 rgba(0,0,0,0.14);}.css-h3p9hj:hover{background-color:#0cb1f2;}</style><div class="css-h3p9hj"></div></div></header><div tabindex="-1"></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","articleSection":"bayern","author":[{"@type":"Person","name":"BR24 Redaktion"}],"dateModified":"2021-03-28T19:38:31.451643+00:00","datePublished":"2021-03-28T19:38:31.451643+00:00","description":"Das Rundschau-Magazin - live bei BR24. Montags bis samstags um 21.45 Uhr und sonntags um 23.00 Uhr bzw. 22.45 Uhr.","headline":"Rundschau Magazin - live bei BR24","image":{"@type":"ImageObject","caption":"Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin","height":900,"width":1600,"url":"https://img.br.de/b5a67001-8a01-4b7e-8c61-29817e2b726e.jpeg?w=1600&h=900","copyrightHolder":{"@type":"Person","name":"br"}},"keywords":["Rundschau live"],"mainEntityOfPage":"https://www.br.de/nachrichten/bayern/rundschau-magazin-live-bei-br24,SSxz23b","publisher":{"@type":"Organization","name":"BR24","url":"https://www.br.de/nachrichten","logo":{"@type":"ImageObject","url":"https://images-eu.ssl-images-amazon.com/images/I/315jVRxtMcL.png","width":60,"height":60},"sameAs":["https://www.facebook.com/BR24","https://twitter.com/BR24","https://www.instagram.com/BR24/","https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ","https://www.pinterest.de/BR24news/","https://plus.google.com/u/1/+BR24"]},"url":"https://www.br.de/nachrichten/bayern/rundschau-magazin-live-bei-br24,SSxz23b"}</script><style data-emotion-css="14akomc">.css-14akomc{position:absolute;left:-9999px;border:6px solid #f00;}</style><h1 class="ist-gtm css-14akomc">Rundschau Magazin - live bei BR24 | BR24</h1><main><article><header><style data-emotion-css="1xwlzb5">.css-1xwlzb5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div class="css-1xwlzb5"><style data-emotion-css="2goca7">.css-2goca7{position:relative;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;}</style><div class="css-2goca7"><style data-emotion-css="1wc8my0">.css-1wc8my0{overflow:hidden;}.css-1wc8my0 .hoverElement{z-index:0;}.css-1wc8my0 .hoverElement figure{-webkit-transition:-webkit-transform 0.3s ease-in-out,filter 0.3s ease-in-out;-webkit-transition:transform 0.3s ease-in-out,filter 0.3s ease-in-out;transition:transform 0.3s ease-in-out,filter 0.3s ease-in-out;}@media screen and (prefers-reduced-motion){.css-1wc8my0 .hoverElement figure{-webkit-transition:none;transition:none;}}</style><div class="css-1wc8my0"><style data-emotion-css="1tq8ikt">.css-1tq8ikt{position:relative;display:block;}.css-1tq8ikt > *{position:absolute;top:0;left:0;width:100%;height:100%;}.css-1tq8ikt::before{content:'';display:block;padding-bottom:56.25%;width:100%;}</style><figure class="css-1tq8ikt"><div class="hoverElement"><style data-emotion-css="sug5mh">.css-sug5mh{position:absolute;bottom:1rem;z-index:1;-webkit-transition:opacity 500ms ease-in-out;transition:opacity 500ms ease-in-out;left:2rem;display:block;padding:1rem;color:#fff;font-weight:700;font-size:0.9rem;line-height:1.3;text-align:center;vertical-align:middle;background-color:#ff5050;opacity:1;}@media screen and (prefers-reduced-motion){.css-sug5mh{-webkit-transition:none;transition:none;}}@media only screen and (min-width :768px){.css-sug5mh{top:auto;right:auto;margin-top:0;}}@media only screen and (min-width :768px){.css-sug5mh{height:50px;margin-left:4rem;}}@media only screen and (min-width :1024px){.css-sug5mh{display:none;}}</style><div class="css-sug5mh">LIVESTREAM beendet</div><style data-emotion-css="54on05">.css-54on05{position:absolute;width:100%;object-fit:cover;cursor:pointer;opacity:1;-webkit-transition:opacity 500ms ease-in-out;transition:opacity 500ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-54on05{-webkit-transition:none;transition:none;}}</style><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ImageObject","caption":"Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin","height":900,"url":"https://img.br.de/b5a67001-8a01-4b7e-8c61-29817e2b726e.jpeg","width":1600,"copyrightHolder":{"@type":"Person","name":"br"}}</script><style data-emotion-css="7bqlht">.css-7bqlht{position:relative;display:block;position:absolute;width:100%;object-fit:cover;cursor:pointer;opacity:1;-webkit-transition:opacity 500ms ease-in-out;transition:opacity 500ms ease-in-out;}.css-7bqlht > *{position:absolute;top:0;left:0;width:100%;height:100%;}.css-7bqlht::before{content:'';display:block;padding-bottom:56.25%;width:100%;}@media screen and (prefers-reduced-motion){.css-7bqlht{-webkit-transition:none;transition:none;}}</style><figure class="css-7bqlht" style="overflow:hidden"><style data-emotion-css="1q7zyap">.css-1q7zyap{position:absolute;width:100%;height:100%;object-fit:cover;-webkit-transition-timing-function:cubic-bezier(0.16,1,0.3,1);transition-timing-function:cubic-bezier(0.16,1,0.3,1);-webkit-filter:url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg'%3E%3Cfilter id='a' x='0' y='0' width='1' height='1'%3E%3CfeGaussianBlur stdDeviation='4' result='b'/%3E%3CfeMorphology operator='dilate' radius='4'/%3E %3CfeMerge%3E%3CfeMergeNode/%3E%3CfeMergeNode in='b'/%3E%3C/feMerge%3E%3C/filter%3E%3C/svg%3E#a");filter:url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg'%3E%3Cfilter id='a' x='0' y='0' width='1' height='1'%3E%3CfeGaussianBlur stdDeviation='4' result='b'/%3E%3CfeMorphology operator='dilate' radius='4'/%3E %3CfeMerge%3E%3CfeMergeNode/%3E%3CfeMergeNode in='b'/%3E%3C/feMerge%3E%3C/filter%3E%3C/svg%3E#a");}</style><img alt="Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin" title="Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin | Bild: br" src="https://img.br.de/b5a67001-8a01-4b7e-8c61-29817e2b726e.jpeg?w=50&amp;blur=40" aria-hidden="true" class="css-1q7zyap ewz5ueq0"/><noscript><style data-emotion-css="14vbpqx">.css-14vbpqx{position:absolute;width:100%;height:100%;object-fit:cover;-webkit-transition-timing-function:cubic-bezier(0.16,1,0.3,1);transition-timing-function:cubic-bezier(0.16,1,0.3,1);z-index:1;}</style><img alt="Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin" title="Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin | Bild: br" src="https://img.br.de/b5a67001-8a01-4b7e-8c61-29817e2b726e.jpeg" srcSet="https://img.br.de/b5a67001-8a01-4b7e-8c61-29817e2b726e.jpeg" class="css-14vbpqx ewz5ueq2"/></noscript></figure></div></figure></div><style data-emotion-css="1m09bb8">.css-1m09bb8{position:relative;height:0;overflow:hidden;background-color:#000;visibility:hidden;}@media only screen and (min-width :1024px){.css-1m09bb8{display:block;width:260px;height:auto;visibility:visible;}}@media only screen and (min-width :1536px){.css-1m09bb8{width:336px;}}</style><aside aria-hidden="true" class="css-1m09bb8"><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ImageObject","caption":"Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin","height":70,"url":"https://img.br.de/b5a67001-8a01-4b7e-8c61-29817e2b726e.jpeg?fit=crop&w=29&h=70&blur=30","width":29,"copyrightHolder":{"@type":"Person","name":"br"}}</script><figure class="css-1tq8ikt" style="height:100%;width:100%;position:absolute;opacity:0.7;overflow:hidden"><img alt="Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin" title="Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin | Bild: br" src="https://img.br.de/b5a67001-8a01-4b7e-8c61-29817e2b726e.jpeg?fit=crop&amp;w=50&amp;blur=40" aria-hidden="true" class="css-1q7zyap ewz5ueq0"/><noscript><img alt="Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin" title="Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin | Bild: br" src="https://img.br.de/b5a67001-8a01-4b7e-8c61-29817e2b726e.jpeg?fit=crop&amp;w=29&amp;h=70&amp;blur=30" srcSet="https://img.br.de/b5a67001-8a01-4b7e-8c61-29817e2b726e.jpeg?fit=crop&amp;w=29&amp;h=70&amp;blur=30 29w" class="css-14vbpqx ewz5ueq2"/></noscript></figure><style data-emotion-css="1gopiox">.css-1gopiox{position:absolute;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;max-width:100%;height:100%;overflow-y:auto;}</style><div class="css-1gopiox"><style data-emotion-css="1v1wl06">.css-1v1wl06{padding-bottom:1rem;padding-left:1rem;padding-right:1rem;}@media only screen and (min-width :768px){.css-1v1wl06{padding-bottom:1rem;}}@media only screen and (min-width :768px){.css-1v1wl06{padding-left:1rem;}}@media only screen and (min-width :768px){.css-1v1wl06{padding-right:1rem;}}.css-1v1wl06:first-of-type{padding-top:1rem;}.css-1v1wl06:last-child{padding-bottom:1rem;}</style><section class="css-1v1wl06"><style data-emotion-css="1us4q79">.css-1us4q79{color:#fff;}@media only screen and (min-width :1536px){.css-1us4q79{padding-bottom:1rem;}@media only screen and (min-width :768px){.css-1us4q79{padding-bottom:1rem;}}}</style><style data-emotion-css="ye9uji">.css-ye9uji{padding-bottom:0.5rem;color:#323232;font-weight:600;font-size:0.88rem;line-height:1.57;text-transform:uppercase;color:#fff;}@media only screen and (min-width :768px){.css-ye9uji{padding-bottom:0.5rem;}}@media only screen and (min-width :1536px){.css-ye9uji{padding-bottom:1rem;}@media only screen and (min-width :768px){.css-ye9uji{padding-bottom:1rem;}}}</style><h5 class="css-ye9uji">Bild</h5><style data-emotion-css="13g5dqv">.css-13g5dqv{padding-bottom:0rem;color:#fff;font-weight:400;font-size:0.8rem;line-height:1.43;}@media only screen and (min-width :1536px){.css-13g5dqv{font-size:0.88rem;}}</style><p class="css-13g5dqv">Corona: Diskussion um harten Lockdown</p><style data-emotion-css="1tabne">.css-1tabne{color:#fff;font-weight:400;font-size:0.8rem;line-height:1.43;margin:0.5rem 0;}@media only screen and (min-width :1536px){.css-1tabne{font-size:0.88rem;}}</style><div class="css-1tabne">Bildrechte: <!-- -->br</div></section><style data-emotion-css="7vw6ik">.css-7vw6ik{-webkit-flex:1 1 0;-ms-flex:1 1 0;flex:1 1 0;}</style><style data-emotion-css="1tzrjqa">.css-1tzrjqa{padding-bottom:1rem;padding-left:1rem;padding-right:1rem;-webkit-flex:1 1 0;-ms-flex:1 1 0;flex:1 1 0;}@media only screen and (min-width :768px){.css-1tzrjqa{padding-bottom:1rem;}}@media only screen and (min-width :768px){.css-1tzrjqa{padding-left:1rem;}}@media only screen and (min-width :768px){.css-1tzrjqa{padding-right:1rem;}}.css-1tzrjqa:first-of-type{padding-top:1rem;}.css-1tzrjqa:last-child{padding-bottom:1rem;}</style><section class="css-1tzrjqa"><h5 class="css-ye9uji">Schlagwörter</h5><style data-emotion-css="1mqepcs">.css-1mqepcs{display:inline-block;margin:0;padding:0;list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;margin-bottom:0;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1mqepcs{width:100%;}}</style><ul class="amhsst-gtm css-1mqepcs"><style data-emotion-css="176ta3f">.css-176ta3f{margin-right:1rem;margin-bottom:0.5rem;}@media only screen and (min-width :1536px){.css-176ta3f{margin-bottom:1rem;}}</style><li class="css-176ta3f"><style data-emotion-css="h5vdfm">.css-h5vdfm{display:inline-block;margin:0;padding:0;background-color:transparent;border-width:0;cursor:pointer;-webkit-appearance:none;-moz-appearance:none;appearance:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row nowrap;-ms-flex-flow:row nowrap;flex-flow:row nowrap;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;justify-items:center;padding:0.5rem;line-height:1.47;background-color:#f4f4f4;border-radius:8px;}.css-h5vdfm:focus{outline:0;}@media only screen and (min-width :1024px){.css-h5vdfm{line-height:1;}}.css-h5vdfm:hover{background-color:#d7d7d7;}</style><a class="css-h5vdfm" href="/nachrichten/suche/?param=Rundschau%20live"><style data-emotion-css="1vb9fjw">.css-1vb9fjw{font-weight:400;font-size:14px;line-height:1.47;margin-right:0.1rem;white-space:pre-wrap;}@media only screen and (min-width :1024px){.css-1vb9fjw{font-size:12px;line-height:1;}}</style><span aria-label="Schlagwort" class="css-1vb9fjw">Rundschau live</span> <style data-emotion-css="1kkts6y">.css-1kkts6y{font-weight:400;font-size:14px;line-height:1.47;color:#7d7d7d;word-break:keep-all;}@media only screen and (min-width :1024px){.css-1kkts6y{font-size:12px;line-height:1;}}</style><span aria-label="Schlagwort Anzahl" class="css-1kkts6y">1421</span></a></li></ul></section><section class="css-1v1wl06"><h5 class="css-ye9uji">Von</h5><style data-emotion-css="znyt67">.css-znyt67{display:inline-block;margin:0;padding:0;list-style-type:none;padding-bottom:1rem;z-index:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-znyt67{width:100%;}}@media only screen and (min-width :768px){.css-znyt67{padding-bottom:1rem;}}</style><ul class="css-znyt67"><style data-emotion-css="chfff0">.css-chfff0{z-index:0;margin-right:0;margin-left:-1rem;}.css-chfff0:first-of-type{margin-left:3px;}.css-chfff0:last-child{margin-right:0;}</style><li class="css-chfff0"><a href="/nachrichten/autoren/br24-redaktion,18ebe837-9062-482c-9217-50ce772a3377"><style data-emotion-css="vyfyl4">.css-vyfyl4{z-index:2;width:45px;height:45px;background-color:transparent;border-radius:50%;}.css-vyfyl4::before{background-color:transparent;}@media only screen and (min-width :768px){.css-vyfyl4{width:50px;height:50px;}}@media only screen and (min-width :1024px){.css-vyfyl4{width:40px;height:40px;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-vyfyl4{-webkit-transition:none;transition:none;}}.css-vyfyl4 img{box-shadow:5px 5px 5px 0px rgba(0,0,0,0.25);-webkit-transition:box-shadow 200ms cubic-bezier(0.08,0.53,0.62,0.76);transition:box-shadow 200ms cubic-bezier(0.08,0.53,0.62,0.76);}}@media only screen and (min-width :1536px){.css-vyfyl4{width:50px;height:50px;}}</style><style data-emotion-css="uj4sra">.css-uj4sra{position:relative;display:block;z-index:2;width:45px;height:45px;background-color:transparent;border-radius:50%;}.css-uj4sra > *{position:absolute;top:0;left:0;width:100%;height:100%;}.css-uj4sra::before{content:'';display:block;padding-bottom:56.25%;width:100%;}.css-uj4sra::before{background-color:transparent;}@media only screen and (min-width :768px){.css-uj4sra{width:50px;height:50px;}}@media only screen and (min-width :1024px){.css-uj4sra{width:40px;height:40px;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-uj4sra{-webkit-transition:none;transition:none;}}.css-uj4sra img{box-shadow:5px 5px 5px 0px rgba(0,0,0,0.25);-webkit-transition:box-shadow 200ms cubic-bezier(0.08,0.53,0.62,0.76);transition:box-shadow 200ms cubic-bezier(0.08,0.53,0.62,0.76);}}@media only screen and (min-width :1536px){.css-uj4sra{width:50px;height:50px;}}</style><figure class="css-uj4sra" style="overflow:hidden"><img alt="BR24 Redaktion" title="BR24 Redaktion" src="https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=50&amp;blur=40" aria-hidden="true" class="css-1q7zyap ewz5ueq0"/><noscript><img alt="BR24 Redaktion" title="BR24 Redaktion" src="https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881" sizes="50px" srcSet="https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881 916w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=50 50w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=100 100w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=150 150w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=200 200w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=250 250w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=300 300w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=500 500w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=700 700w" class="css-14vbpqx ewz5ueq2"/></noscript></figure></a></li></ul><address class="amhssa-gtm"><style data-emotion-css="1x2sk1b">.css-1x2sk1b{display:inline-block;margin:0;padding:0;list-style-type:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1x2sk1b{width:100%;}}</style><ul class="css-1x2sk1b"><style data-emotion-css="1bc698l">@media only screen and (min-width :1536px){.css-1bc698l{padding-bottom:0.5rem;padding-top:0.5rem;}@media only screen and (min-width :768px){.css-1bc698l{padding-bottom:0.5rem;}}@media only screen and (min-width :768px){.css-1bc698l{padding-top:0.5rem;}}}</style><li class="css-1bc698l"><style data-emotion-css="11nfa2e">.css-11nfa2e.css-11nfa2e{margin-left:0rem;color:#fff;font-weight:400;font-size:0.8rem;line-height:1.43;}.css-11nfa2e.css-11nfa2e span{color:#fff;font-weight:400;font-size:0.8rem;line-height:1.43;}@media only screen and (min-width :1536px){.css-11nfa2e.css-11nfa2e{font-size:0.88rem;}.css-11nfa2e.css-11nfa2e span{font-size:0.88rem;}}</style><style data-emotion-css="1dnjr6f">.css-1dnjr6f{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin:0 0 0 1rem;color:#757575;font-weight:400;font-size:0.88rem;line-height:1.36;-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration-color:inherit;text-decoration-color:inherit;}.css-1dnjr6f.css-1dnjr6f{margin-left:0rem;color:#fff;font-weight:400;font-size:0.8rem;line-height:1.43;}.css-1dnjr6f.css-1dnjr6f span{color:#fff;font-weight:400;font-size:0.8rem;line-height:1.43;}@media only screen and (min-width :1536px){.css-1dnjr6f.css-1dnjr6f{font-size:0.88rem;}.css-1dnjr6f.css-1dnjr6f span{font-size:0.88rem;}}</style><a class="css-1dnjr6f" title="Zum Profil von BR24 Redaktion" href="/nachrichten/autoren/br24-redaktion,18ebe837-9062-482c-9217-50ce772a3377"> <span>BR24 Redaktion</span></a></li></ul></address></section></div></aside></div><aside aria-hidden="true" class="css-1m09bb8"><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ImageObject","caption":"Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin","height":70,"url":"https://img.br.de/b5a67001-8a01-4b7e-8c61-29817e2b726e.jpeg?fit=crop&w=29&h=70&blur=30","width":29,"copyrightHolder":{"@type":"Person","name":"br"}}</script><figure class="css-1tq8ikt" style="height:100%;width:100%;position:absolute;opacity:0.7;overflow:hidden"><img alt="Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin" title="Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin | Bild: br" src="https://img.br.de/b5a67001-8a01-4b7e-8c61-29817e2b726e.jpeg?fit=crop&amp;w=50&amp;blur=40" aria-hidden="true" class="css-1q7zyap ewz5ueq0"/><noscript><img alt="Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin" title="Florian Fischer-Fabian vor einem Bild des Spreebogens in Berlin | Bild: br" src="https://img.br.de/b5a67001-8a01-4b7e-8c61-29817e2b726e.jpeg?fit=crop&amp;w=29&amp;h=70&amp;blur=30" srcSet="https://img.br.de/b5a67001-8a01-4b7e-8c61-29817e2b726e.jpeg?fit=crop&amp;w=29&amp;h=70&amp;blur=30 29w" class="css-14vbpqx ewz5ueq2"/></noscript></figure><div class="css-1gopiox"><section class="css-1v1wl06"><h5 class="css-ye9uji">Bild</h5><p class="css-13g5dqv">Corona: Diskussion um harten Lockdown</p><div class="css-1tabne">Bildrechte: <!-- -->br</div></section><section class="css-1tzrjqa"><h5 class="css-ye9uji">Schlagwörter</h5><ul class="amhsst-gtm css-1mqepcs"><li class="css-176ta3f"><a class="css-h5vdfm" href="/nachrichten/suche/?param=Rundschau%20live"><span aria-label="Schlagwort" class="css-1vb9fjw">Rundschau live</span> <span aria-label="Schlagwort Anzahl" class="css-1kkts6y">1421</span></a></li></ul></section><section class="css-1v1wl06"><h5 class="css-ye9uji">Von</h5><ul class="css-znyt67"><li class="css-chfff0"><a href="/nachrichten/autoren/br24-redaktion,18ebe837-9062-482c-9217-50ce772a3377"><figure class="css-uj4sra" style="overflow:hidden"><img alt="BR24 Redaktion" title="BR24 Redaktion" src="https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=50&amp;blur=40" aria-hidden="true" class="css-1q7zyap ewz5ueq0"/><noscript><img alt="BR24 Redaktion" title="BR24 Redaktion" src="https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881" sizes="50px" srcSet="https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881 916w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=50 50w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=100 100w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=150 150w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=200 200w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=250 250w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=300 300w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=500 500w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=700 700w" class="css-14vbpqx ewz5ueq2"/></noscript></figure></a></li></ul><address class="amhssa-gtm"><ul class="css-1x2sk1b"><li class="css-1bc698l"><a class="css-1dnjr6f" title="Zum Profil von BR24 Redaktion" href="/nachrichten/autoren/br24-redaktion,18ebe837-9062-482c-9217-50ce772a3377"> <span>BR24 Redaktion</span></a></li></ul></address></section></div></aside></div><style data-emotion-css="1emh9bo">.css-1emh9bo{z-index:3;display:none;}@media only screen and (min-width :1024px){.css-1emh9bo{position:relative;display:block;}}</style><div class="css-1emh9bo"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><style data-emotion-css="19aw7wn">.css-19aw7wn{padding-top:2rem;max-height:50px;}@media only screen and (min-width :768px){.css-19aw7wn{padding-top:2rem;}}.css-19aw7wn svg{width:50px;height:50px;}@media only screen and (min-width :1024px){.css-19aw7wn{right:210px;}}@media only screen and (min-width :1536px){.css-19aw7wn{right:286px;}}</style><style data-emotion-css="1kl60s">.css-1kl60s{position:absolute;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-top:2rem;max-height:50px;}@media only screen and (min-width :768px){.css-1kl60s{padding-top:2rem;}}.css-1kl60s svg{width:50px;height:50px;}@media only screen and (min-width :1024px){.css-1kl60s{right:210px;}}@media only screen and (min-width :1536px){.css-1kl60s{right:286px;}}</style><div class="css-1kl60s"><style data-emotion-css="1d9usjx">.css-1d9usjx{position:relative;z-index:2;margin-right:0;margin-bottom:5px;background:none;border:0;}.css-1d9usjx:hover svg,.css-1d9usjx:focus svg,.css-1d9usjx:active svg{background:#ccc;-webkit-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);cursor:pointer;}</style><div role="button" class="css-1d9usjx"><style data-emotion-css="eu6gg5">.css-eu6gg5{max-width:50px;max-height:50px;background:#f4f4f4;border-radius:50%;-webkit-transition:0.5s ease;transition:0.5s ease;}@media screen and (prefers-reduced-motion){.css-eu6gg5{-webkit-transition:none;transition:none;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><path stroke-width="0.5px" stroke-strokemiterlimit="10" stroke="#000" d="M29.12,71.5a1.67,1.67,0,0,1-.62-.12,1.64,1.64,0,0,1-1-1.5V33.66a5.17,5.17,0,0,1,5.16-5.16H67.34a5.17,5.17,0,0,1,5.16,5.16V55.07a5.17,5.17,0,0,1-5.16,5.17H41.06L30.27,71A1.61,1.61,0,0,1,29.12,71.5Zm3.54-39.75a1.92,1.92,0,0,0-1.91,1.91V66l8.36-8.36A1.61,1.61,0,0,1,40.36,57h27a1.92,1.92,0,0,0,1.91-1.92V33.66a1.92,1.92,0,0,0-1.91-1.91Z"></path></svg></div><style data-emotion-css="1ft2dw5">.css-1ft2dw5{position:relative;margin-right:0;margin-bottom:5px;}.css-1ft2dw5:last-child{margin:0;}.css-1ft2dw5:hover svg,.css-1ft2dw5:focus svg,.css-1ft2dw5:active svg{background:#ccc;-webkit-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);cursor:pointer;}</style><a class="css-1ft2dw5" href="mailto:?subject=Gefunden%20auf%20BR24.de%20%7C%20Rundschau%20Magazin%20-%20live%20bei%20BR24&amp;body=Rundschau%20Magazin%20-%20live%20bei%20BR24%0A%0Ahttps%3A%2F%2Fwww.br.de%2Fnachrichten%2Fbayern%2Frundschau-magazin-live-bei-br24%2CSSxz23b%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><style data-emotion-css="zgbufs">.css-zgbufs{position:relative;z-index:1;width:40px;height:40px;}</style><div class="css-zgbufs"><style data-emotion-css="sh84jo">.css-sh84jo{margin-right:0;margin-bottom:5px;background:#fff;border:0;}.css-sh84jo:last-child{margin:0;}.css-sh84jo:hover svg,.css-sh84jo:focus svg,.css-sh84jo:active svg{background:#ccc;-webkit-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);cursor:pointer;}</style><button class="css-sh84jo"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></div></div></div><style data-emotion-css="hphoad">.css-hphoad{width:100%;background-color:#fff;min-height:50px;}</style><div id="" class="css-hphoad"><style data-emotion-css="196gecv">.css-196gecv{padding-top:1rem;position:relative;min-height:170px;background-color:#fff;}@media only screen and (min-width :768px){.css-196gecv{padding-top:1rem;}}@media only screen and (min-width :1024px){.css-196gecv{padding-left:4rem;padding-right:4rem;margin-top:-80px;-webkit-transition:margin-top 600ms ease-in-out;transition:margin-top 600ms ease-in-out;}@media only screen and (min-width :768px){.css-196gecv{padding-left:4rem;}}@media only screen and (min-width :768px){.css-196gecv{padding-right:4rem;}}@media screen and (prefers-reduced-motion){.css-196gecv{-webkit-transition:none;transition:none;}}}@media only screen and (min-width :1536px){.css-196gecv{margin-top:-155px;}}</style><style data-emotion-css="1uhlppx">.css-1uhlppx{padding-left:2rem;padding-right:2rem;padding-bottom:2rem;width:100%;background-color:#fff;padding-top:1rem;position:relative;min-height:170px;background-color:#fff;}@media only screen and (min-width :768px){.css-1uhlppx{padding-left:2rem;}}@media only screen and (min-width :768px){.css-1uhlppx{padding-right:2rem;}}@media only screen and (min-width :768px){.css-1uhlppx{padding-bottom:2rem;}}@media only screen and (min-width :1024px){.css-1uhlppx{padding-left:4rem;padding-right:4rem;width:60%;margin-left:12%;}@media only screen and (min-width :768px){.css-1uhlppx{padding-left:4rem;}}@media only screen and (min-width :768px){.css-1uhlppx{padding-right:4rem;}}}@media only screen and (min-width :1536px){.css-1uhlppx{margin-left:10%;}}@media only screen and (min-width :768px){.css-1uhlppx{padding-top:1rem;}}@media only screen and (min-width :1024px){.css-1uhlppx{padding-left:4rem;padding-right:4rem;margin-top:-80px;-webkit-transition:margin-top 600ms ease-in-out;transition:margin-top 600ms ease-in-out;}@media only screen and (min-width :768px){.css-1uhlppx{padding-left:4rem;}}@media only screen and (min-width :768px){.css-1uhlppx{padding-right:4rem;}}@media screen and (prefers-reduced-motion){.css-1uhlppx{-webkit-transition:none;transition:none;}}}@media only screen and (min-width :1536px){.css-1uhlppx{margin-top:-155px;}}</style><section class="css-1uhlppx"><style data-emotion-css="1sbsh95">@media only screen and (min-width :1024px){.css-1sbsh95{top:-4rem;left:0;}}</style><style data-emotion-css="z8pggh">@media only screen and (min-width :1024px){.css-z8pggh{top:-4rem;left:0;margin-left:4rem;}}</style><style data-emotion-css="roolwb">.css-roolwb{position:absolute;bottom:1rem;z-index:1;-webkit-transition:opacity 500ms ease-in-out;transition:opacity 500ms ease-in-out;left:2rem;display:none;padding:1rem;color:#fff;font-weight:700;font-size:0.9rem;line-height:1.3;text-align:center;vertical-align:middle;background-color:#ff5050;opacity:1;}@media screen and (prefers-reduced-motion){.css-roolwb{-webkit-transition:none;transition:none;}}@media only screen and (min-width :768px){.css-roolwb{top:auto;right:auto;margin-top:0;}}@media only screen and (min-width :768px){.css-roolwb{height:50px;margin-left:4rem;}}@media only screen and (min-width :1024px){.css-roolwb{display:block;}}@media only screen and (min-width :1024px){.css-roolwb{top:-4rem;left:0;margin-left:4rem;}}</style><div class="css-roolwb" aria-hidden="true">LIVESTREAM beendet</div><style data-emotion-css="l1u0mk">.css-l1u0mk{padding-bottom:0.5rem;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;}@media only screen and (min-width :768px){.css-l1u0mk{padding-bottom:0.5rem;}}</style><style data-emotion-css="1v1b5pr">.css-1v1b5pr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:left;-webkit-justify-content:left;-ms-flex-pack:left;justify-content:left;-webkit-order:2;-ms-flex-order:2;order:2;height:calc(30px + 1rem);padding-bottom:0.5rem;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;}@media only screen and (min-width :768px){.css-1v1b5pr{padding-bottom:0.5rem;}}</style><section class="css-1v1b5pr"><style data-emotion-css="12d6w1e">.css-12d6w1e{color:#757575;font-weight:400;font-size:0.88rem;line-height:1.36;}</style><time class="aipd-gtm css-12d6w1e" dateTime="2021-03-28T21:38:31.451+02:00" title="28.03.2021, 21:38 Uhr" data-first-publication-date="28.03.2021, 21:38 Uhr">28.03.2021, 21:38 Uhr</time><style data-emotion-css="1n31elv">.css-1n31elv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin:0;margin-left:auto;padding:0;}.css-1n31elv li{margin-bottom:0;padding:0;}.css-1n31elv li::before{background-image:none;content:'';}</style><ul class="css-1n31elv"><style data-emotion-css="1kjb9n5">.css-1kjb9n5{display:inline;margin-right:5px;line-height:1.5;}.css-1kjb9n5:last-child{margin-right:0;}.css-1kjb9n5 svg{vertical-align:top;}</style><li class="css-1kjb9n5"><style data-emotion-css="y1px3o">.css-y1px3o{width:30px;height:30px;}</style><svg aria-label="Artikel mit Video-Inhalten" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-y1px3o"><title>Artikel mit Video-Inhalten</title><circle cx="50" cy="50" r="50" fill="#fff"></circle><path d="M75.7 35.4c-.5-.3-1.2-.2-1.7.2l-9.2 7.5v-6.3c0-.9-.7-1.6-1.6-1.6H25c-.9 0-1.6.7-1.6 1.6v26.3c0 .9.7 1.6 1.6 1.6h38.3c.9 0 1.6-.7 1.6-1.6v-6.3l9.2 7.5c.3.2.6.4 1 .4.2 0 .5-.1.7-.1.5-.3.9-.8.9-1.4V36.8c-.1-.6-.5-1.1-1-1.4zm-2.3 4.7v19.7l-8.1-6.6v-6.4l8.1-6.7zm-11.7-1.7v23.2H26.6V38.4h35.1z"></path></svg></li></ul></section><style data-emotion-css="1djxc4a">.css-1djxc4a{color:#323232;font-weight:700;font-size:1.6rem;line-height:1.3;}</style><h3 class="css-1djxc4a">Rundschau Magazin - live bei BR24</h3><style data-emotion-css="3ype9k">.css-3ype9k{padding-top:1rem;}@media only screen and (min-width :768px){.css-3ype9k{padding-top:1rem;}}</style><style data-emotion-css="hyc36v">.css-hyc36v{color:#323232;font-weight:600;font-size:1rem;line-height:1.75;padding-top:1rem;}@media only screen{.css-hyc36v{display:block;}}@media only screen and (min-width :480px){.css-hyc36v{display:block;}}@media only screen and (min-width :768px){.css-hyc36v{display:block;}}@media only screen and (min-width :1024px){.css-hyc36v{display:block;}}@media only screen and (min-width :768px){.css-hyc36v{padding-top:1rem;}}</style><p class="css-hyc36v">Das Rundschau-Magazin - live bei BR24. Montags bis samstags um 21.45 Uhr und sonntags um 23.00 Uhr bzw. 22.45 Uhr.</p></section><style data-emotion-css="ptownk">@media only screen and (min-width :1024px){.css-ptownk{position:absolute;height:0;visibility:hidden;}}</style><style data-emotion-css="1vemwfs">.css-1vemwfs{padding-left:2rem;padding-right:2rem;padding-bottom:2rem;width:100%;background-color:#fff;}@media only screen and (min-width :768px){.css-1vemwfs{padding-left:2rem;}}@media only screen and (min-width :768px){.css-1vemwfs{padding-right:2rem;}}@media only screen and (min-width :768px){.css-1vemwfs{padding-bottom:2rem;}}@media only screen and (min-width :1024px){.css-1vemwfs{padding-left:4rem;padding-right:4rem;width:60%;margin-left:12%;}@media only screen and (min-width :768px){.css-1vemwfs{padding-left:4rem;}}@media only screen and (min-width :768px){.css-1vemwfs{padding-right:4rem;}}}@media only screen and (min-width :1536px){.css-1vemwfs{margin-left:10%;}}@media only screen and (min-width :1024px){.css-1vemwfs{position:absolute;height:0;visibility:hidden;}}</style><section class="css-1vemwfs"><style data-emotion-css="vtmow1">.css-vtmow1{max-height:50px;}.css-vtmow1 svg{width:50px;height:50px;}</style><style data-emotion-css="1oyi1j0">.css-1oyi1j0{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;max-height:30px;max-height:50px;}.css-1oyi1j0 svg{width:50px;height:50px;}</style><div class="css-1oyi1j0"><style data-emotion-css="1kzcp63">.css-1kzcp63{position:relative;z-index:2;margin-right:15px;margin-bottom:0;background:none;border:0;}.css-1kzcp63:hover svg,.css-1kzcp63:focus svg,.css-1kzcp63:active svg{background:#ccc;-webkit-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);cursor:pointer;}</style><div role="button" class="css-1kzcp63"><style data-emotion-css="eu6gg5">.css-eu6gg5{max-width:50px;max-height:50px;background:#f4f4f4;border-radius:50%;-webkit-transition:0.5s ease;transition:0.5s ease;}@media screen and (prefers-reduced-motion){.css-eu6gg5{-webkit-transition:none;transition:none;}}</style><svg role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><path stroke-width="0.5px" stroke-strokemiterlimit="10" stroke="#000" d="M29.12,71.5a1.67,1.67,0,0,1-.62-.12,1.64,1.64,0,0,1-1-1.5V33.66a5.17,5.17,0,0,1,5.16-5.16H67.34a5.17,5.17,0,0,1,5.16,5.16V55.07a5.17,5.17,0,0,1-5.16,5.17H41.06L30.27,71A1.61,1.61,0,0,1,29.12,71.5Zm3.54-39.75a1.92,1.92,0,0,0-1.91,1.91V66l8.36-8.36A1.61,1.61,0,0,1,40.36,57h27a1.92,1.92,0,0,0,1.91-1.92V33.66a1.92,1.92,0,0,0-1.91-1.91Z"></path></svg></div><style data-emotion-css="1rsd707">.css-1rsd707{position:relative;margin-right:15px;margin-bottom:0;}.css-1rsd707:last-child{margin:0;}.css-1rsd707:hover svg,.css-1rsd707:focus svg,.css-1rsd707:active svg{background:#ccc;-webkit-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);cursor:pointer;}</style><a class="css-1rsd707" href="mailto:?subject=Gefunden%20auf%20BR24.de%20%7C%20Rundschau%20Magazin%20-%20live%20bei%20BR24&amp;body=Rundschau%20Magazin%20-%20live%20bei%20BR24%0A%0Ahttps%3A%2F%2Fwww.br.de%2Fnachrichten%2Fbayern%2Frundschau-magazin-live-bei-br24%2CSSxz23b%3FUTM_Name%3DWeb-Share%26UTM_Source%3DE-Mail%26UTM_Medium%3DLink" target="_self"><svg aria-label="Per Mail sharen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Per Mail sharen</title><path d="M26,33.9l-.17,0-.17,0-.16.07-.15.08-.15.1-.13.11-.14.14s0,0-.1.12l-.11.16c0,.06-.06.11-.08.16a1.11,1.11,0,0,0-.07.16c0,.06,0,.12-.05.17l0,.17a1.49,1.49,0,0,0,0,.17V64.33a1.83,1.83,0,0,0,1.82,1.82H72.13a1.82,1.82,0,0,0,1.81-1.82V35.61h0c0-.06,0-.12,0-.18l0-.16c0-.06,0-.12,0-.18a1.11,1.11,0,0,0-.07-.16,1.09,1.09,0,0,0-.08-.15,1,1,0,0,0-.1-.15.28.28,0,0,0,0-.08l-.05,0a1.84,1.84,0,0,0-.14-.14l-.14-.12-.14-.09-.16-.09L72.75,34l-.16,0-.18,0-.18,0H26.17Zm5.9,3.77a.25.25,0,0,1,.23-.17H66.28a.25.25,0,0,1,.23.17.22.22,0,0,1-.08.27L49.35,51.7a.28.28,0,0,1-.16,0,.27.27,0,0,1-.15,0L32,37.94A.22.22,0,0,1,31.88,37.67ZM28.07,40a.25.25,0,0,1,.15-.23.25.25,0,0,1,.26,0L48.06,55.57a1.88,1.88,0,0,0,2.27,0L69.91,39.8a.25.25,0,0,1,.41.2V62.27a.25.25,0,0,1-.25.25H28.32a.25.25,0,0,1-.25-.25Z"></path></svg></a><style data-emotion-css="zgbufs">.css-zgbufs{position:relative;z-index:1;width:40px;height:40px;}</style><div class="css-zgbufs"><style data-emotion-css="sh84jo">.css-sh84jo{margin-right:0;margin-bottom:5px;background:#fff;border:0;}.css-sh84jo:last-child{margin:0;}.css-sh84jo:hover svg,.css-sh84jo:focus svg,.css-sh84jo:active svg{background:#ccc;-webkit-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);cursor:pointer;}</style><button class="css-sh84jo"><svg aria-label="Teilen" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-eu6gg5"><title>Teilen</title><path d="M64.48,60.57a8,8,0,0,0-5.4,2.09L43.25,52.16a7.93,7.93,0,0,0,.3-2.16,8.37,8.37,0,0,0-.28-2.11L59.09,37.34a8,8,0,0,0,5.39,2.09A8.06,8.06,0,1,0,56.88,34L41.24,44.38a8,8,0,1,0,0,11.27L56.88,66a7.82,7.82,0,0,0-.43,2.56,8,8,0,1,0,8-8Zm4.28,8a4.28,4.28,0,1,1-4.28-4.28A4.28,4.28,0,0,1,68.76,68.6ZM60.2,31.4a4.28,4.28,0,1,1,4.28,4.28A4.28,4.28,0,0,1,60.2,31.4ZM35.52,54.28A4.28,4.28,0,1,1,39.8,50,4.28,4.28,0,0,1,35.52,54.28Z"></path></svg></button></div></div></section><style data-emotion-css="90nm6u">.css-90nm6u{display:block;padding-bottom:1rem;}@media only screen and (min-width :1024px){.css-90nm6u{display:none;}}</style><div class="css-90nm6u"><style data-emotion-css="15i9xee">.css-15i9xee{padding-left:2rem;padding-right:2rem;display:block;width:100%;background-color:#fff;}@media only screen and (min-width :768px){.css-15i9xee{padding-left:2rem;}}@media only screen and (min-width :768px){.css-15i9xee{padding-right:2rem;}}@media only screen and (min-width :1024px){.css-15i9xee{padding-left:4rem;padding-right:4rem;display:none;width:60%;margin-left:12%;}@media only screen and (min-width :768px){.css-15i9xee{padding-left:4rem;}}@media only screen and (min-width :768px){.css-15i9xee{padding-right:4rem;}}}@media only screen and (min-width :1536px){.css-15i9xee{margin-left:10%;}}</style><section class="css-15i9xee"><style data-emotion-css="1j2ou16">.css-1j2ou16{display:inline-block;padding-right:0.5rem;font-weight:400;font-size:1rem;text-transform:lowercase;}.css-1j2ou16.margin-bottom{margin-bottom:1rem;}@media only screen and (min-width :768px){.css-1j2ou16.margin-bottom{margin-bottom:1rem;}}</style><style data-emotion-css="1somicn">.css-1somicn{padding-bottom:0.5rem;color:#323232;font-weight:600;font-size:0.88rem;line-height:1.57;text-transform:uppercase;display:inline-block;padding-right:0.5rem;font-weight:400;font-size:1rem;text-transform:lowercase;}@media only screen and (min-width :768px){.css-1somicn{padding-bottom:0.5rem;}}.css-1somicn.margin-bottom{margin-bottom:1rem;}@media only screen and (min-width :768px){.css-1somicn.margin-bottom{margin-bottom:1rem;}}</style><h5 class="css-1somicn">Von</h5><style data-emotion-css="ijjpis">.css-ijjpis{display:inline-block;margin:0;padding:0;list-style-type:none;display:inline;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-ijjpis{width:100%;}}</style><ul class="css-ijjpis"><style data-emotion-css="5g4ppa">.css-5g4ppa{display:inline-block;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-bottom:0.5rem;line-height:1.5;}</style><li class="css-5g4ppa"><style data-emotion-css="16fzifa">.css-16fzifa{display:inline;margin:0 0.5rem 1rem 0;color:#757575;font-weight:400;font-size:0.88rem;line-height:1.36;-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration-color:#000;text-decoration-color:#000;}</style><a class="css-16fzifa" title="Zum Profil von BR24 Redaktion" href="/nachrichten/autoren/br24-redaktion,18ebe837-9062-482c-9217-50ce772a3377"> <span>BR24 Redaktion</span></a></li></ul></section></div></div></header><style data-emotion-css="yusdfq">.css-yusdfq{width:100%;background-color:#fff;}</style><section id="articlebody" class="css-yusdfq"></section><div><style data-emotion-css="117fpo8">.css-117fpo8{width:100%;background-color:#fff;padding-bottom:2rem;min-height:50px;}</style><footer id="" class="css-117fpo8"><style data-emotion-css="17bneo4">.css-17bneo4{padding-left:2rem;padding-right:2rem;display:block;width:100%;background-color:#fff;}@media only screen and (min-width :768px){.css-17bneo4{padding-left:2rem;}}@media only screen and (min-width :768px){.css-17bneo4{padding-right:2rem;}}@media only screen and (min-width :1024px){.css-17bneo4{padding-left:4rem;padding-right:4rem;display:block;width:60%;margin-left:12%;}@media only screen and (min-width :768px){.css-17bneo4{padding-left:4rem;}}@media only screen and (min-width :768px){.css-17bneo4{padding-right:4rem;}}}@media only screen and (min-width :1536px){.css-17bneo4{margin-left:10%;}}</style><section class="css-17bneo4"><style data-emotion-css="2xxu1h">.css-2xxu1h{display:block;padding-right:0;font-weight:600;font-size:1rem;text-transform:uppercase;}.css-2xxu1h.margin-bottom{margin-bottom:1rem;}@media only screen and (min-width :768px){.css-2xxu1h.margin-bottom{margin-bottom:1rem;}}</style><style data-emotion-css="1spvn72">.css-1spvn72{padding-bottom:0.5rem;color:#323232;font-weight:600;font-size:0.88rem;line-height:1.57;text-transform:uppercase;display:block;padding-right:0;font-weight:600;font-size:1rem;text-transform:uppercase;}@media only screen and (min-width :768px){.css-1spvn72{padding-bottom:0.5rem;}}.css-1spvn72.margin-bottom{margin-bottom:1rem;}@media only screen and (min-width :768px){.css-1spvn72.margin-bottom{margin-bottom:1rem;}}</style><h5 class="css-1spvn72">Sendung</h5><style data-emotion-css="q63lp6">.css-q63lp6{color:#323232;font-weight:400;font-size:0.95rem;line-height:1.33;margin-bottom:2rem;}</style><p class="asso-gtm css-q63lp6"><style data-emotion-css="1irdnjq">.css-1irdnjq{color:#323232;font-weight:400;font-size:0.95rem;line-height:1.33;}</style><a class="css-1irdnjq" href="https://www.br.de/mediathek/sendung/rundschau-magazin-av:584f4c1d3b467900117bf525" rel="noopener noreferrer" target="_blank">Rundschau Magazin</a> <time dateTime="2021-03-28T23:10:00.000+02:00" class="css-1irdnjq"> vom 28.03.2021 - 23:10 Uhr</time></p></section><style data-emotion-css="15i9xee">.css-15i9xee{padding-left:2rem;padding-right:2rem;display:block;width:100%;background-color:#fff;}@media only screen and (min-width :768px){.css-15i9xee{padding-left:2rem;}}@media only screen and (min-width :768px){.css-15i9xee{padding-right:2rem;}}@media only screen and (min-width :1024px){.css-15i9xee{padding-left:4rem;padding-right:4rem;display:none;width:60%;margin-left:12%;}@media only screen and (min-width :768px){.css-15i9xee{padding-left:4rem;}}@media only screen and (min-width :768px){.css-15i9xee{padding-right:4rem;}}}@media only screen and (min-width :1536px){.css-15i9xee{margin-left:10%;}}</style><section class="css-15i9xee"><h5 class="css-1spvn72">Von</h5><style data-emotion-css="c8i6fs">.css-c8i6fs{display:inline-block;margin:0;padding:0;list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-c8i6fs{width:100%;}}</style><ul class="css-c8i6fs"><style data-emotion-css="gihd1d">.css-gihd1d{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-bottom:0.5rem;line-height:1.5;}</style><li class="css-gihd1d"><a href="/nachrichten/autoren/br24-redaktion,18ebe837-9062-482c-9217-50ce772a3377"><style data-emotion-css="1otpnnw">.css-1otpnnw{z-index:1;width:45px;height:45px;background-color:transparent;border-radius:50%;}.css-1otpnnw::before{background-color:transparent;}@media only screen and (min-width :768px){.css-1otpnnw{width:50px;height:50px;}}@media only screen and (min-width :1024px){.css-1otpnnw{width:40px;height:40px;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-1otpnnw{-webkit-transition:none;transition:none;}}}@media only screen and (min-width :1536px){.css-1otpnnw{width:50px;height:50px;}}</style><style data-emotion-css="1x9df4x">.css-1x9df4x{position:relative;display:block;z-index:1;width:45px;height:45px;background-color:transparent;border-radius:50%;}.css-1x9df4x > *{position:absolute;top:0;left:0;width:100%;height:100%;}.css-1x9df4x::before{content:'';display:block;padding-bottom:56.25%;width:100%;}.css-1x9df4x::before{background-color:transparent;}@media only screen and (min-width :768px){.css-1x9df4x{width:50px;height:50px;}}@media only screen and (min-width :1024px){.css-1x9df4x{width:40px;height:40px;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;}@media screen and (prefers-reduced-motion){.css-1x9df4x{-webkit-transition:none;transition:none;}}}@media only screen and (min-width :1536px){.css-1x9df4x{width:50px;height:50px;}}</style><figure class="css-1x9df4x" style="overflow:hidden"><style data-emotion-css="1q7zyap">.css-1q7zyap{position:absolute;width:100%;height:100%;object-fit:cover;-webkit-transition-timing-function:cubic-bezier(0.16,1,0.3,1);transition-timing-function:cubic-bezier(0.16,1,0.3,1);-webkit-filter:url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg'%3E%3Cfilter id='a' x='0' y='0' width='1' height='1'%3E%3CfeGaussianBlur stdDeviation='4' result='b'/%3E%3CfeMorphology operator='dilate' radius='4'/%3E %3CfeMerge%3E%3CfeMergeNode/%3E%3CfeMergeNode in='b'/%3E%3C/feMerge%3E%3C/filter%3E%3C/svg%3E#a");filter:url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg'%3E%3Cfilter id='a' x='0' y='0' width='1' height='1'%3E%3CfeGaussianBlur stdDeviation='4' result='b'/%3E%3CfeMorphology operator='dilate' radius='4'/%3E %3CfeMerge%3E%3CfeMergeNode/%3E%3CfeMergeNode in='b'/%3E%3C/feMerge%3E%3C/filter%3E%3C/svg%3E#a");}</style><img alt="BR24 Redaktion" title="BR24 Redaktion" src="https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=50&amp;blur=40" aria-hidden="true" class="css-1q7zyap ewz5ueq0"/><noscript><style data-emotion-css="14vbpqx">.css-14vbpqx{position:absolute;width:100%;height:100%;object-fit:cover;-webkit-transition-timing-function:cubic-bezier(0.16,1,0.3,1);transition-timing-function:cubic-bezier(0.16,1,0.3,1);z-index:1;}</style><img alt="BR24 Redaktion" title="BR24 Redaktion" src="https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881" sizes="50px" srcSet="https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881 916w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=50 50w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=100 100w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=150 150w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=200 200w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=250 250w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=300 300w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=500 500w, https://img.br.de/9e956cb2-64e7-4c2d-8918-aa9422a6967d.png?rect=108%2C43%2C1024%2C1024&amp;_v=1561046865881&amp;w=700 700w" class="css-14vbpqx ewz5ueq2"/></noscript></figure></a><style data-emotion-css="pvbx2y">.css-pvbx2y{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin:0 0 0 1rem;color:#757575;font-weight:400;font-size:0.88rem;line-height:1.36;-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration-color:inherit;text-decoration-color:inherit;}</style><a class="css-pvbx2y" title="Zum Profil von BR24 Redaktion" href="/nachrichten/autoren/br24-redaktion,18ebe837-9062-482c-9217-50ce772a3377"> <span>BR24 Redaktion</span></a></li></ul></section><section class="css-15i9xee"><h5 class="css-1spvn72">Schlagwörter</h5><style data-emotion-css="1q4x8dr">.css-1q4x8dr{display:inline-block;margin:0;padding:0;list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1q4x8dr{width:100%;}}@media only screen and (min-width :1536px){.css-1q4x8dr{margin-bottom:2rem;}}</style><ul class="css-1q4x8dr"><style data-emotion-css="176ta3f">.css-176ta3f{margin-right:1rem;margin-bottom:0.5rem;}@media only screen and (min-width :1536px){.css-176ta3f{margin-bottom:1rem;}}</style><li class="css-176ta3f"><style data-emotion-css="h5vdfm">.css-h5vdfm{display:inline-block;margin:0;padding:0;background-color:transparent;border-width:0;cursor:pointer;-webkit-appearance:none;-moz-appearance:none;appearance:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row nowrap;-ms-flex-flow:row nowrap;flex-flow:row nowrap;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;justify-items:center;padding:0.5rem;line-height:1.47;background-color:#f4f4f4;border-radius:8px;}.css-h5vdfm:focus{outline:0;}@media only screen and (min-width :1024px){.css-h5vdfm{line-height:1;}}.css-h5vdfm:hover{background-color:#d7d7d7;}</style><a class="css-h5vdfm" href="/nachrichten/suche/?param=Rundschau%20live"><style data-emotion-css="1vb9fjw">.css-1vb9fjw{font-weight:400;font-size:14px;line-height:1.47;margin-right:0.1rem;white-space:pre-wrap;}@media only screen and (min-width :1024px){.css-1vb9fjw{font-size:12px;line-height:1;}}</style><span aria-label="Schlagwort" class="css-1vb9fjw">Rundschau live</span> <style data-emotion-css="1kkts6y">.css-1kkts6y{font-weight:400;font-size:14px;line-height:1.47;color:#7d7d7d;word-break:keep-all;}@media only screen and (min-width :1024px){.css-1kkts6y{font-size:12px;line-height:1;}}</style><span aria-label="Schlagwort Anzahl" class="css-1kkts6y">1421</span></a></li></ul></section><span></span><div aria-hidden="true" style="height:0;visibility:hidden;width:0"></div></footer></div></article></main><style data-emotion-css="1oitk6s">.css-1oitk6s{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0 auto;line-height:1.5;background-color:#3c3c3c;}</style><footer class="css-1oitk6s" aria-label="footer"><section><style data-emotion-css="1vl51qp">.css-1vl51qp{position:relative;top:-25px;z-index:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media only screen and (min-width :1024px){.css-1vl51qp{position:absolute;height:0;visibility:hidden;}}</style><div class="css-1vl51qp"><style data-emotion-css="10gxev1">.css-10gxev1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;width:50px;height:50px;background-color:#3c3c3c;border:2px solid #fff;border-radius:100%;cursor:pointer;-webkit-transition:-webkit-transform 300ms;-webkit-transition:transform 300ms;transition:transform 300ms;}@media screen and (prefers-reduced-motion){.css-10gxev1{-webkit-transition:none;transition:none;}}.css-10gxev1:hover{background:#484747;-webkit-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1);}</style><div class="css-10gxev1"><style data-emotion-css="h510xf">.css-h510xf{width:32px;height:24px;-webkit-transform:rotate(270deg);-ms-transform:rotate(270deg);transform:rotate(270deg);fill:#fff;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-h510xf"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><style data-emotion-css="7zat4">.css-7zat4{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:0.5em;color:#fff;font-weight:600;font-size:0.85rem;line-height:1.5;text-align:left;}</style><p class="css-7zat4"> nach oben </p></div></section><section><style data-emotion-css="ng06n">.css-ng06n{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;width:100%;margin-bottom:1em;background-color:#000;}</style><section class="css-ng06n"><style data-emotion-css="124tsy9">.css-124tsy9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><div class="css-124tsy9"><style data-emotion-css="w8soee">.css-w8soee{margin-top:0.3em;}.css-w8soee:focus{outline:none;}.css-w8soee:focus svg{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}.css-w8soee:focus{outline:none;}.css-w8soee:focus svg{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}</style><a class="css-w8soee" href="https://www.facebook.com/BR24/" rel="noopener noreferrer" target="_blank"><style data-emotion-css="1n7fv8c">.css-1n7fv8c{height:60px;margin-left:1em;fill:#a0a3b0;}.css-1n7fv8c:hover,.css-1n7fv8c:focus{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}@media only screen and (min-width :768px){.css-1n7fv8c{margin-left:2.5em;}}@media only screen and (min-width :1024px){.css-1n7fv8c{margin-left:3.5em;}}</style><svg aria-label="BR24 Facebook-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1n7fv8c"><title>BR24 Facebook Konto</title><path d="M60.7,50h-7V75H43.3V50H38.4V41.2h4.9V35.5c0-4.1,2-10.5,10.5-10.5h7.7v8.6H55.9A2.1,2.1,0,0,0,53.7,36v5.2h7.9Z"></path></svg></a><a class="css-w8soee" href="https://twitter.com/BR24" rel="noopener noreferrer" target="_blank"><svg aria-label="BR24 Twitter-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1n7fv8c"><title>BR24 Twitter Konto</title><path d="M69.89 39.8v1.33c0 13.56-10.32 29.19-29.19 29.19a29 29 0 0 1-15.7-4.6 21.42 21.42 0 0 0 2.45.14 20.57 20.57 0 0 0 12.74-4.39 10.28 10.28 0 0 1-9.59-7.13 10.36 10.36 0 0 0 4.64-.17A10.28 10.28 0 0 1 27 44.1a.85.85 0 0 1 0-.1 10.21 10.21 0 0 0 4.64 1.28 10.27 10.27 0 0 1-3.18-13.7 29.12 29.12 0 0 0 21.16 10.7 10.49 10.49 0 0 1-.27-2.34 10.26 10.26 0 0 1 17.75-7 20.44 20.44 0 0 0 6.52-2.49 10.31 10.31 0 0 1-4.52 5.68 20.57 20.57 0 0 0 5.9-1.64 20.73 20.73 0 0 1-5.11 5.31z"></path></svg></a><a class="css-w8soee" href="https://www.instagram.com/br24/" rel="noopener noreferrer" target="_blank"><svg aria-label="BR24 Instagram-Konto" role="img" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="css-1n7fv8c"><title>BR24 Instagram-Konto</title><path d="M50,29.5c6.7,0,7.5,0,10.1.2,6.8.3,9.9,3.5,10.3,10.2.1,2.6.1,3.4.1,10.1s0,7.5-.1,10.1C70,66.8,66.9,70,60.1,70.4H39.9C33.1,70,30,66.8,29.6,60.1c-.1-2.6-.1-3.4-.1-10.1s0-7.5.1-10.1c.4-6.7,3.5-9.9,10.3-10.2C42.5,29.5,43.3,29.5,50,29.5ZM50,25c-6.8,0-7.6,0-10.3.2-9.1.4-14.1,5.4-14.5,14.5C25,42.4,25,43.2,25,50s0,7.6.1,10.3c.5,9.1,5.5,14.1,14.6,14.5,2.7.2,3.5.2,10.3.2s7.6,0,10.3-.2c9.1-.4,14.1-5.4,14.5-14.5.2-2.7.2-3.5.2-10.3s0-7.6-.2-10.3c-.4-9.1-5.4-14.1-14.5-14.5C57.6,25,56.8,25,50,25Zm0,12.2A12.8,12.8,0,1,0,62.8,50,12.8,12.8,0,0,0,50,37.2Zm0,21.1A8.3,8.3,0,1,1,58.3,50,8.3,8.3,0,0,1,50,58.3ZM63.3,33.7a3,3,0,0,0-3,3,3.1,3.1,0,0,0,3,3,3,3,0,0,0,3-3A2.9,2.9,0,0,0,63.3,33.7Z"></path></svg></a><style data-emotion-css="ibwef2">.css-ibwef2:focus{outline:none;}.css-ibwef2:focus svg{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}</style><a class="css-ibwef2" href="https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ" rel="noopener noreferrer" target="_blank"><style data-emotion-css="s01grg">.css-s01grg{height:60px;margin-left:1em;fill:#a0a3b0;height:67px;}.css-s01grg:hover,.css-s01grg:focus{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);fill:#fff;}@media only screen and (min-width :768px){.css-s01grg{margin-left:2.5em;}}@media only screen and (min-width :1024px){.css-s01grg{margin-left:3.5em;}}</style><svg aria-label="BR24 YouTube-Konto" role="img" viewBox="0 0 100 100" height="65px" xmlns="http://www.w3.org/2000/svg" class="css-s01grg"><title>BR24 YouTube-Konto</title><path d="M74 37.89a6.28 6.28 0 0 0-4.43-4.45c-3.89-1-19.53-1-19.53-1s-15.64 0-19.53 1A6.28 6.28 0 0 0 26 37.89C25 41.81 25 50 25 50s0 8.19 1 12.11a6.28 6.28 0 0 0 4.43 4.45c3.89 1 19.53 1 19.53 1s15.64 0 19.53-1A6.28 6.28 0 0 0 74 62.11C75 58.19 75 50 75 50s0-8.19-1-12.11z"></path><path d="M44.89 57.43L57.95 50l-13.06-7.43v14.86z" fill="#000"></path></svg></a></div><style data-emotion-css="1junf43">.css-1junf43{z-index:2;display:none;}@media only screen and (min-width :1024px){.css-1junf43{position:relative;top:-25px;right:3em;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:auto;visibility:visible;}}</style><div class="css-1junf43"><div class="css-10gxev1"><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-h510xf"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></div><p class="css-7zat4"> nach oben </p></div></section></section><section><style data-emotion-css="danqd3">.css-danqd3{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;width:100%;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin-bottom:1em;padding:1em;}</style><section class="css-danqd3"><style data-emotion-css="14akomc">.css-14akomc{position:absolute;left:-9999px;border:6px solid #f00;}</style><h3 class="ist-gtm css-14akomc">Sekundäre Navigation</h3><style data-emotion-css="15mqhue">.css-15mqhue{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;margin:0 1em 0 1em;}@media only screen and (min-width :768px){.css-15mqhue{-webkit-flex:1 0 37%;-ms-flex:1 0 37%;flex:1 0 37%;}}@media only screen and (min-width :1024px){.css-15mqhue{-webkit-flex:0 0 16%;-ms-flex:0 0 16%;flex:0 0 16%;}}</style><section class="css-15mqhue"><style data-emotion-css="nyipfz">.css-nyipfz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;text-transform:uppercase;}</style><header class="css-nyipfz"><style data-emotion-css="9yhzv9">.css-9yhzv9{margin-left:1em;color:#b3b3b3;font-weight:600;font-size:1rem;line-height:1.33;}@media only screen{.css-9yhzv9{color:#fefffe;}}@media only screen and (min-width :768px){.css-9yhzv9{color:#b3b3b3;}}@media only screen and (min-width :1024px){.css-9yhzv9{margin-left:0;padding-bottom:0.5rem;color:#b3b3b3;}}</style><h6 class="css-9yhzv9">Bayern</h6><style data-emotion-css="ke1pz0">.css-ke1pz0{width:20px;height:20px;margin-right:1.5em;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:-webkit-transform 200ms ease-in-out;-webkit-transition:transform 200ms ease-in-out;transition:transform 200ms ease-in-out;fill:#fff;}@media screen and (prefers-reduced-motion){.css-ke1pz0{-webkit-transition:none;transition:none;}}@media only screen and (min-width :1024px){.css-ke1pz0{height:0;visibility:hidden;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-ke1pz0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><style data-emotion-css="1nvs69p">.css-1nvs69p{display:inline-block;margin:0;padding:0;list-style-type:none;display:none;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1nvs69p{width:100%;}}@media only screen and (min-width :1024px){.css-1nvs69p{display:block;}}</style><ul class="css-1nvs69p"><style data-emotion-css="1t9u77m">.css-1t9u77m{margin-top:0.5em;margin-left:1.5em;line-height:1.8;}@media only screen and (min-width :1024px){.css-1t9u77m{margin-top:0em;margin-left:0;}}</style><li class="css-1t9u77m"><style data-emotion-css="gwfn72">.css-gwfn72{color:#fff;font-weight:400;font-size:0.95rem;line-height:1.33;opacity:1;}.css-gwfn72:active,.css-gwfn72:hover{color:#fff;}.css-gwfn72:active.css-gwfn72:active,.css-gwfn72:hover.css-gwfn72:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-gwfn72:visited{color:#fff;}.css-gwfn72:visited:hover.css-gwfn72:visited:hover{color:#fff;opacity:0.6;}.js-focus-visible .css-gwfn72{position:relative;z-index:0;}.js-focus-visible .css-gwfn72:after{position:absolute;top:-0px;left:-0px;z-index:-1;width:calc(100% + 0px + 0px);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-gwfn72:focus{outline:none;}.js-focus-visible .css-gwfn72.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-gwfn72.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-gwfn72{color:#323232;opacity:0.5;}.js-focus-visible.force .css-gwfn72:after{visibility:visible;}</style><a class="css-gwfn72" href="/nachrichten/oberfranken,QXAQ0kx"> <!-- -->Oberfranken<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/mittelfranken,QXAPzbu"> <!-- -->Mittelfranken<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/unterfranken,QXAQ1wr"> <!-- -->Unterfranken<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/oberpfalz,QXAQ4GN"> <!-- -->Oberpfalz<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/niederbayern,QXAQ37J"> <!-- -->Niederbayern<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/schwaben,QXAQ5KO"> <!-- -->Schwaben<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/oberbayern,QXAQcxl"> <!-- -->Oberbayern<!-- --> </a></li></ul></section><section></section><style data-emotion-css="s6rycx">.css-s6rycx{margin:0;padding:0;border-style:solid;border-width:1px;margin-top:0.5rem;margin-bottom:1rem;color:#b3b3b3;border-style:solid;border-width:0.5px;}@media only screen and (min-width :1024px){.css-s6rycx{height:0;visibility:hidden;}}</style><hr aria-hidden="true" class="css-s6rycx"/></section><section class="css-15mqhue"><header class="css-nyipfz"><h6 class="css-9yhzv9">Rubriken</h6><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-ke1pz0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-1nvs69p"><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/wirtschaft,QXAPwyN"> <!-- -->Wirtschaft<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/kultur,QXAPqxI"> <!-- -->Kultur<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/sport,QXAPvmL"> <!-- -->Sport<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/wissen,QXAPyRp"> <!-- -->Wissen<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/netzwelt,QXAPuSB"> <!-- -->Netzwelt<!-- --> </a></li></ul></section><section></section><hr aria-hidden="true" class="css-s6rycx"/></section><section class="css-15mqhue"><header class="css-nyipfz"><h6 class="css-9yhzv9">Medien</h6><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-ke1pz0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-1nvs69p"><li class="css-1t9u77m"><a class="css-gwfn72" href="https://www.br.de/mediathek/video/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->BR Mediathek Video<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="https://www.br.de/mediathek/sendung/rundschau-av:584f4c183b467900117bf25f" rel="noopener noreferrer" target="_blank"> <!-- -->Rundschau in der BR Mediathek<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="https://www.br.de/static/radioplayer/radioplayer_de/b5aktuell/index.html?rpSt=b5&amp;rpSrp=1.0" rel="noopener noreferrer" target="_blank"> <!-- -->B5 aktuell live hören<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="https://br.de/podcast" rel="noopener noreferrer" target="_blank"> <!-- -->Podcasts<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/schlagzeilen"> <!-- -->Schlagzeilen<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/netzwelt/browser-benachrichtigungen-bei-br24,S4tUwR1"> <!-- -->Browser-Benachrichtigungen<!-- --> </a></li></ul></section><section></section><hr aria-hidden="true" class="css-s6rycx"/></section><style data-emotion-css="clegqd">.css-clegqd{-webkit-order:4;-ms-flex-order:4;order:4;}@media only screen{.css-clegqd{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;margin-top:1rem;}}@media only screen and (min-width :768px){.css-clegqd{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;width:100%;margin-top:1rem;}}@media only screen and (min-width :1024px){.css-clegqd{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:unset;margin-top:0;padding-left:5em;}}</style><section class="css-clegqd"><style data-emotion-css="1f93bzi">.css-1f93bzi{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;margin:0 1em 0 1em;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}@media only screen and (min-width :768px){.css-1f93bzi{-webkit-flex:1 0 37%;-ms-flex:1 0 37%;flex:1 0 37%;}}@media only screen and (min-width :1024px){.css-1f93bzi{-webkit-flex:0 0 16%;-ms-flex:0 0 16%;flex:0 0 16%;}}@media only screen{.css-1f93bzi{padding-bottom:1em;border-bottom:0.5px solid #b3b3b3;}}@media only screen and (min-width :768px){.css-1f93bzi{-webkit-flex:1;-ms-flex:1;flex:1;padding-bottom:0;border-bottom:0;}}@media only screen and (min-width :1024px){.css-1f93bzi{margin:0;padding-bottom:0;border-bottom:0;}}</style><section class="css-1f93bzi"><header class="css-nyipfz"><style data-emotion-css="n3nsws">.css-n3nsws{margin-left:1em;color:#b3b3b3;font-weight:600;font-size:1rem;line-height:1.33;}@media only screen{.css-n3nsws{color:#fefffe;}}@media only screen and (min-width :768px){.css-n3nsws{color:#b3b3b3;}}@media only screen and (min-width :1024px){.css-n3nsws{margin-left:0;padding-bottom:0.5rem;color:#b3b3b3;}}@media only screen{.css-n3nsws{margin-bottom:0.5rem;}}@media only screen and (min-width :768px){.css-n3nsws{margin-bottom:0.5rem;}}@media only screen and (min-width :1024px){.css-n3nsws{margin-bottom:0rem;}}</style><h6 class="css-n3nsws">BR24-App downloaden</h6><style data-emotion-css="x12xhg">.css-x12xhg{width:20px;height:20px;margin-right:1.5em;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:-webkit-transform 200ms ease-in-out;-webkit-transition:transform 200ms ease-in-out;transition:transform 200ms ease-in-out;fill:#fff;height:0;visibility:hidden;}@media screen and (prefers-reduced-motion){.css-x12xhg{-webkit-transition:none;transition:none;}}@media only screen and (min-width :1024px){.css-x12xhg{height:0;visibility:hidden;}}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-x12xhg"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><style data-emotion-css="1leo1qv">.css-1leo1qv{display:inline-block;margin:0;padding:0;list-style-type:none;display:none;margin-top:0.5em;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1leo1qv{width:100%;}}@media only screen and (min-width :1024px){.css-1leo1qv{display:block;}}@media only screen{.css-1leo1qv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}}@media only screen and (min-width :768px){.css-1leo1qv{display:block;}}@media only screen and (min-width :1024px){.css-1leo1qv{display:block;}}</style><ul class="css-1leo1qv"><style data-emotion-css="3zkuls">.css-3zkuls{margin-top:0.5em;margin-left:1.5em;line-height:1.8;margin:0 1em 0 1em;}@media only screen and (min-width :1024px){.css-3zkuls{margin-top:0em;margin-left:0;}}@media only screen and (min-width :1024px){.css-3zkuls{margin:0;}}</style><li class="css-3zkuls"><style data-emotion-css="3372j7">.css-3372j7:focus{outline:none;}.css-3372j7:focus svg{-webkit-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}</style><a class="css-3372j7" href="https://apps.apple.com/de/app/br24/id998904798 " rel="noopener noreferrer" target="_blank"><style data-emotion-css="1pta7l6">.css-1pta7l6{width:150px;height:49.5px;}</style><svg aria-label="App Store" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119.66407 40" class="css-1pta7l6"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617a6.601 6.601 0 00-.625 1.903 12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#000"></path><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"></path><g data-name="&lt;Group&gt;"><g data-name="&lt;Group&gt;" fill="#fff"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zM22.037 12.21a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66A4.636 4.636 0 0018.8 13.74a4.1 4.1 0 003.237-1.53z"></path></g><g fill="#fff"><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zM55.16 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484H46.63V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zM65.125 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zM71.71 27.036c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zM86.065 25.97c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zM96.186 21.442h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zM109.384 27.837c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"></path></g></g><g data-name="&lt;Group&gt;"><g fill="#fff"><path d="M39.393 14.698H35.67V8.73h.927v5.115h2.795zM40.33 13.424c0-.81.603-1.278 1.674-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.496 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.129 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.5-1.348zm2.894-.384v-.377l-1.1.07c-.62.042-.901.253-.901.65 0 .405.351.64.835.64a1.062 1.062 0 001.166-.983zM45.276 12.444c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.414.785c-1.146 0-1.87-.901-1.87-2.328zm.918 0c0 .955.45 1.53 1.204 1.53.749 0 1.211-.583 1.211-1.526 0-.938-.467-1.53-1.211-1.53-.749 0-1.204.58-1.204 1.526zM54.747 13.482a1.828 1.828 0 01-1.951 1.303 2.045 2.045 0 01-2.08-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167zM55.994 10.195h.856v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.558 1.675v2.915h-.888v-2.692c0-.724-.315-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zM63.52 8.863a.576.576 0 11.575.542.547.547 0 01-.575-.542zm.132 1.332h.885v4.503h-.885zM65.971 10.195h.856v.723h.066a1.364 1.364 0 012.493 0h.07a1.463 1.463 0 011.37-.81 1.338 1.338 0 011.438 1.488v3.102h-.888v-2.87c0-.608-.29-.906-.873-.906a.912.912 0 00-.95.943v2.833h-.874V11.74a.785.785 0 00-.868-.819.969.969 0 00-.951 1.022v2.754h-.889z"></path></g></g></svg></a></li><li class="css-3zkuls"><a class="css-3372j7" href="https://play.google.com/store/apps/details?id=de.br.sep.news.br24" rel="noopener noreferrer" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133 44.5" class="css-1pta7l6"><title>App Store</title><rect width="133" height="44" rx="8"></rect><path d="M68.13,21.73a4.19,4.19,0,1,0,4.2,4.19A4.13,4.13,0,0,0,68.13,21.73Zm0,6.73a2.55,2.55,0,1,1,2.36-2.54A2.43,2.43,0,0,1,68.13,28.46ZM59,21.73a4.19,4.19,0,1,0,4.21,4.19A4.12,4.12,0,0,0,59,21.73Zm0,6.73a2.55,2.55,0,1,1,2.37-2.54A2.42,2.42,0,0,1,59,28.46ZM48,23v1.78h4.25a3.73,3.73,0,0,1-1,2.24A4.35,4.35,0,0,1,48,28.33a4.73,4.73,0,0,1,0-9.46,4.5,4.5,0,0,1,3.2,1.27l1.26-1.26A6.24,6.24,0,0,0,48,17.09a6.51,6.51,0,1,0,0,13,6,6,0,0,0,4.54-1.83,5.88,5.88,0,0,0,1.54-4.16A6.1,6.1,0,0,0,54,23Zm44.63,1.38a3.89,3.89,0,0,0-3.58-2.66,4,4,0,0,0-4,4.19,4.11,4.11,0,0,0,4.16,4.19,4.17,4.17,0,0,0,3.49-1.86l-1.42-.95a2.42,2.42,0,0,1-2.07,1.16,2.14,2.14,0,0,1-2-1.27l5.6-2.32ZM87,25.79a2.3,2.3,0,0,1,2.19-2.45,1.64,1.64,0,0,1,1.56.89ZM82.4,29.85h1.85V17.54H82.4Zm-3-7.19h-.06a2.93,2.93,0,0,0-2.21-.93,4.19,4.19,0,0,0,0,8.38,2.87,2.87,0,0,0,2.21-1h.06v.61a2.15,2.15,0,0,1-2.24,2.46A2.31,2.31,0,0,1,75,30.72l-1.6.67a4,4,0,0,0,3.71,2.48c2.16,0,4-1.27,4-4.37V22H79.39Zm-2.11,5.8a2.55,2.55,0,0,1,0-5.08,2.36,2.36,0,0,1,2.24,2.55A2.35,2.35,0,0,1,77.28,28.46Zm24-10.92H96.89V29.85h1.84V25.19h2.57a3.83,3.83,0,1,0,0-7.65Zm0,5.93H98.73V19.25h2.62a2.11,2.11,0,1,1,0,4.22Zm11.36-1.77a3.44,3.44,0,0,0-3.28,1.89l1.63.68a1.74,1.74,0,0,1,1.68-.9A1.77,1.77,0,0,1,114.67,25v.13a4.07,4.07,0,0,0-1.92-.48c-1.76,0-3.55,1-3.55,2.78a2.85,2.85,0,0,0,3.06,2.7,2.6,2.6,0,0,0,2.35-1.2h.06v.95h1.78V25.11C116.45,22.92,114.81,21.7,112.71,21.7Zm-.23,6.75c-.6,0-1.44-.3-1.44-1,0-.95,1-1.32,1.95-1.32a3.35,3.35,0,0,1,1.68.41A2.23,2.23,0,0,1,112.48,28.45ZM122.91,22l-2.11,5.34h-.06L118.55,22h-2l3.28,7.47L118,33.59h1.92L125,22Zm-16.56,7.88h1.84V17.54h-1.84Z" transform="translate(-1 -0.3)" fill="#fff"></path><path d="M11.28,7.72a2,2,0,0,0-.46,1.39V30.9a1.94,1.94,0,0,0,.46,1.38l.07.07L23.56,20.14v-.28L11.35,7.65Z" transform="translate(-1 -0.3)" fill="#01caff"></path><path d="M27.63,24.22l-4.07-4.08v-.28l4.07-4.07.09.05,4.82,2.74c1.38.78,1.38,2.06,0,2.84l-4.82,2.74Z" transform="translate(-1 -0.3)" fill="#ffcd01"></path><path d="M27.72,24.16,23.56,20,11.28,32.28a1.6,1.6,0,0,0,2.05.06l14.39-8.18" transform="translate(-1 -0.3)" fill="#fa3746"></path><path d="M27.72,15.84,13.33,7.66a1.6,1.6,0,0,0-2.05.06L23.56,20Z" transform="translate(-1 -0.3)" fill="#01f076"></path><path d="M27.63,24.07,13.33,32.2a1.66,1.66,0,0,1-2,0h0l-.07.07h0l.07.07h0a1.66,1.66,0,0,0,2,0l14.39-8.18Z" transform="translate(-1 -0.3)" opacity="0.2"></path><path d="M11.28,32.14a2,2,0,0,1-.46-1.39v.15a1.94,1.94,0,0,0,.46,1.38l.07-.07Z" transform="translate(-1 -0.3)" opacity="0.12"></path><path d="M32.54,21.28l-4.91,2.79.09.09,4.82-2.74a1.71,1.71,0,0,0,1-1.42h0A1.83,1.83,0,0,1,32.54,21.28Z" transform="translate(-1 -0.3)" opacity="0.12"></path><path d="M13.33,7.81,32.54,18.72a1.83,1.83,0,0,1,1,1.28h0a1.72,1.72,0,0,0-1-1.42L13.33,7.66c-1.38-.78-2.51-.13-2.51,1.45v.14C10.82,7.67,12,7,13.33,7.81Z" transform="translate(-1 -0.3)" fill="#fff" opacity="0.25"></path><path d="M43.37,13.24a1.68,1.68,0,0,1-1.09-.36,1.94,1.94,0,0,1-.65-1l.7-.29a1.08,1.08,0,0,0,1.08.93,1,1,0,0,0,.81-.34,1.41,1.41,0,0,0,.28-.93v-4h.76v4a2,2,0,0,1-.53,1.49A1.85,1.85,0,0,1,43.37,13.24Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M50,7.92H47.28V9.79h2.43v.71H47.28v1.88H50v.72H46.52V7.19H50Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M53.17,13.1h-.76V7.92H50.76V7.19h4.06v.73H53.17Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M55.45,13.1v-.79L58.6,7.92h-3V7.19h3.9V8l-3.14,4.39h3.17v.72Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M62.62,13.1h-.76V7.92H60.21V7.19h4.06v.73H62.62Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M67.21,13.1V7.19h2.14a1.76,1.76,0,0,1,1.2.46,1.49,1.49,0,0,1,.51,1.15,1.37,1.37,0,0,1-.22.75,1.4,1.4,0,0,1-.59.48v0a1.39,1.39,0,0,1,.72.51,1.31,1.31,0,0,1,.28.84,1.52,1.52,0,0,1-.53,1.2,1.8,1.8,0,0,1-1.26.48ZM68,9.73h1.38A.91.91,0,0,0,70,9.44a.92.92,0,0,0,.26-.62A.91.91,0,0,0,70,8.2a.81.81,0,0,0-.66-.28H68Zm0,2.65H69.5a.9.9,0,0,0,.71-.31,1,1,0,0,0-.75-1.63H68Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M75.73,7.92H73V9.79h2.42v.71H73v1.88h2.69v.72H72.28V7.19h3.45Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path><path d="M76.92,13.1V7.19h.76V13.1Z" transform="translate(-1 -0.3)" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"></path></svg></a></li></ul></section><style data-emotion-css="acuo1j">.css-acuo1j{margin:0;padding:0;border-style:solid;border-width:1px;margin-top:0.5rem;margin-bottom:1rem;color:#b3b3b3;border-style:solid;border-width:0.5px;height:0;visibility:hidden;}@media only screen and (min-width :1024px){.css-acuo1j{height:0;visibility:hidden;}}</style><hr aria-hidden="true" class="css-acuo1j"/></section><style data-emotion-css="1l3y6er">.css-1l3y6er{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;}@media only screen{.css-1l3y6er{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding:1em 0 0 2em;}}@media only screen and (min-width :768px){.css-1l3y6er{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0;}}</style><section class="css-1l3y6er"><style data-emotion-css="pv5gvo">.css-pv5gvo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;opacity:1;pointer-events:all;}@media only screen{.css-pv5gvo{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}@media only screen and (min-width :768px){.css-pv5gvo{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}@media only screen and (min-width :1024px){.css-pv5gvo{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}</style><div class="css-pv5gvo"><style data-emotion-css="m2zlri">.css-m2zlri{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:start;-webkit-box-align:start;-ms-flex-align:start;align-items:start;}@media only screen{.css-m2zlri{margin-top:1em;}}@media only screen and (min-width :768px){.css-m2zlri{margin-top:0;}}@media only screen and (min-width :1024px){.css-m2zlri{margin-top:1em;}}</style><div class="css-m2zlri"><style data-emotion-css="zg2lsw">.css-zg2lsw{font-weight:600;font-size:1rem;line-height:1.33;text-transform:uppercase;}@media only screen{.css-zg2lsw{color:#fff;}}@media only screen and (min-width :768px){.css-zg2lsw{color:#b3b3b3;}}@media only screen and (min-width :1024px){.css-zg2lsw{color:#b3b3b3;}}</style><div class="css-zg2lsw">br24 Newsletter</div><style data-emotion-css="1xpffch">.css-1xpffch{width:279px;margin-top:0.5em;color:#fff;font-weight:400;font-size:0.95rem;line-height:1.33;}</style><p class="css-1xpffch">Zum Feierabend das Wichtigste aus der BR24-Redaktion.</p></div><style data-emotion-css="8ny8ym">.css-8ny8ym{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media only screen{.css-8ny8ym{margin:1em 0 0 0;}}@media only screen and (min-width :768px){.css-8ny8ym{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}@media only screen and (min-width :1024px){.css-8ny8ym{margin:1em 0 0 0;}}</style><div class="css-8ny8ym"><style data-emotion-css="195glok">.css-195glok{height:42px;padding-left:0.5em;color:#fff;background-color:#242424;border:1px solid #242424;}.css-195glok::-webkit-input-placeholder{color:#a0a3b0;}.css-195glok::-moz-placeholder{color:#a0a3b0;}.css-195glok:-ms-input-placeholder{color:#a0a3b0;}.css-195glok::placeholder{color:#a0a3b0;}.css-195glok:focus{border-color:#0b9fd8;outline:none;}.css-195glok::-ms-clear{height:0;visibility:hidden;}@media only screen{.css-195glok{width:228px;}}@media only screen and (min-width :768px){.css-195glok{width:287px;}}@media only screen and (min-width :1024px){.css-195glok{width:287px;}}</style><input type="text" aria-label="E-Mail eingeben" name="E-Mail eingeben" placeholder="E-Mail eingeben" class="css-195glok"/><style data-emotion-css="174e65a">.css-174e65a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;width:40px;height:41px;background-color:#0b9fd8;border:2px solid #0b9fd8;border-radius:0 2px 2px 0;outline:none;cursor:pointer;}.css-174e65a:disabled{cursor:default;}.css-174e65a.focus-visible{background-color:#f6b827;border-color:#f6b827;}</style><button class="css-174e65a"><style data-emotion-css="eimfo4">.css-eimfo4{width:26px;height:18px;fill:#fff;}</style><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" class="css-eimfo4"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></button></div><style data-emotion-css="1yz76rx">.css-1yz76rx{display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:0.5em;padding-left:1em;background-color:#00c56a;border-radius:3px;}@media only screen{.css-1yz76rx{width:269px;}}@media only screen and (min-width :768px){.css-1yz76rx{width:326px;}}@media only screen and (min-width :1024px){.css-1yz76rx{width:326px;margin:0.5em 0 0 0;}}</style><div class="css-1yz76rx"><style data-emotion-css="12kk3z8">.css-12kk3z8{height:25px;fill:#fff;}</style><svg aria-label="Check-Icon" id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" class="css-12kk3z8"><title>Check-Icon</title><path d="M50,23A27,27,0,1,0,77,50,27,27,0,0,0,50,23ZM63.14,41.29,47.63,61.18a2,2,0,0,1-1.5.76h-.07a2,2,0,0,1-1.49-.67L37,52.84a2,2,0,0,1,3-2.68l6,6.67,14-18a2,2,0,0,1,3.15,2.46Z"></path></svg><style data-emotion-css="1vux7n">.css-1vux7n{margin-left:0.2em;color:#fff;}</style><p class="css-1vux7n">Anmeldebestätigung verschickt</p></div><style data-emotion-css="kxceur">.css-kxceur{display:none;margin:-1.5em 0 0 0em;pointer-events:none;}</style><section class="css-kxceur"><style data-emotion-css="z3kttf">.css-z3kttf{position:relative;left:16px;width:0;height:0;border-right:6px solid transparent;border-bottom:8px solid #fff;border-left:6px solid transparent;}</style><span class="css-z3kttf"></span><style data-emotion-css="5w1vdk">.css-5w1vdk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:0.5em;background-color:#fff;border-radius:4px;box-shadow:0 1px 4px 0 rgba(0,0,0,0.2);}@media only screen{.css-5w1vdk{width:269px;}}@media only screen and (min-width :768px){.css-5w1vdk{width:326px;}}@media only screen and (min-width :1024px){.css-5w1vdk{width:326px;}}</style><div class="css-5w1vdk"><style data-emotion-css="dy1h0y">.css-dy1h0y{display:block;height:25px;fill:#0b9fd8;}</style><svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" class="css-dy1h0y"><title>Info</title><path d="M50,23A27,27,0,1,0,77,50,27,27,0,0,0,50,23Zm-2.39,8.7A3.08,3.08,0,0,1,50,30.6a3.3,3.3,0,0,1,2.49,1,3.38,3.38,0,0,1,1,2.38,3.87,3.87,0,0,1-1,2.65A3.15,3.15,0,0,1,50,37.79a3.1,3.1,0,0,1-2.35-1.08,3.51,3.51,0,0,1-1-2.46A3.61,3.61,0,0,1,47.61,31.7Zm9.13,37.7H44.08V67.64l1.26-.11a4.3,4.3,0,0,0,1.13-.21,1.92,1.92,0,0,0,1.11-.84,2.94,2.94,0,0,0,.36-1.55V48.75a3.17,3.17,0,0,0-.39-1.56A3.28,3.28,0,0,0,46.47,46,4.88,4.88,0,0,0,45,45.47a10.34,10.34,0,0,0-1.75-.28V43.43l9.25-.58.38.37V64.61a3.1,3.1,0,0,0,.35,1.54,2.11,2.11,0,0,0,1.13.9,8.92,8.92,0,0,0,1.13.39,7.31,7.31,0,0,0,1.24.2Z"></path></svg><style data-emotion-css="31ruat">.css-31ruat{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;width:273px;}</style><div class="css-31ruat"><style data-emotion-css="1db4g6m">.css-1db4g6m{color:#424242;font-weight:400;font-size:12px;line-height:1.5;}</style><span class="css-1db4g6m"></span></div></div></section></div></section></section><style data-emotion-css="1xhclmb">.css-1xhclmb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media only screen{.css-1xhclmb{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}}@media only screen and (min-width :768px){.css-1xhclmb{-webkit-flex:1 0 40%;-ms-flex:1 0 40%;flex:1 0 40%;}}@media only screen and (min-width :1024px){.css-1xhclmb{position:absolute;width:1px;height:1px;overflow:hidden;white-space:nowrap;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);-webkit-clip-path:inset(50%);clip-path:inset(50%);}}</style><section class="css-1xhclmb"><section class="css-15mqhue"><header class="css-nyipfz"><h6 class="css-9yhzv9">Service</h6><svg viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="css-ke1pz0"><title></title><path d="M17.4 6.4125c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8l15.8 15.7-15.7 15.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6l18.5-18.6-18.6-18.5z"></path></svg></header><section><ul class="css-1nvs69p"><li class="css-1t9u77m"><a class="css-gwfn72" href="https://www.br.de/unternehmen/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->Unternehmen<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/impressum"> <!-- -->Impressum<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/credits"> <!-- -->Credits<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="/nachrichten/datenschutz"> <!-- -->Datenschutz<!-- --> </a></li><li class="css-1t9u77m"><a class="css-gwfn72" href="https://www.br.de/service/suche/hilfe/index.html" rel="noopener noreferrer" target="_blank"> <!-- -->Hilfe<!-- --> </a></li></ul></section><section></section><hr aria-hidden="true" class="css-s6rycx"/></section></section></section></section><section><style data-emotion-css="7mqjqm">.css-7mqjqm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;width:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:1em;background-color:#000;}@media only screen and (min-width :1024px){.css-7mqjqm{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}}</style><section class="css-7mqjqm"><div><a class="css-3372j7" href="https://www.br.de" rel="noopener noreferrer" target="_blank"><style data-emotion-css="1ailqck">.css-1ailqck{width:42px;height:32px;fill:#fff;}@media only screen and (min-width :1024px){.css-1ailqck{margin-left:2em;}}</style><svg aria-label="Bayerischer Rundfunk" role="img" viewBox="0 0 390.4 307.4" xmlns="http://www.w3.org/2000/svg" class="css-1ailqck"><title>Bayerischer Rundfunk</title><path d="M282.9 158c34.9-12.1 59.8-39.8 59.8-81.1 0-10.4-5.2-35.5-24.2-51.6C306 14.6 287.9 2 229.4.6c-12.1-.3-48.8 1-48.8 1v2.1c10.4 7.9 21.5 21.1 26.9 36.2 5.6-.2 14-.6 22.4-.2 23.5 1.3 33.7 5.6 44.3 14s16.3 22.7 16.3 35.7c-.1 17.8-8.5 36.1-34.1 46.6-20.7 8.4-45.8 10.3-45.8 10.3v6.5s15 7.2 30 27c12.9 17.1 88 127.6 88 127.6h62c-.2-.1-100.4-139.7-107.7-149.4zm-136.4-15.6c23.8-14.1 39.1-34.8 39.1-65.7C185.6 43.7 166 0 83.9 0 44.2 0 0 1.5 0 1.5v305.9h70.1c89.1 0 136.2-32.9 136.2-95 0-37-23.2-61.5-59.8-70zM84.4 264.7H49.7V39.4c.5 0 15.6-.2 25-.2 38.8 0 60.3 20.1 60.9 47.6.4 16.7-4.6 32.8-21.6 44.5-13.9 9.6-33.3 12.5-33.3 12.5v7.2s26.9 4 40.5 10.4c25.4 11.9 33 30.3 33.1 54.1.3 37.7-36.1 49.2-69.9 49.2z"></path></svg></a><a class="css-3372j7" href="https://www.ard.de" rel="noopener noreferrer" target="_blank"><style data-emotion-css="rdh6t3">.css-rdh6t3{height:36px;margin-left:3em;fill:#fff;}</style><svg aria-label="ARD.de" viewBox="0 0 874 402" xmlns="http://www.w3.org/2000/svg" class="css-rdh6t3"><g fill="#fff"><path d="M737.77 261.24V96.6L572.5 156.04v41.09l54.78-19.92v123.56z"></path><path d="M674.75.74a201.73 201.73 0 00-165 85.75l29.14 20.36c29.78-42.43 79.23-70.83 135.05-70.83 90.57 0 162.55 74.22 162.55 165.1s-72 165.1-162.55 165.1c-55.83 0-105-28.61-134.76-71.05l-29.68 20.71c36.23 51.77 95.28 85.63 163.26 85.63 111.17 0 200.89-90 200.89-200.64C873.65 90.23 785.47.74 674.8.74"></path><path d="M420.76 108.43c-19.58 0-32.54.33-42.94.6-6.47.17-11.58.3-16.41.3h-.9v182.91l7.23.18c14.43.35 30.78.75 47.19.75 63.11 0 96.47-32.35 96.47-93.55 0-59.66-31.34-91.19-90.64-91.19m-2.37 153.27c-6.9 0-16.21-.35-21.12-1.13V140.21c5.29-.31 13.09-.5 21.12-.5 36.51 0 54.26 20.08 54.26 61.36s-17.24 60.63-54.26 60.63M109.32 109.94l-.21-.61H63.23L.72 292.63h37l12-37.68h69.11l12.06 37.68h40.69l-62.26-182.69zM59.6 224l17.87-56.17c2.4-7.5 4.81-16.18 6.65-23.91 1.71 6.62 4 14.7 6.92 24.09L109 224H59.6zM296.74 229.56c-2.79-4.77-6.1-9.62-8.72-13.3 23.29-8.22 37.24-26.84 37.24-52 0-36.55-22.91-55.88-66.25-55.88-19.18 0-36.69.38-49.48.66-6.64.14-11.88.25-14.87.25h-.9v183.3h36.63v-69.87h20.27l41.27 69.91H336l-39.26-63.07zm-66.35-89.75c2.81-.09 12.26-.34 26.07-.34 20.22 0 30 8.6 30 26.29C286.51 183.2 276 192 255.37 192h-25l.02-52.19z"></path></g></svg></a></div><style data-emotion-css="elyq8n">.css-elyq8n{position:absolute;height:0;visibility:hidden;}@media only screen and (min-width :1024px){.css-elyq8n{position:static;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:auto;color:#fff;visibility:visible;}}</style><div class="css-elyq8n"><style data-emotion-css="grqes5">.css-grqes5{color:#fff;font-weight:400;font-size:0.95rem;line-height:1.33;opacity:1;margin-right:1em;padding-right:1em;color:#ccc;border-right:1px solid #fff;}.css-grqes5:active,.css-grqes5:hover{color:#fff;}.css-grqes5:active.css-grqes5:active,.css-grqes5:hover.css-grqes5:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-grqes5:visited{color:#fff;}.css-grqes5:visited:hover.css-grqes5:visited:hover{color:#fff;opacity:0.6;}.js-focus-visible .css-grqes5{position:relative;z-index:0;}.js-focus-visible .css-grqes5:after{position:absolute;top:-0px;left:-0px;z-index:-1;width:calc(100% + 0px + 0px);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-grqes5:focus{outline:none;}.js-focus-visible .css-grqes5.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-grqes5.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-grqes5{color:#323232;opacity:0.5;}.js-focus-visible.force .css-grqes5:after{visibility:visible;}.css-grqes5:last-child{border:0;}.css-grqes5:visited{color:#ccc;}.js-focus-visible .css-grqes5{position:relative;z-index:0;}.js-focus-visible .css-grqes5:after{position:absolute;top:-0px;left:-0.5em;z-index:-1;width:calc(100% + 0.5em + -0.5em);height:calc(100% + 0px + 0px);background:#ffc500;visibility:hidden;content:'';pointer-events:none;}.js-focus-visible .css-grqes5:focus{outline:none;}.js-focus-visible .css-grqes5.focus-visible{color:#323232;opacity:1;}.js-focus-visible .css-grqes5.focus-visible:after{visibility:visible;}.js-focus-visible.force .css-grqes5{color:#323232;opacity:0.5;}.js-focus-visible.force .css-grqes5:after{visibility:visible;}</style><a class="css-grqes5" href="https://www.br.de/unternehmen/index.html" rel="noopener noreferrer" target="_blank">Unternehmen</a><a class="css-grqes5" href="/nachrichten/impressum">Impressum</a><a class="css-grqes5" href="/nachrichten/credits">Credits</a><a class="css-grqes5" href="/nachrichten/datenschutz">Datenschutz</a><a class="css-grqes5" href="https://www.br.de/service/suche/hilfe/index.html" rel="noopener noreferrer" target="_blank">Hilfe</a></div></section></section></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/nachrichten/_next/static/runtime/polyfills-4838c13772aa37f71ea7.js"></script><script async="" data-next-page="/_app" src="/nachrichten/_next/static/34e9d27df200a2d193df3801f22707f27f74a9c0/pages/_app.js"></script><script async="" data-next-page="/article" src="/nachrichten/_next/static/34e9d27df200a2d193df3801f22707f27f74a9c0/pages/article.js"></script><script src="/nachrichten/_next/static/runtime/webpack-6ef28db84b4c42ad34e9.js" async=""></script><script src="/nachrichten/_next/static/chunks/framework.207151094d777bbdf50f.js" async=""></script><script src="/nachrichten/_next/static/chunks/1b17cecd.2b4ac810fce90313a957.js" async=""></script><script src="/nachrichten/_next/static/chunks/fa1d50d5.9d932f3781e214a4a6b8.js" async=""></script><script src="/nachrichten/_next/static/chunks/commons.594ce84264465ab614ee.js" async=""></script><script src="/nachrichten/_next/static/chunks/31e8434b3ffa56487b4ee38ff8a6b1beff8836d4.e8e42445a7f52a64f7e2.js" async=""></script><script src="/nachrichten/_next/static/chunks/e0838addcf49f0bea195c26b6e25e9cdaf0a016f.80c7176badb0c5649cc7.js" async=""></script><script src="/nachrichten/_next/static/chunks/9b4dd77453f572a0bc4f9489acb9bc73e3ecde2f.e4772aee6f62167081a0.js" async=""></script><script src="/nachrichten/_next/static/chunks/d64660153306dc5138d977c5c98f4d2159e95c09.186c247bccf7fd615b47.js" async=""></script><script src="/nachrichten/_next/static/chunks/baae7cf56744f772b302b078a1ddf32e37c4ebd2.6e3a9634111a85ae35ef.js" async=""></script><script src="/nachrichten/_next/static/chunks/2f172d45ee54f1d9335ca6be75d4a0cfc9361849.893c50c395939419089c.js" async=""></script><script src="/nachrichten/_next/static/chunks/abba775cb41b381e756f17ad653d67c998cd17e1.e0f43615f7dc37535e37.js" async=""></script><script src="/nachrichten/_next/static/chunks/26c82b20ef72c9470fece971012b03618d37b14d.e53cc63fd5d8e1d77835.js" async=""></script><script src="/nachrichten/_next/static/chunks/0aa2127e7138b31de6560dd1446367fc3c8404b2.c7b36c86fa0a02ce952d.js" async=""></script><script src="/nachrichten/_next/static/chunks/fcc929d49eb6f581644ef7fd190afdf3d051c8a8.e10ff949d4cfc1891f04.js" async=""></script><script src="/nachrichten/_next/static/chunks/5a56a2904e7f0373e662b9c5cdd344d0908d227f.5387ecc217c703b5e015.js" async=""></script><script src="/nachrichten/_next/static/chunks/d23136e519d1c3db31e0c7dc15b960e44ee78134.1ce3ca62eb71f96e0a43.js" async=""></script><script src="/nachrichten/_next/static/chunks/styles.420bfc8f383274a8c734.js" async=""></script><script src="/nachrichten/_next/static/runtime/main-3e76b2b0e9c02c1980c8.js" async=""></script><script src="/nachrichten/_next/static/chunks/ea88be26.efbefbed81de6b8f9785.js" async=""></script><script src="/nachrichten/_next/static/chunks/a4c92b5b.650d1d08c34b06e3a348.js" async=""></script><script src="/nachrichten/_next/static/chunks/b2d101ff889e381e3f4412917728bcdcaf7e9df1.de266b71c5191d836556.js" async=""></script><script src="/nachrichten/_next/static/chunks/ec5f16af00acdb70444e830cf3b31eff1ad60add.b022a17e6b8e105faff5.js" async=""></script><script src="/nachrichten/_next/static/chunks/7e9de9484720f311b6db6f8145a331a03bd4f1d7.5760e617fd657b9b0a6f.js" async=""></script><script src="/nachrichten/_next/static/chunks/2457dd6ca8bb10052df0605ee9faff7a575028e7.b9d542b309f546a31129.js" async=""></script><script src="/nachrichten/_next/static/chunks/2da6ac370892b510671d0749bfde9cf5caf3b84a.86457c9181293a7f66f1.js" async=""></script><script src="/nachrichten/_next/static/chunks/9b991d5aea70a497717ae817e01b7d454c5cfd88.c6bc101e6d22ded1357f.js" async=""></script><script src="/nachrichten/_next/static/34e9d27df200a2d193df3801f22707f27f74a9c0/_buildManifest.js" async=""></script><script src="/nachrichten/_next/static/34e9d27df200a2d193df3801f22707f27f74a9c0/_ssgManifest.js" async=""></script></body></html>