<!DOCTYPE html><html class="no-js" lang="de-de"><head>
<base href="/nachrichten/">
<meta content="ie=edge" http-equiv="x-ua-compatible">
<meta charset="utf-8">
<meta content="width=device-width,initial-scale=1,shrink-to-fit=no" name="viewport">
<link href="site.webmanifest" rel="manifest">
<link href="/nachrichten/favicon.ico" rel="apple-touch-icon">
<link href="/nachrichten/___assets/app.673c0e925133ea8a1800.css" rel="stylesheet" class="__inject__" type="text/css">
<script class="__inject__template__" id="__environment_variables__" type="text/javascript">function ___set_deep___(_,e,s){var t,p=Array.isArray(e)?e:e.split(".");for(t=0;t<p.length-1;t++){var n=p[t];Object.prototype.hasOwnProperty.call(_,n)||(_[n]={}),_=_[n]}_[p[t]]=s}___set_deep___(window,"process.env.NODE_ENV","production"),___set_deep___(window,"process.env.BIND_PORT","3000"),___set_deep___(window,"process.env.BRANCH","master"),___set_deep___(window,"process.env.GRAPHQL_URL_EXT","https://varnish-pgql.master.br24.beta.br24.de"),___set_deep___(window,"process.env.GOOGLE_MAPS_API_KEY","AIzaSyA_BaRCC-u1mxX-w3sCSi9m0cdKR95Yseg"),___set_deep___(window,"process.env.FACEBOOK_PAGE_ID","208046455335"),___set_deep___(window,"process.env.BASE_URL","/nachrichten"),___set_deep___(window,"process.env.NEWS_ENDPOINT_URL","https://www.br.de"),___set_deep___(window,"process.env.LOADER_IO_VERIFICATION","undefined"),___set_deep___(window,"process.env.RENDERER_EMBEDS_URL_EXT","https://embeds.br24.de"),___set_deep___(window,"process.env.ATI_SITE_ID","596277"),___set_deep___(window,"process.env.TRAFFIC_API","https://newsapp-be-ext.br.de/service/traffic"),___set_deep___(window,"process.env.WEATHER_API","https://newsapp-be-ext.br.de/service/weather"),___set_deep___(window,"process.env.LOCATION_API","https://newsapp-be-ext.br.de/service/location"),___set_deep___(window,"process.env.SITEMAP_BASE_URL","https://sitemaps.master.br24.beta.br24.de"),___set_deep___(window,"process.env.TALK_COMMENTS_BACKEND_URL","https://comments.br24.de")</script>
<script class="__inject__" defer="defer" src="/nachrichten/___assets/vendors.afc2fd035e6f9fcb54ba.js"></script>
<script class="__inject__" defer="defer" src="/nachrichten/___assets/app.9e34746a4a1e5f9ee1bc.js"></script>
<script class="__inject__" defer="defer" src="/nachrichten/___assets/lottie.0c2a8b747a8f339a66fb.js"></script>

<script src="/nachrichten/___assets/article_container.c007b4915fbd734e0d23.js" defer></script><link href="/nachrichten/___assets/article_container.d946b43b815055f0bd0d.css" rel="stylesheet"><meta name="theme-color" content="#A6A6A6"><meta property="fb:pages" content="208046455335"><meta property="og:locale" content="de_DE"><meta property="og:site_name" content="BR24"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@BR24"><meta name="twitter:site" content="@BR24"><meta name="description" content="Das Sams wie es leibt und lebt: Witzig und voller &#xDC;berraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterst&#xFC;ck von Paul Maar f&#xFC;r Kinder ab 6 Jahren tourt durch ganz Bayern."><meta property="article:published_time" content="2018-11-28T15:33:57.99674+00:00"><meta property="article:publisher" content="https://www.br.de/nachrichten"><meta property="article:tag" content="Paul Maar"><meta property="article:tag" content="Samsung"><meta property="article:tag" content="Ma&#xDF;bach"><meta property="article:tag" content="Theater Schloss Ma&#xDF;bach"><meta property="article:tag" content="Kindertheater"><meta property="article:tag" content="Theater"><meta property="og:description" content="Das Sams wie es leibt und lebt: Witzig und voller &#xDC;berraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterst&#xFC;ck von Paul Maar f&#xFC;r Kinder ab 6 Jahren tourt durch ganz Bayern."><meta property="og:image" content="https://img.br.de/080a3375-caf4-45f7-97b5-31ac88fdb63f.jpeg?rect=7,13,1899,1067&amp;w=1600&amp;h=900"><meta property="og:image:alt" content="Das Sams wie es leibt und lebt: Witzig und voller &#xDC;berraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterst&#xFC;ck von Paul Maar f&#xFC;r Kinder ab 6 Jahren tourt durch ganz Bayern."><meta property="og:image:height" content="900"><meta property="og:image:width" content="1600"><meta property="og:title" content="Das Sams feiert Weihnachten"><meta property="og:type" content="article"><meta property="og:url" content="https://www.br.de/nachrichten/bayern/das-sams-feiert-weihnachten,RAi3md0"><meta name="twitter:description" content="Das Sams wie es leibt und lebt: Witzig und voller &#xDC;berraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterst&#xFC;ck von Paul Maar f&#xFC;r Kinder ab 6 Jahren tourt durch ganz Bayern."><meta name="twitter:image" content="https://img.br.de/080a3375-caf4-45f7-97b5-31ac88fdb63f.jpeg?rect=7,13,1899,1067&amp;w=1600&amp;h=900"><meta name="twitter:image:alt" content="Das Sams wie es leibt und lebt: Witzig und voller &#xDC;berraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterst&#xFC;ck von Paul Maar f&#xFC;r Kinder ab 6 Jahren tourt durch ganz Bayern."><meta name="twitter:title" content="Das Sams feiert Weihnachten"><link rel="canonical" href="https://www.br.de/nachrichten/bayern/das-sams-feiert-weihnachten,RAi3md0"><link rel="amphtml" href="https://www.br.de/nachrichten/amp/bayern/das-sams-feiert-weihnachten,RAi3md0"><title>Das Sams feiert Weihnachten | BR24</title><style class="__inject__" data-styled-components="eIvfea cBMKWh hTQpik ejvsKB jgWTRr kewNeq QNnli fMNqEo dZcBsb dNfFml kksVQF eVgtma jvwvEq eUJmrH cSHzue kFozeP bjBdLT bXmxex fmQhAH klEnSE kZhyEz kGPXMG ljzrwQ eTkaGE etigGw cVztPn dmdwao bpmcHO cWgyLq kZfxtU cwEhVq bIaPfU wZCBC htSySf jDTVvi jZdVnD bdLxuC dGgXUL ztHKF liiEmM jBrpku ewuYtQ ivPgip kBPawP cboBcv jlpbEi iKrWUh inlLFT kdPITQ dXgCMZ bHBSMA gPYjUq kxRzij fhGxLX bSAJeQ fwEksp aUkBq dOlqAo goytlP cLQOmt eznrzH hGoJDG iUIjvH iYWiBY jsuRNN isQDuq iFTlHV iBuCxy iOavcj dtgemV jGWASe dokueW jFLwzW">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</style></head>
<body>
<div id="root"><div class="Layout__FullScreen-pzo761-5 hTQpik"><div class="AppShell__Wrapper-sc-15rgfb7-0 ejvsKB"><div class="headerCentered_1w3yV"><header class="headerMaxSize_38Qf- Header__HeaderContainer-sc-9xb9xy-0 jgWTRr"><h1 class="Header__PageTitle-sc-9xb9xy-2 kewNeq"><a class="Header__LogoContainer-sc-9xb9xy-1 QNnli" href="#" title="zur Startseite BR24"><svg viewBox="0 0 1830 942"><g fill="none"><path fill="#FFF" d="M853.5 487.5c109.6-29.8 185-130.3 182.9-243.9-.4-60.4-27.7-117.5-74.5-155.8-40.6-33.9-94.8-67.7-271-74.5h-149v6.8c37.8 26.7 66.3 64.6 81.3 108.4H691c47.8 2.2 94.3 16.2 135.5 40.6 32.8 26 50.6 66.6 47.4 108.4-.6 64.1-41.2 120.9-101.6 142.3-43.3 17.6-89 29-135.5 33.9V474c36.1 18.7 66.5 46.8 88.1 81.3 40.6 54.2 264.2 386.1 264.2 386.1h189.7c-.1-6.8-304.9-426.8-325.3-453.9zm-413.2-47.4c73.3-37.6 118.2-114.2 115.2-196.5 0-101.6-61-230.3-304.8-230.3C128.8 13.3.1 20.1.1 20.1v921.3h210c271 0 413.2-101.6 413.2-284.5 7.8-109.9-73.3-206.1-183-216.8zM257.4 805.9H155.8V128.5h74.5c115.2 0 182.9 61 182.9 142.3 3.6 54.1-22.3 105.9-67.7 135.5-31.3 17.9-65.8 29.5-101.6 33.9v20.3c41.8 6.7 82.7 18.1 121.9 33.9 66.1 25.8 107.4 91.9 101.6 162.6 0 115-108.4 148.9-210 148.9z"/><path fill="#0B9FD8" d="M1171.9 460.4v-74.5l67.7-74.5c38.9-40.5 102.5-120.6 93-181.6-12.5-80.1-90.8-53.1-140.4-28.4l-13.5-74.5a452.6 452.6 0 0 1 54.2-20.3c45.9-12.4 121.5-8.8 169.1 33 25.7 22.5 30.4 73.1 29.3 89.2.6 16.1-3.7 31.9-8.8 47.2-5.1 16.5-11.9 32.4-20.3 47.4-20.4 35.7-51.9 79-81.3 108.4l-40.6 47.4h162.6v81.3h-271v-.1zM1761.3 352v108.4H1680V352h-182.9l-13.5-67.7 169.4-271h108.4v257.4h67.7v74.5l-67.8 6.8zm-88.1-257.4L1558 277.5h115.2V94.6z"/></g></svg><span class="Header__PageTitleText-sc-9xb9xy-3 fMNqEo"> <!-- -->| BR24</span></a></h1><div class="wrapper_2Dh37"><script type="application/ld+json">{"@context":"http://schema.org/","@type":"ItemList","name":"SiteNavigation","itemListElement":[{"@type":"SiteNavigationElement","name":"Impressum","position":1,"url":"https://www.br.de/nachrichten/impressum"},{"@type":"SiteNavigationElement","name":"Credits","position":2,"url":"https://www.br.de/nachrichten/credits"},{"@type":"SiteNavigationElement","name":"Datenschutz","position":3,"url":"https://www.br.de/nachrichten/datenschutz"},{"@type":"SiteNavigationElement","name":"Schlagzeilen","position":4,"url":"https://www.br.de/nachrichten/schlagzeilen"},{"@type":"SiteNavigationElement","name":"Bayern","position":5,"url":"https://www.br.de/nachrichten/bayern,QXAPzby"},{"@type":"SiteNavigationElement","name":"Mittelfranken","position":6,"url":"https://www.br.de/nachrichten/mittelfranken,QXAPzbu"},{"@type":"SiteNavigationElement","name":"Oberfranken","position":7,"url":"https://www.br.de/nachrichten/oberfranken,QXAQ0kx"},{"@type":"SiteNavigationElement","name":"Unterfranken","position":8,"url":"https://www.br.de/nachrichten/unterfranken,QXAQ1wr"},{"@type":"SiteNavigationElement","name":"Niederbayern","position":9,"url":"https://www.br.de/nachrichten/niederbayern,QXAQ37J"},{"@type":"SiteNavigationElement","name":"Oberpfalz","position":10,"url":"https://www.br.de/nachrichten/oberpfalz,QXAQ4GN"},{"@type":"SiteNavigationElement","name":"Schwaben","position":11,"url":"https://www.br.de/nachrichten/schwaben,QXAQ5KO"},{"@type":"SiteNavigationElement","name":"Oberbayern","position":12,"url":"https://www.br.de/nachrichten/oberbayern,QXAQcxl"},{"@type":"SiteNavigationElement","name":"Sport","position":13,"url":"https://www.br.de/nachrichten/sport,QXAPvmL"},{"@type":"SiteNavigationElement","name":"Wirtschaft","position":14,"url":"https://www.br.de/nachrichten/wirtschaft,QXAPwyN"},{"@type":"SiteNavigationElement","name":"Kultur","position":15,"url":"https://www.br.de/nachrichten/kultur,QXAPqxI"},{"@type":"SiteNavigationElement","name":"Wissen","position":16,"url":"https://www.br.de/nachrichten/wissen,QXAPyRp"},{"@type":"SiteNavigationElement","name":"Netzwelt","position":17,"url":"https://www.br.de/nachrichten/netzwelt,QXAPuSB"},{"@type":"SiteNavigationElement","name":"#Faktenfuchs","position":18,"url":"https://www.br.de/nachrichten/faktenfuchs-faktencheck,QzSIzl3"},{"@type":"SiteNavigationElement","name":"#fragBR24","position":19,"url":"https://www.br.de/nachrichten/erklaervideo-fragbr24,QzwndwQ"}]}</script><div class="navigation_3H_kj"><nav id="navigation" class="mainNavigationContainer_fVDKh"><ul class="mainNavigation_Bv-PG "><li data-id="WyJuYXZpZ2F0aW9ucyIsM10=" id="navigationItemWyJuYXZpZ2F0aW9ucyIsM10="><a target="_self" href="/nachrichten/bayern,QXAPzby"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"><div class="bullet_2GOd9" style="background-color:#2980b9"></div></div><div class="navigationItems__item__text_DzvPb">Bayern</div></div></a><div class="subNavigationContainer_36Jnx"><ul class="subNavigation_3wnzV"><li><a href="/nachrichten/mittelfranken,QXAPzbu"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"></div><div class="navigationItems__item__text__sub_1XpQn">Mittelfranken</div></div></a></li><li><a href="/nachrichten/oberfranken,QXAQ0kx"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"></div><div class="navigationItems__item__text__sub_1XpQn">Oberfranken</div></div></a></li><li><a href="/nachrichten/unterfranken,QXAQ1wr"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"></div><div class="navigationItems__item__text__sub_1XpQn">Unterfranken</div></div></a></li><li><a href="/nachrichten/niederbayern,QXAQ37J"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"></div><div class="navigationItems__item__text__sub_1XpQn">Niederbayern</div></div></a></li><li><a href="/nachrichten/oberpfalz,QXAQ4GN"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"></div><div class="navigationItems__item__text__sub_1XpQn">Oberpfalz</div></div></a></li><li><a href="/nachrichten/schwaben,QXAQ5KO"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"></div><div class="navigationItems__item__text__sub_1XpQn">Schwaben</div></div></a></li><li><a href="/nachrichten/oberbayern,QXAQcxl"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"></div><div class="navigationItems__item__text__sub_1XpQn">Oberbayern</div></div></a></li></ul></div></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMTVd" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMTVd"><a target="_self" href="/nachrichten/sport,QXAPvmL"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"><div class="bullet_2GOd9" style="background-color:#F4B73B"></div></div><div class="navigationItems__item__text_DzvPb">Sport</div></div></a></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMTZd" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMTZd"><a target="_self" href="/nachrichten/wirtschaft,QXAPwyN"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"><div class="bullet_2GOd9" style="background-color:#35B873"></div></div><div class="navigationItems__item__text_DzvPb">Wirtschaft</div></div></a></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMzJd" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMzJd"><a target="_self" href="/nachrichten/kultur,QXAPqxI"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"><div class="bullet_2GOd9" style="background-color:#79CE2E"></div></div><div class="navigationItems__item__text_DzvPb">Kultur</div></div></a></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMTdd" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMTdd"><a target="_self" href="/nachrichten/wissen,QXAPyRp"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"><div class="bullet_2GOd9" style="background-color:#FD8F25"></div></div><div class="navigationItems__item__text_DzvPb">Wissen</div></div></a></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMTRd" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMTRd"><a target="_self" href="/nachrichten/netzwelt,QXAPuSB"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"><div class="bullet_2GOd9" style="background-color:#DF1868"></div></div><div class="navigationItems__item__text_DzvPb">Netzwelt</div></div></a></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMzVd" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMzVd"><a target="_self" href="/nachrichten/faktenfuchs-faktencheck,QzSIzl3"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"><div class="bullet_2GOd9" style="background-color:#8e44ad"></div></div><div class="navigationItems__item__text_DzvPb">#Faktenfuchs</div></div></a></li><li data-id="WyJuYXZpZ2F0aW9ucyIsMzld" id="navigationItemWyJuYXZpZ2F0aW9ucyIsMzld"><a target="_self" href="/nachrichten/erklaervideo-fragbr24,QzwndwQ"><div class="navigationItems__item_1Apqm"><div class="navigationItems__item__icon_2ey5E"><div class="bullet_2GOd9" style="background-color:#7D7D7D"></div></div><div class="navigationItems__item__text_DzvPb">#fragBR24</div></div></a></li></ul></nav><nav class="StaticNavigation__IconButtonNavContainer-iev5km-0 dZcBsb"><a class="StaticNavigation__HeaderIconButtonContainerLink-iev5km-2 dNfFml" href="/nachrichten/verkehrsmeldungen"><svg viewBox="0 0 80 80"><path d="M68.2 37.1c-.2-.3-.5-.4-.9-.4h-10l-5.4-10.2c-.2-.4-.6-.6-1-.6H23.2c-.5 0-.9.3-1 .7L17 37.4c0 .1-.1.2-.1.3v9.5c0 .6.5 1.2 1.2 1.2H24c0 3.3 2.7 6 6 6s6-2.7 6-6h12.4c0 3.3 2.7 6 6 6s6-2.7 6-6H66c.6 0 1-.4 1.1-1l1.5-9.3c0-.4-.1-.7-.4-1zm-13.5-.4H40.2v-8.5h10l4.5 8.5zm-27.3 0l3.7-8.5h6.8v8.5H27.4zM24 28.2h4.7L25 36.7h-5l4-8.5zm5.9 23.7c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7s3.7 1.6 3.7 3.7c0 2-1.7 3.7-3.7 3.7zm24.3 0c-2 0-3.7-1.6-3.7-3.7 0-2 1.6-3.7 3.7-3.7 2 0 3.7 1.6 3.7 3.7 0 2-1.6 3.7-3.7 3.7zm-35-10.2V39H66l-1.1 7h-5.1c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3H35.4c-1.2-3.1-4.7-4.5-7.8-3.3-1.5.6-2.7 1.8-3.3 3.3h-5.2v-4.3z" class="st0"/><path d="M13.5 42h4.6v2.9h-4.6z" class="st0"/></svg></a><a class="StaticNavigation__HeaderIconButtonContainerLink-iev5km-2 dNfFml" href="/nachrichten/bayern-wetter"><svg viewBox="0 0 80 80"><path d="M64.3 44.3c-.6-3.5-3-6.5-6.3-7.8-3.3-6-10.8-8.3-16.9-5.1-.7.4-1.3.8-2 1.3-1.1.9-2.2 2-3 3.2-1.6.2-3.2.8-4.6 1.8-1-.1-3-.4-5.9 1.3-4.3 2.6-5.8 8.2-3.1 12.6 1.7 2.8 4.7 4.5 7.9 4.5l24.3-.1c1.8 0 3.5-.4 5-1.3 3.4-2.5 5.3-6.4 4.6-10.4zM61.6 48c-.9 3.1-3.7 5.2-7 5.2h-24c-3.5.1-6.4-2.6-6.7-6.1-.2-3.6 2.5-6.7 6.1-6.9h.4l1.2.1.6.1.5-.4c1.2-1 2.7-1.5 4.2-1.6h.7l.4-.7c2.8-4.9 9-6.6 13.9-3.8 1.7 1 3.1 2.4 4 4.2l.3.5.5.2c3.9 1.2 6 5.3 4.9 9.2zM33.1 24.4c.8 0 1.4-.6 1.4-1.3V23l-.2-3.6c0-.7-.7-1.3-1.4-1.3s-1.3.7-1.3 1.4l.1 3.6c.1.8.7 1.4 1.4 1.3zM22.5 34.6c0-.7-.6-1.3-1.3-1.3h-.1l-4.3.1c-.7 0-1.3.6-1.3 1.4 0 .7.6 1.3 1.4 1.3h.1l4.3-.1c.7-.1 1.3-.7 1.2-1.4zm1.3-6.5c.5.5 1.4.5 1.9-.1.5-.5.5-1.4-.1-1.9l-2.7-2.5c-.5-.5-1.4-.5-1.9.1-.5.5-.5 1.4.1 1.9l2.7 2.5zm18.1-.2c.4 0 .7-.2 1-.5l2.5-2.7c.5-.5.5-1.4-.1-1.9-.5-.5-1.4-.5-1.9.1l-2.5 2.7c-.5.5-.6 1.3-.1 1.8.3.3.7.5 1.1.5z" class="st0"/><path d="M34 25.9c-4.7 0-8.5 3.8-8.5 8.5 0 2 .7 3.9 2 5.5l2.8-1.2c-2.4-2.1-2.6-5.7-.5-8s5.7-2.6 8-.5c1.2 1.1 1.9 2.6 1.9 4.3v.1l2.7-1.2c-.6-4.4-4.2-7.5-8.4-7.5z" class="st0"/></svg></a><a class="StaticNavigation__HeaderIconButtonContainerLink-iev5km-2 dNfFml" rel="nofollow" href="/nachrichten/suche"><svg viewBox="0 0 80 80"><path fill="#fff" d="M58.7 55.8L45.6 42.7c4.4-5.8 3.2-13.5-2.4-18.1-5.7-4.8-14.2-4-19 1.7s-4 14.2 1.7 19c2.5 2.1 5.6 3.2 8.8 3.2 3.1.1 6-.9 8.4-2.9l13.1 13.1c.1.1.5.1.9 0 1-.2 1.8-1 1.8-2.1 0-.4-.1-.6-.2-.8zm-24.1-9.9c-6.1.1-11.1-4.8-11.1-10.9s4.8-11 10.8-11.1c6.1-.1 11.1 4.8 11.1 10.9v.1c.1 6.1-4.7 11-10.8 11zm-2.4-19.1c-3.1 0-5.7 2.6-5.7 5.7v.1c0 .6.5 1 1 1 .6 0 1-.5 1-1 0-2 1.6-3.6 3.5-3.6.6 0 1-.5 1-1 .2-.7-.3-1.1-.8-1.2z"/></svg></a></nav></div><div class="Header__BreadcrumbContainer-sc-9xb9xy-4 kksVQF"><div class="Header__BreadcrumbDesktop-sc-9xb9xy-5 eVgtma"><span>&#xA0;</span></div><div class="Header__BreadcrumbMobile-sc-9xb9xy-6 jvwvEq"><span class="bullet_2GOd9" style="background-color:#7D7D7D"></span><span>&#xA0;</span></div></div><div class="hamburgerContainer_2_nOx"><div class="hamburger_1rsJs hamburgerVortex_3pqgH"><div class="hamburgerBox_1897c"><div class="hamburgerInner_250z7"></div></div></div></div></div></header></div><main class="AppShell__Content-sc-15rgfb7-1 eUJmrH"><div></div><span></span><div class="Layout__AppLayout-pzo761-6 cSHzue"><script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","mainEntityOfPage":"https://www.br.de/nachrichten/bayern/das-sams-feiert-weihnachten,RAi3md0","url":"https://www.br.de/nachrichten/bayern/das-sams-feiert-weihnachten,RAi3md0","headline":"Das Sams feiert Weihnachten","description":"Das Sams wie es leibt und lebt: Witzig und voller Überraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterstück von Paul Maar für Kinder ab 6 Jahren tourt durch ganz Bayern.","articleSection":"bayern","datePublished":"2018-11-28T15:33:57.99674+00:00","dateModified":"2018-11-28T15:33:57.99674+00:00","keywords":["Paul Maar","Samsung","Maßbach","Theater Schloss Maßbach","Kindertheater","Theater"],"image":{"@type":"ImageObject","caption":"Das Sams wie es leibt und lebt: Witzig und voller Überraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterstück von Paul Maar für Kinder ab 6 Jahren tourt durch ganz Bayern.","height":900,"width":1600,"url":"https://img.br.de/080a3375-caf4-45f7-97b5-31ac88fdb63f.jpeg?rect=7,13,1899,1067&w=1600&h=900","copyrightHolder":{"@type":"Person","name":"BR"}},"author":[{"@type":"Person","name":"Michael Franz"}],"publisher":{"@type":"Organization","name":"BR24","url":"https://www.br.de/nachrichten","logo":{"@type":"ImageObject","url":"https://images-eu.ssl-images-amazon.com/images/I/315jVRxtMcL.png","width":60,"height":60},"sameAs":["https://www.facebook.com/BR24","https://twitter.com/BR24","https://www.instagram.com/BR24/","https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ","https://www.pinterest.de/BR24news/","https://plus.google.com/u/1/+BR24"]}}</script><div class="wrapper_2hZRE"><div class="Layout__ArticlePageLayout-pzo761-9 kFozeP Layout__BullisAnno2000LayoutReversed-pzo761-8 bjBdLT"><div class="Hero__Wrapper-sc-18oaqlv-0 bXmxex"><div class="Layout__MediaRatioLayout-pzo761-3 fmQhAH"><script type="application/ld+json">{"@context":"http://schema.org/","@type":"ImageObject","caption":"Das Sams wie es leibt und lebt: Witzig und voller Überraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterstück von Paul Maar für Kinder ab 6 Jahren tourt durch ganz Bayern.","height":"900","width":"1600","url":"https://img.br.de/080a3375-caf4-45f7-97b5-31ac88fdb63f.jpeg?rect=7,13,1899,1067&w=1600&h=900","copyrightHolder":{"@type":"Person","name":"BR"}}</script><div title="Das Sams wie es leibt und lebt: Witzig und voller &#xDC;berraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterst&#xFC;ck von Paul Maar f&#xFC;r Kinder ab 6 Jahren tourt durch ganz Bayern. | Bild: &#xA9; BR | Media: &#xA9; BR" class="container_1SJ88 playButtonContainer_1lMWw"><div class="playButton_3jN_Q playButton_1t0Wj MediaPlayButton__PlayButton-sc-1h5sevw-0 kZhyEz"><svg width="24" aria-hidden="true" class="svg-inline--fa fa-play fa-w-14" data-icon="play" data-prefix="fas" viewBox="0 0 448 512"><path d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"/></svg></div><div class="utils__styledMediaComponent-o3w8ea-0 kGPXMG MediaVideo__Container-sc-1hrlvov-0 ljzrwQ"><script type="application/ld+json">{"@context":"http://schema.org/","@type":"VideoObject","name":"Das Sams wie es leibt und lebt: Witzig und voller Überraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterstück von Paul Maar für Kinder ab 6 Jahren tourt durch ganz Bayern.","contentUrl":"https://cdn-storage.br.de/MUJIuUOVBwQIbtC2uKJDM6OhuLnC_2rc9U1S/_AiS/_A8y_AN65U1S/043c58ba-ecde-4ae8-8c1d-b317b55f7224_C.mp4","description":"Das Sams wie es leibt und lebt: Witzig und voller Überraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterstück von Paul Maar für Kinder ab 6 Jahren tourt durch ganz Bayern.","duration":"PT2M20S","uploadDate":"2018-11-28T15:33:57.99674+00:00","thumbnailUrl":"https://img.br.de/080a3375-caf4-45f7-97b5-31ac88fdb63f.jpeg?rect=7,13,1899,1067","publisher":{"@type":"Organization","name":"BR24","url":"https://www.br.de/nachrichten","logo":{"@type":"ImageObject","url":"https://images-eu.ssl-images-amazon.com/images/I/315jVRxtMcL.png","width":60,"height":60},"sameAs":["https://www.facebook.com/BR24","https://twitter.com/BR24","https://www.instagram.com/BR24/","https://www.youtube.com/channel/UCcweJsCV2TUP_kzMX25U-oQ","https://www.pinterest.de/BR24news/","https://plus.google.com/u/1/+BR24"]}}</script><div class="Layout__MediaRatioLayout-pzo761-3 fmQhAH"><script type="application/ld+json">{"@context":"http://schema.org/","@type":"ImageObject","caption":"Das Sams wie es leibt und lebt: Witzig und voller Überraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterstück von Paul Maar für Kinder ab 6 Jahren tourt durch ganz Bayern.","height":"900","width":"1600","url":"https://img.br.de/080a3375-caf4-45f7-97b5-31ac88fdb63f.jpeg?rect=7,13,1899,1067&w=1600&h=900","copyrightHolder":{"@type":"Person","name":"BR"}}</script></div><div style="top:0;width:100%;height:100%;display:block;pointer-events:none;position:absolute" class="react-player"><video src="https://cdn-storage.br.de/MUJIuUOVBwQIbtC2uKJDM6OhuLnC_2rc9U1S/_AiS/_A8y_AN65U1S/043c58ba-ecde-4ae8-8c1d-b317b55f7224_C.mp4" style="width:100%;height:100%" preload="none" alt="Das Sams wie es leibt und lebt: Witzig und voller &#xDC;berraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterst&#xFC;ck von Paul Maar f&#xFC;r Kinder ab 6 Jahren tourt durch ganz Bayern. | Bild: &#xA9; BR | Media: &#xA9; BR" poster="data:image/gif,AAAA" title="Das Sams wie es leibt und lebt: Witzig und voller &#xDC;berraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterst&#xFC;ck von Paul Maar f&#xFC;r Kinder ab 6 Jahren tourt durch ganz Bayern. | Bild: &#xA9; BR | Media: &#xA9; BR" controlslist="nodownload"></video></div></div></div></div><div class="HeroSidebar__Wrapper-sc-18wvkb-0 etigGw"><div class="HeroSidebar__Panel-sc-18wvkb-1 cVztPn" style="right:0"><div class="HeroMeta__Wrapper-plpcrn-0 bpmcHO"><div class="HeroMeta__ImageMetaWrapper-plpcrn-2 cWgyLq"><p class="HeroMeta__SectionTitle-plpcrn-1 kZfxtU">Bild</p><div><div class="HeroImageMeta__Text-sc-1lg2l8k-0 cwEhVq">Das Sams wie es leibt und lebt: Witzig und voller &#xDC;berraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. </div><div class="HeroImageMeta__Text-sc-1lg2l8k-0 cwEhVq">&#xA9; BR</div></div></div><div class="HeroMeta__Tags-plpcrn-3 bIaPfU ArticleTags__Wrapper-sc-1j7wf48-0 wZCBC"><p class="article-tags-title ArticleTags__Title-sc-1j7wf48-1 htSySf">Schlagw&#xF6;rter</p><div class="ArticleTags__TagsWrapper-sc-1j7wf48-2 jDTVvi" style="position:relative;overflow:hidden;width:100%;height:100%"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0"><a class="ArticleTags__TagAnchor-sc-1j7wf48-3 jZdVnD" rel="nofollow" href="/nachrichten/suche?param=Paul%20Maar">Paul Maar<!-- --> <span>9</span></a><a class="ArticleTags__TagAnchor-sc-1j7wf48-3 jZdVnD" rel="nofollow" href="/nachrichten/suche?param=Samsung">Samsung<!-- --> <span>130</span></a><a class="ArticleTags__TagAnchor-sc-1j7wf48-3 jZdVnD" rel="nofollow" href="/nachrichten/suche?param=Ma%C3%9Fbach">Ma&#xDF;bach<!-- --> <span>4</span></a><a class="ArticleTags__TagAnchor-sc-1j7wf48-3 jZdVnD" rel="nofollow" href="/nachrichten/suche?param=Theater%20Schloss%20Ma%C3%9Fbach">Theater Schloss Ma&#xDF;bach<!-- --> <span>2</span></a><a class="ArticleTags__TagAnchor-sc-1j7wf48-3 jZdVnD" rel="nofollow" href="/nachrichten/suche?param=Kindertheater">Kindertheater<!-- --> <span>3</span></a><a class="ArticleTags__TagAnchor-sc-1j7wf48-3 jZdVnD" rel="nofollow" href="/nachrichten/suche?param=Theater">Theater<!-- --> <span>703</span></a></div><div style="position:absolute;height:6px;transition:opacity 200ms;opacity:0;display:none;right:2px;bottom:2px;left:2px;border-radius:3px"><div style="position:relative;display:block;height:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2)"></div></div><div style="position:absolute;width:6px;transition:opacity 200ms;opacity:0;display:none;right:2px;bottom:2px;top:2px;border-radius:3px"><div style="position:relative;display:block;width:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2)"></div></div></div></div><div class="HeroMeta__AuthorsWrapper-plpcrn-4 bdLxuC"><p class="HeroMeta__SectionTitle-plpcrn-1 kZfxtU">Autoren</p><div class="HeroSidebarArticleAuthorItem__HeroSidebarArticleItem-sc-1dwlm7l-0 dGgXUL"><span class="HeroSidebarArticleAuthorItem__HeroSidebarArticleItemName-sc-1dwlm7l-2 liiEmM">Michael<!-- --> <!-- -->Franz</span></div></div></div></div></div></div><div class="content_2U0w3"><div><div class="stickySocialMediaContainer_fMvpL"><div><div></div><div class="Article__SocialMediaSharerVertical-lu4na4-0 jBrpku SocialMediaSharer__Container-yj69mm-0 ewuYtQ"><a class="SocialMediaSharer__Button-yj69mm-1 kBPawP" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fbayern%2Fdas-sams-feiert-weihnachten%2CRAi3md0" style="width:50px;height:50px" target="_blank"><svg data-name="Ebene 1" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50" fill="#3b5998"/><path fill="#fff" d="M60.71 50h-7v25H43.32V50h-4.94v-8.81h4.94v-5.71C43.32 31.39 45.26 25 53.8 25h7.69v8.6h-5.58A2.11 2.11 0 0 0 53.7 36v5.19h7.91z"/></svg></a><a class="SocialMediaSharer__Button-yj69mm-1 kBPawP" href="https://twitter.com/intent/tweet?status=Das%20Sams%20feiert%20Weihnachten%20%7C%20https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fbayern%2Fdas-sams-feiert-weihnachten%2CRAi3md0%20-%20via%20%40BR24" style="width:50px;height:50px" target="_blank"><svg data-name="Ebene 1" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50" fill="#55acee"/><path fill="#fff" d="M69.89 39.8v1.33c0 13.56-10.32 29.19-29.19 29.19a29 29 0 0 1-15.7-4.6 21.42 21.42 0 0 0 2.45.14 20.57 20.57 0 0 0 12.74-4.39 10.28 10.28 0 0 1-9.59-7.13 10.36 10.36 0 0 0 4.64-.17A10.28 10.28 0 0 1 27 44.1a.85.85 0 0 1 0-.1 10.21 10.21 0 0 0 4.64 1.28 10.27 10.27 0 0 1-3.18-13.7 29.12 29.12 0 0 0 21.16 10.7 10.49 10.49 0 0 1-.27-2.34 10.26 10.26 0 0 1 17.75-7 20.44 20.44 0 0 0 6.52-2.49 10.31 10.31 0 0 1-4.52 5.68 20.57 20.57 0 0 0 5.9-1.64 20.73 20.73 0 0 1-5.11 5.31z"/></svg></a><a class="SocialMediaSharer__Button-yj69mm-1 kBPawP" href="mailto:?subject=Gefunden%20auf%20br.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fbayern%2Fdas-sams-feiert-weihnachten%2CRAi3md0" style="width:50px;height:50px" target="_blank"><svg data-name="Ebene 1" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50" fill="#5c5c5c"/><path fill="#fff" d="M75 35.58v-.2-.18a1.73 1.73 0 0 0-.06-.2 1.87 1.87 0 0 0-.07-.19l-.09-.17-.11-.17-.06-.09-.07-.07-.15-.15-.22-.16-.17-.09-.17-.09-.19-.08-.18-.06H26.6l-.19.06-.19.08-.17.09-.17.11-.15.12-.15.15a.83.83 0 0 0-.12.15l-.12.18-.09.17-.07.19c0 .07 0 .13-.06.19s0 .12 0 .19a2 2 0 0 0 0 .2v28.76a2.07 2.07 0 0 0 2.06 2.06h45.76A2.07 2.07 0 0 0 75 64.32V35.58zm-42.08 2.16h34.16L50 51.49zm38 2.25v22.27H29.13V40l19.58 15.75a2.12 2.12 0 0 0 2.59 0z"/></svg></a></div></div></div><div class="CollapsibleBox__Wrapper-sc-143hj4f-0 jlpbEi"><div class="CollapsibleBox__TitleBar-sc-143hj4f-1 iKrWUh"><div class="CollapsibleBox__Arrow-sc-143hj4f-2 inlLFT"><svg fill="initial" width="30px" height="30px" viewBox="0 0 100 100"><path d="M42.4 31.5c-.7-.7-2-.7-2.8 0-.8.8-.8 2 0 2.8L55.4 50 39.7 65.8c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6L61 50 42.4 31.5z"/></svg></div><div class="CollapsibleBox__TitleBarContent-sc-143hj4f-3 kdPITQ"><span class="ArticleCollapsibleMetadataBox__CopyrightText-sc-1m6e94e-0 dXgCMZ">&#xA9; BR</span></div></div><div class="CollapsibleBox__CollapsibleContent-sc-143hj4f-4 bHBSMA"><p class="ArticleCollapsibleMetadataBox__MetaText-sc-1m6e94e-1 gPYjUq">Das Sams wie es leibt und lebt: Witzig und voller &#xDC;berraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. </p></div></div><div class="paper_3ysGP"><div></div><div class="paddedContent_D7gLK articleTeaser_2HCKl ArticleTeaser__Wrapper-sc-1cwsylq-0 kxRzij"><div class="ArticleTeaser__PublishedWrapper-sc-1cwsylq-1 fhGxLX"><time class="ArticleTeaser__PublishedTime-sc-1cwsylq-2 bSAJeQ" datetime="2018-11-28T15:33:57.996Z">28.11.2018, 16:33 Uhr</time><div class="ArticleTeaser__ModuleIconsWrapper-sc-1cwsylq-3 fwEksp"><div class="ArticleItemModuleIcons__IconContainer-sc-97dq0k-0 aUkBq"><svg style="width:100%;height:100%" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50" fill="#F4F4F4"/><path d="M75.7 35.4c-.5-.3-1.2-.2-1.7.2l-9.2 7.5v-6.3c0-.9-.7-1.6-1.6-1.6H25c-.9 0-1.6.7-1.6 1.6v26.3c0 .9.7 1.6 1.6 1.6h38.3c.9 0 1.6-.7 1.6-1.6v-6.3l9.2 7.5c.3.2.6.4 1 .4.2 0 .5-.1.7-.1.5-.3.9-.8.9-1.4V36.8c-.1-.6-.5-1.1-1-1.4zm-2.3 4.7v19.7l-8.1-6.6v-6.4l8.1-6.7zm-11.7-1.7v23.2H26.6V38.4h35.1z"/></svg></div></div></div><h1 class="ArticleTeaser__Title-sc-1cwsylq-4 dOlqAo">Das Sams feiert Weihnachten</h1><p class="ArticleTeaser__Teaser-sc-1cwsylq-6 goytlP">Das Sams wie es leibt und lebt: Witzig und voller &#xDC;berraschungen feiert es zum ersten Mal Weihnachten mit Papa Taschenbier. Das neue Theaterst&#xFC;ck von Paul Maar f&#xFC;r Kinder ab 6 Jahren tourt durch ganz Bayern.</p></div><div class="paddedContent_D7gLK inlineSocialMediaContainer_2I2hI"><div class="SocialMediaSharer__Container-yj69mm-0 ivPgip"><a class="SocialMediaSharer__Button-yj69mm-1 cboBcv" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fbayern%2Fdas-sams-feiert-weihnachten%2CRAi3md0" target="_blank"><svg data-name="Ebene 1" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50" fill="#3b5998"/><path fill="#fff" d="M60.71 50h-7v25H43.32V50h-4.94v-8.81h4.94v-5.71C43.32 31.39 45.26 25 53.8 25h7.69v8.6h-5.58A2.11 2.11 0 0 0 53.7 36v5.19h7.91z"/></svg></a><a class="SocialMediaSharer__Button-yj69mm-1 cboBcv" href="https://twitter.com/intent/tweet?status=Das%20Sams%20feiert%20Weihnachten%20%7C%20https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fbayern%2Fdas-sams-feiert-weihnachten%2CRAi3md0%20-%20via%20%40BR24" target="_blank"><svg data-name="Ebene 1" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50" fill="#55acee"/><path fill="#fff" d="M69.89 39.8v1.33c0 13.56-10.32 29.19-29.19 29.19a29 29 0 0 1-15.7-4.6 21.42 21.42 0 0 0 2.45.14 20.57 20.57 0 0 0 12.74-4.39 10.28 10.28 0 0 1-9.59-7.13 10.36 10.36 0 0 0 4.64-.17A10.28 10.28 0 0 1 27 44.1a.85.85 0 0 1 0-.1 10.21 10.21 0 0 0 4.64 1.28 10.27 10.27 0 0 1-3.18-13.7 29.12 29.12 0 0 0 21.16 10.7 10.49 10.49 0 0 1-.27-2.34 10.26 10.26 0 0 1 17.75-7 20.44 20.44 0 0 0 6.52-2.49 10.31 10.31 0 0 1-4.52 5.68 20.57 20.57 0 0 0 5.9-1.64 20.73 20.73 0 0 1-5.11 5.31z"/></svg></a><a class="SocialMediaSharer__Button-yj69mm-1 cboBcv" href="mailto:?subject=Gefunden%20auf%20br.de&amp;body=https%3A%2F%2Fwww.br.de%2Fnachrichten%2Fbayern%2Fdas-sams-feiert-weihnachten%2CRAi3md0" target="_blank"><svg data-name="Ebene 1" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50" fill="#5c5c5c"/><path fill="#fff" d="M75 35.58v-.2-.18a1.73 1.73 0 0 0-.06-.2 1.87 1.87 0 0 0-.07-.19l-.09-.17-.11-.17-.06-.09-.07-.07-.15-.15-.22-.16-.17-.09-.17-.09-.19-.08-.18-.06H26.6l-.19.06-.19.08-.17.09-.17.11-.15.12-.15.15a.83.83 0 0 0-.12.15l-.12.18-.09.17-.07.19c0 .07 0 .13-.06.19s0 .12 0 .19a2 2 0 0 0 0 .2v28.76a2.07 2.07 0 0 0 2.06 2.06h45.76A2.07 2.07 0 0 0 75 64.32V35.58zm-42.08 2.16h34.16L50 51.49zm38 2.25v22.27H29.13V40l19.58 15.75a2.12 2.12 0 0 0 2.59 0z"/></svg></a></div></div><article class="ArticleBody__Article-sc-1dqok7a-0 cLQOmt" itemscope=""><div class="paddedContent_D7gLK"><div class="ArticleBody__AuthorsWrapper-sc-1dqok7a-1 eznrzH"><p class="ArticleBody__SectionTitle-sc-1dqok7a-5 hGoJDG">Autoren</p><div class="ArticleBodyArticleAuthorItem__ArticleBodyItem-eh0hxj-0 iUIjvH"><span class="ArticleBodyArticleAuthorItem__ArticleBodyItemName-eh0hxj-2 jsuRNN">Michael<!-- --> <!-- -->Franz</span></div></div><div class="ArticleBody__Tags-sc-1dqok7a-2 isQDuq ArticleTags__Wrapper-sc-1j7wf48-0 wZCBC"><p class="article-tags-title ArticleTags__Title-sc-1j7wf48-1 htSySf">Schlagw&#xF6;rter</p><div><a class="ArticleTags__TagAnchor-sc-1j7wf48-3 jZdVnD" rel="nofollow" href="/nachrichten/suche?param=Paul%20Maar">Paul Maar<!-- --> <span>9</span></a><a class="ArticleTags__TagAnchor-sc-1j7wf48-3 jZdVnD" rel="nofollow" href="/nachrichten/suche?param=Samsung">Samsung<!-- --> <span>130</span></a><a class="ArticleTags__TagAnchor-sc-1j7wf48-3 jZdVnD" rel="nofollow" href="/nachrichten/suche?param=Ma%C3%9Fbach">Ma&#xDF;bach<!-- --> <span>4</span></a><a class="ArticleTags__TagAnchor-sc-1j7wf48-3 jZdVnD" rel="nofollow" href="/nachrichten/suche?param=Theater%20Schloss%20Ma%C3%9Fbach">Theater Schloss Ma&#xDF;bach<!-- --> <span>2</span></a><a class="ArticleTags__TagAnchor-sc-1j7wf48-3 jZdVnD" rel="nofollow" href="/nachrichten/suche?param=Kindertheater">Kindertheater<!-- --> <span>3</span></a><a class="ArticleTags__TagAnchor-sc-1j7wf48-3 jZdVnD" rel="nofollow" href="/nachrichten/suche?param=Theater">Theater<!-- --> <span>703</span></a></div></div><div class="ArticleBody__SourceOrigin-sc-1dqok7a-4 iBuCxy"><p class="ArticleSourceOrigin__Title-bajhw-0 iOavcj">Sendung</p><p class="ArticleSourceOrigin__Content-bajhw-1 dtgemV">Abendschau<span> vom 26.11.2018 - 18:00 Uhr</span></p></div><div class="ArticleComments__Container-sc-1g2g6i6-0 jGWASe"><a class="ArticleComments__Content-sc-1g2g6i6-1 dokueW" href="#"><svg fill="initial" width="30px" height="30px" data-name="Ebene 1" viewBox="0 0 100 100"><path d="M68.6 42.4a2 2 0 0 0 0-2.8 2 2 0 0 0-2.8 0L50 55.4 34.2 39.7a2 2 0 0 0-2.8 2.8L50 61z"/></svg>Kommentare &#xF6;ffnen</a></div><div class="ArticleComments__TalkEmbedContainer-sc-1g2g6i6-2 jFLwzW"><div></div></div></div></article></div></div></div></div></div></div></main><div class="container_1XPA_"><div class="footer_2kkKF"><nav class="footerLinks_32gM9"><span class="footerLinkListContainer_1Avql"><div class="titleContainer_8SBic"><h6 class="footerHeadline_2jtKk">Bayerischer Rundfunk</h6><div class="icon_j2fTp"><svg fill="initial" width="50px" height="50px" viewBox="0 0 100 100"><path d="M60.4 65.8L44.6 50l15.7-15.7c.8-.8.8-2 0-2.8-.8-.8-2-.8-2.8 0L39 50l18.6 18.6c.4.4.9.6 1.4.6s1-.2 1.4-.6c.8-.8.8-2.1 0-2.8z"/></svg></div></div><ul class="footerList_2xEWK"><li><a class="footerAnchor_R6Osh" href="https://www.br.de/unternehmen/index.html" target="_blank">Unternehmen</a></li><li><a class="footerAnchor_R6Osh" href="/nachrichten/impressum">Impressum</a></li><li><a class="footerAnchor_R6Osh" href="/nachrichten/credits">Credits</a></li><li><a class="footerAnchor_R6Osh" href="/nachrichten/datenschutz">Datenschutz</a></li></ul><hr class="footerLine_1kiil"></span><span class="footerLinkListContainer_1Avql"><div class="titleContainer_8SBic"><h6 class="footerHeadline_2jtKk">Service</h6><div class="icon_j2fTp"><svg fill="initial" width="50px" height="50px" viewBox="0 0 100 100"><path d="M60.4 65.8L44.6 50l15.7-15.7c.8-.8.8-2 0-2.8-.8-.8-2-.8-2.8 0L39 50l18.6 18.6c.4.4.9.6 1.4.6s1-.2 1.4-.6c.8-.8.8-2.1 0-2.8z"/></svg></div></div><ul class="footerList_2xEWK"><li><a class="footerAnchor_R6Osh" href="https://www.br.de/service/suche/hilfe/index.html" target="_blank">Hilfe</a></li><li><a class="footerAnchor_R6Osh" href="https://www.br.de/service/suche/inhaltsverzeichnis/index.html" target="_blank">Inhalt</a></li><li><a class="footerAnchor_R6Osh" href="https://www.br.de/service/abo-downloads/newsletter/newsletter112.html" target="_blank">Newsletter</a></li><li><a class="footerAnchor_R6Osh" href="/nachrichten/schlagzeilen">Schlagzeilen</a></li></ul><hr class="footerLine_1kiil"></span><span class="footerLinkListContainer_1Avql"><div class="titleContainer_8SBic"><h6 class="footerHeadline_2jtKk">Medien</h6><div class="icon_j2fTp"><svg fill="initial" width="50px" height="50px" viewBox="0 0 100 100"><path d="M60.4 65.8L44.6 50l15.7-15.7c.8-.8.8-2 0-2.8-.8-.8-2-.8-2.8 0L39 50l18.6 18.6c.4.4.9.6 1.4.6s1-.2 1.4-.6c.8-.8.8-2.1 0-2.8z"/></svg></div></div><ul class="footerList_2xEWK"><li><a class="footerAnchor_R6Osh" href="https://www.br.de/mediathek/video/index.html" target="_blank">BR Mediathek Video</a></li><li><a class="footerAnchor_R6Osh" href="https://www.br.de/mediathek/sendung/rundschau-av:584f4c183b467900117bf25f" target="_blank">Rundschau in der BR Mediathek</a></li><li><a class="footerAnchor_R6Osh" href="https://www.br.de/static/radioplayer/radioplayer_de/b5aktuell/index.html?rpSt=b5&amp;rpSrp=1.0" target="_blank">B5 aktuell live h&#xF6;ren</a></li><li><a class="footerAnchor_R6Osh" href="https://br.de/podcast" target="_blank">Podcasts</a></li></ul><hr class="footerLine_1kiil"></span><span class="footerLinkListContainer_1Avql"><div class="titleContainer_8SBic"><h6 class="footerHeadline_2jtKk">Plattformen</h6><div class="icon_j2fTp"><svg fill="initial" width="50px" height="50px" viewBox="0 0 100 100"><path d="M60.4 65.8L44.6 50l15.7-15.7c.8-.8.8-2 0-2.8-.8-.8-2-.8-2.8 0L39 50l18.6 18.6c.4.4.9.6 1.4.6s1-.2 1.4-.6c.8-.8.8-2.1 0-2.8z"/></svg></div></div><ul class="footerList_2xEWK"><li><a class="footerAnchor_R6Osh" href="https://play.google.com/store/apps/details?id=de.br.sep.news.br24" target="_blank">BR24 Android-App</a></li><li><a class="footerAnchor_R6Osh" href="https://itunes.apple.com/de/app/br24/id998904798?mt=8" target="_blank">BR24 iOS-App</a></li><li><a class="footerAnchor_R6Osh" href="https://www.br.de/extra/webspecials/index.html" target="_blank">Webspecials</a></li></ul><hr class="footerLine_1kiil"></span></nav><div class="footerLogos_34Ja8"><a href="https://www.br.de"><svg class="brLogo_1BmvM" id="Logo" viewBox="0 0 390.4 307.4"><style>.st0{fill:#fff}</style><path d="M282.9 158c34.9-12.1 59.8-39.8 59.8-81.1 0-10.4-5.2-35.5-24.2-51.6C306 14.6 287.9 2 229.4.6c-12.1-.3-48.8 1-48.8 1v2.1c10.4 7.9 21.5 21.1 26.9 36.2 5.6-.2 14-.6 22.4-.2 23.5 1.3 33.7 5.6 44.3 14s16.3 22.7 16.3 35.7c-.1 17.8-8.5 36.1-34.1 46.6-20.7 8.4-45.8 10.3-45.8 10.3v6.5s15 7.2 30 27c12.9 17.1 88 127.6 88 127.6h62c-.2-.1-100.4-139.7-107.7-149.4zM146.5 142.4c23.8-14.1 39.1-34.8 39.1-65.7C185.6 43.7 166 0 83.9 0 44.2 0 0 1.5 0 1.5v305.9h70.1c89.1 0 136.2-32.9 136.2-95 0-37-23.2-61.5-59.8-70zM84.4 264.7H49.7V39.4c.5 0 15.6-.2 25-.2 38.8 0 60.3 20.1 60.9 47.6.4 16.7-4.6 32.8-21.6 44.5-13.9 9.6-33.3 12.5-33.3 12.5v7.2s26.9 4 40.5 10.4c25.4 11.9 33 30.3 33.1 54.1.3 37.7-36.1 49.2-69.9 49.2z" class="st0"/></svg></a><a href="https://www.ard.de"><svg class="ardLogo_G1Tc0" viewBox="0 0 569.6 110.3"><path fill="#fff" d="M547.314 52.218v-37.2l-37.2 13.2v9.6l12.6-4.2v28.2c-.6-.6 24.6-9.6 24.6-9.6zm-15-46.8c-17.4 0-31.8 14.4-31.8 31.8s14.4 31.8 31.8 31.8 31.8-14.4 31.8-31.8-14.4-31.8-31.8-31.8m0-5.4c20.4 0 37.2 16.8 37.2 37.2 0 20.4-16.8 37.2-37.2 37.2s-37.2-16.8-37.2-37.2c0-20.4 16.8-37.2 37.2-37.2m-479.4 72.6h-20.4l9.6-33.6 10.8 33.6zm135.6 34.8l-1.2-10.2c-12.6 2.4-9-31.8-24-33.6 10.8-3.6 18.6-11.4 18.6-24 0-16.8-12.6-25.2-34.2-25.2-13.2 0-30.6.6-33.6.6h-10.8v9.6c3.6 1.8 7.8 4.8 11.4 6v63.6c-4.2 1.2-7.8 3.6-11.4 6v9h42.6v-9c-2.4-1.8-4.8-4.2-7.8-6v-22.8h4.2c14.4 0 9.6 39 30.6 39 4.8 0 10.8-.6 15.6-3m-30.6-64.2c0 9-4.8 15-13.8 15h-6v-28.8c1.2 0 3.6-.6 5.4-.6 10.8-.6 14.4 6.6 14.4 14.4m138 16.8c0-32.4-16.8-45-46.2-45-12.6 0-28.2.6-35.4.6h-11.4v9c3.6 1.8 7.8 4.8 11.4 6v63.6c-4.2 1.2-7.8 3.6-11.4 6v9h11.4c4.2 0 18.6.6 28.8.6 30-.6 52.8-17.4 52.8-49.8m-24.6 2.4c0 22.2-9.6 32.4-22.2 32.4-5.4 0-9-.6-12-1.2v-64.8c2.4 0 5.4-.6 8.4-.6 21 0 25.8 16.2 25.8 34.2m54 38.4c0-4.8-4.2-9-9-9s-9 4.2-9 9 4.2 9 9 9c4.8.6 9-3.6 9-9m85.2 6v-5.4c-3.6-.6-7.2-1.8-10.2-2.4v-91.8c-9 0-19.2.6-25.8 1.8v6c3.6.6 7.2 1.8 10.8 3v21.6c-3.6-.6-7.2-.6-10.8-.6-21.6 0-37.2 13.2-37.2 39 0 19.2 9.6 32.4 25.8 32.4 11.4 0 19.8-6.6 22.8-15-.6 5.4-.6 9.6-.6 13.8 10.2.6 18.6-.6 25.2-2.4m-25.2-28.8c0 12-7.2 21.6-15.6 21.6-10.2 0-16.2-10.2-16.2-24.6 0-18 7.2-27.6 18.6-27.6 5.4 0 9.6 1.2 13.2 3.6v27zm94.2-9.6c0-18-9-29.4-28.8-29.4-20.4 0-31.2 15-31.2 36 0 23.4 12 35.4 31.8 35.4 10.8 0 20.4-3.6 27.6-9l-2.4-7.2c-5.4 3-13.2 4.8-19.8 4.8-13.8 0-21-7.8-21-24v-1.8h43.8v-4.8m-16.2-2.4h-27.6c.6-10.8 5.4-19.2 14.4-19.2s13.8 8.4 13.2 19.2m-371.4 42.6v-8.4c-1.8-2.4-4.2-4.2-6.6-6l-27-78.6h-22.8l-27.6 78.6c-3 1.2-6 3.6-7.8 5.4v9h34.2v-8.4c-2.4-2.4-4.8-4.2-7.8-5.4l2.4-8.4h28.2l3 8.4c-3 1.2-6 3.6-8.4 5.4v9h40.2z"/></svg></a></div></div></div></div></div></div>
<div id="portal"></div>
<script>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</script></body></html>