<!doctype html>
			<html lang="de-DE">
				<head>
					<base href="/mediathek/" />
					<title data-react-helmet="true">Trainingslager FC Bayern : Kahn-Besuch und Verletzten-Misere</title>
					<meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="675"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:image" content="https://img.br.de/1f8fe64b-9d72-4437-8478-5709abb7b4f5.jpeg?rect=0%2C0%2C1280%2C719"/><meta data-react-helmet="true" property="og:title" content="Trainingslager FC Bayern : Kahn-Besuch und Verletzten-Misere"/><meta data-react-helmet="true" property="og:url" content="https://www.br.de/mediathek/video/trainingslager-fc-bayern-kahn-besuch-und-verletzten-misere-av:5e15ffe4f6e80600128aa775"/><meta data-react-helmet="true" property="og:description" content="Das neue Vorstandsmitglied Oliver Kahn hat den FC Bayern München beim Trainingslager in Doha besucht. Angesichts der Verletztenserie lichtet sich dort der Kader mehr und mehr. Jetzt hat es auch Serge Gnabry erwischt."/><meta data-react-helmet="true" name="description" content="Das neue Vorstandsmitglied Oliver Kahn hat den FC Bayern München beim Trainingslager in Doha besucht. Angesichts der Verletztenserie lichtet sich dort der Kader mehr und mehr. Jetzt hat es auch Serge Gnabry erwischt."/><meta data-react-helmet="true" name="robots" content="index, follow"/>
					<link data-react-helmet="true" rel="canonical" href="https://www.br.de/mediathek/video/trainingslager-fc-bayern-kahn-besuch-und-verletzten-misere-av:5e15ffe4f6e80600128aa775"/>
					<link rel="icon" type="image/x-icon" href="static/favicon.ico" />
					<link rel="icon" type="image/png" href="static/favicon-16x16.png" sizes="16x16" />
					<link rel="icon" type="image/png" href="static/favicon-32x32.png" sizes="32x32" />
					<link rel="icon" type="image/png" href="static/favicon-96x96.png" sizes="96x96" />
					<link rel="icon" type="image/png" href="static/favicon-32x32.png" sizes="160x160" />
					<link rel="icon" type="image/png" href="static/favicon-196x196.png" sizes="196x196" />
					<link rel="apple-touch-icon" sizes="57x57" href="static/apple-touch-icon-57x57.png" />
					<link rel="manifest" href="static/manifest.json" />
					<meta name="theme-color" content="#EDECE8" />
					<meta name="msapplication-TileColor" content=" #033446" />
					<meta name="msapplication-TileImage" content="static/mstile-150x150.png" />
					<meta http-equiv="X-UA-Compatible" content="IE=edge" />
					<meta name="apple-itunes-app" content="app-id=730905245" />
					<meta name="viewport" content="width=device-width, initial-scale=1" />
					<meta http-equiv="Accept-CH" content="DPR, Viewport-Width, Width" />
					<noscript><link rel="stylesheet" type="text/css" href="static/noscript.css"/></noscript><link rel="stylesheet" href="static/bundle.3ed3e6488080861c2edd.css" charSet="UTF-8"/>
					<style data-styled="bbtkTV gEwSXv eBLQNJ eLTsBG VJJtg itNuGB dhmCxC hypbPk ebwIsp ZtezW hDrQmY fgQnbr ipKXXM dhtFgR fFOpYG losRyA iHmAwD EIkeh hFTNwS hdqgRC ehyhAW dhgKxs ejsfsc iRpMJA hmhhZk fchMLk kbXCMb gUgWyw dLWjKt CmyZV dnIMhs HWAiU bxoIQx bcHiwh khOrDx kAHEiV ilNOdw gHzWfg kQbwHd fSizzK jtTFqT hlhBlv jKdtYQ kCGIFG fEMwEr iUTgxA cnSgDm esUhym chIpDQ clUges jFZPWp bgSFbA jWGpwu bPcngi iNDYju hjbtmg gFNeoj eAGppI jgJmsR kVlFid kIgmzI iABnZv jxCstC CUZRE dOYjvv iNuWDm dXxsNv fNksDi" data-styled-version="4.4.1">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</style>
				</head>
				<body>
					<div id="root"><div class="StyledComponents__Wrapper-ad4107-4 bbtkTV"><div class="StyledComponents__AppContainer-ad4107-0 gEwSXv"><div class="StyledComponents__NavigationPlaceholder-ad4107-5 eBLQNJ"></div><div class="StyledComponents__NavigationContainer-ad4107-6 eLTsBG"><div class="StyledComponents__NavigationUnderlay-ad4107-2 VJJtg"></div><nav aria-label="Hauptnavigation" data-tl="Hauptnavigation" class="NavStyledComponents__Nav-sc-1mxdnzd-4 itNuGB"><section class="_7f4dffe NavStyledComponents__NavigationContainer-sc-1mxdnzd-5 NavStyledComponents__MobileNavigationContainer-sc-1mxdnzd-9 dhmCxC"><div class=" _31c6b15 NavStyledComponents__LeftContainer-sc-1mxdnzd-6 hypbPk"><button class="BurgerStyledComponents__BurgerButton-sc-1rn851n-0 ebwIsp"><div class="BurgerStyledComponents__BurgerContainer-sc-1rn851n-1 ZtezW"><hr/><hr/><hr/><hr/><hr/><hr/></div></button></div><div class=" _bd80d45 NavStyledComponents__CenterContainer-sc-1mxdnzd-7 hDrQmY"><a aria-label="Zur Startseite" data-tl="Zur Startseite" href="/mediathek/"><svg height="30" viewBox="0 0 345.15 194.05"><path fill="#0082c6" d="M345.15 60.73l-55-59.77h-17.53V120.8h17.55zm-23.48-.79l-31.48 34.19v-66.5z"></path><path fill="#FFF" d="M180.73 99.45c4.64 6.14 68.11 94.32 68.11 94.32h-39.28s-47.54-69.78-55.72-80.57c-9.51-12.54-19-17.08-19-17.08v-4.09s15.89-1.18 29-6.51c16.24-6.6 21.56-18.2 21.62-29.41 0-8.21-3.58-17.27-10.31-22.54s-13.19-8-28.05-8.81c-5.28-.28-10.63 0-14.17.12-3.4-9.58-10.46-17.86-17-22.88V.68s23.27-.84 30.91-.64c37 .9 48.5 8.86 56.44 15.61 12 10.22 15.34 26.06 15.34 32.6 0 26.05-15.78 43.6-37.86 51.21M53.44 167.13h-22V24.87c.29 0 9.86-.13 15.82-.13 24.55 0 38.17 12.67 38.56 30 .23 10.55-2.9 20.68-13.69 28.13-8.81 6.08-21.09 7.9-21.09 7.9v4.58s17 2.53 25.66 6.56c16.08 7.49 20.87 19.12 21 34.17.18 23.78-22.86 31-44.25 31m39.3-77.23c15.09-8.89 24.78-22 24.78-41.48 0-20.86-12.41-48.42-64.39-48.42C27.97-.05.01.89.01.89v193.16h44.36c56.43 0 86.25-20.74 86.25-60 0-23.37-14.7-38.81-37.86-44.18"></path></svg></a></div><div class=" _31c6b15 NavStyledComponents__RightContainer-sc-1mxdnzd-8 NavStyledComponents__XsMobileSearch-sc-1mxdnzd-10 fgQnbr"><a aria-label="Zur Suche" data-tl="Zur Suche" class="BtnStyledComponents__Button-sc-5zhb8r-0 ipKXXM" href="/mediathek/suche"><div class="BtnStyledComponents__ButtonIconContainer-sc-5zhb8r-1 dhtFgR"><svg viewBox="0 0 40 40"><path d="M30.34 30.32l-5.55-6.06a9.18 9.18 0 1 0-1.65 1.16l5.72 6.25a1 1 0 1 0 1.47-1.35zm-18.94-13a7.29 7.29 0 1 1 7.29 7.29 7.29 7.29 0 0 1-7.29-7.32z" fill="#0b9fd8"></path></svg></div><span class="BtnStyledComponents__ButtonLabel-sc-5zhb8r-2 EIkeh">Suche</span></a></div><div class=" _94d554b _1dd70ae NavStyledComponents__RightContainer-sc-1mxdnzd-8 NavStyledComponents__MdMobileSearch-sc-1mxdnzd-11 dhgKxs"><a aria-label="Zur Suche" data-tl="Zur Suche" class="BtnStyledComponents__Button-sc-5zhb8r-0 ipKXXM" href="/mediathek/suche"><div class="BtnStyledComponents__ButtonIconContainer-sc-5zhb8r-1 fFOpYG"><svg viewBox="0 0 40 40"><path d="M30.34 30.32l-5.55-6.06a9.18 9.18 0 1 0-1.65 1.16l5.72 6.25a1 1 0 1 0 1.47-1.35zm-18.94-13a7.29 7.29 0 1 1 7.29 7.29 7.29 7.29 0 0 1-7.29-7.32z" fill="#0b9fd8"></path></svg></div><span class="BtnStyledComponents__ButtonLabel-sc-5zhb8r-2 hFTNwS">Suche</span></a></div></section><section class="_7f4dffe NavStyledComponents__NavigationContainer-sc-1mxdnzd-5 ejsfsc"><div class=" _31c6b15 NavStyledComponents__LeftContainer-sc-1mxdnzd-6 hypbPk"><a aria-label="Zur Startseite" data-tl="Zur Startseite" href="/mediathek/"><div class="NavStyledComponents__BrandContainer-sc-1mxdnzd-0 iRpMJA"><div class="NavStyledComponents__BrandingContainer-sc-1mxdnzd-1 NavStyledComponents__BrandSmallContainer-sc-1mxdnzd-2 hmhhZk"><svg height="100%" preserveAspectRatio="xMinYMid" viewBox="0 0 345.15 194.05"><path fill="#0082c6" d="M345.15 60.73l-55-59.77h-17.53V120.8h17.55zm-23.48-.79l-31.48 34.19v-66.5z"></path><path fill="#FFF" d="M180.73 99.45c4.64 6.14 68.11 94.32 68.11 94.32h-39.28s-47.54-69.78-55.72-80.57c-9.51-12.54-19-17.08-19-17.08v-4.09s15.89-1.18 29-6.51c16.24-6.6 21.56-18.2 21.62-29.41 0-8.21-3.58-17.27-10.31-22.54s-13.19-8-28.05-8.81c-5.28-.28-10.63 0-14.17.12-3.4-9.58-10.46-17.86-17-22.88V.68s23.27-.84 30.91-.64c37 .9 48.5 8.86 56.44 15.61 12 10.22 15.34 26.06 15.34 32.6 0 26.05-15.78 43.6-37.86 51.21M53.44 167.13h-22V24.87c.29 0 9.86-.13 15.82-.13 24.55 0 38.17 12.67 38.56 30 .23 10.55-2.9 20.68-13.69 28.13-8.81 6.08-21.09 7.9-21.09 7.9v4.58s17 2.53 25.66 6.56c16.08 7.49 20.87 19.12 21 34.17.18 23.78-22.86 31-44.25 31m39.3-77.23c15.09-8.89 24.78-22 24.78-41.48 0-20.86-12.41-48.42-64.39-48.42C27.97-.05.01.89.01.89v193.16h44.36c56.43 0 86.25-20.74 86.25-60 0-23.37-14.7-38.81-37.86-44.18"></path></svg></div><div class="NavStyledComponents__BrandingContainer-sc-1mxdnzd-1 NavStyledComponents__BrandBigContainer-sc-1mxdnzd-3 fchMLk"><svg height="100%" preserveAspectRatio="xMinYMid" viewBox="0 0 480.61 81.65"><path fill="#0082c6" d="M145.23 25.55L122.1.4h-7.43v50.42h7.39zm-9.88-.33l-13.24 14.39v-28z"></path><path fill="#FFF" d="M76.05 41.84c2 2.58 28.66 39.69 28.66 39.69H88.18s-20-29.36-23.45-33.9a24.77 24.77 0 0 0-8-7.19v-1.72a46.84 46.84 0 0 0 12.21-2.74c6.83-2.78 9.07-7.66 9.1-12.38a12.27 12.27 0 0 0-4.34-9.48c-2.82-2.21-5.55-3.37-11.8-3.71-2.22-.12-4.47 0-6 .05A22 22 0 0 0 48.73.83V.27s9.79-.35 13-.27c15.58.38 20.41 3.73 23.75 6.57a19.73 19.73 0 0 1 6.45 13.72c0 11-6.64 18.35-15.93 21.55M22.49 70.32h-9.25V10.46c.12 0 4.15-.06 6.66-.06 10.33 0 16.06 5.33 16.22 12.64.1 4.44-1.22 8.7-5.76 11.83a24.29 24.29 0 0 1-8.88 3.32v1.93s7.16 1.07 10.79 2.76c6.77 3.15 8.78 8 8.83 14.38.08 10-9.62 13.05-18.62 13.05m16.54-32.5c6.35-3.74 10.42-9.25 10.42-17.45 0-8.78-5.22-20.37-27.1-20.37-10.59 0-22.35.4-22.35.4v81.25h18.68c23.74 0 36.29-8.73 36.29-25.23 0-9.83-6.18-16.33-15.93-18.59M218.36 6.84v37.38h4c3.82 0 8-.29 12.3-2.87a18.84 18.84 0 0 0 8.54-16.14A17.46 17.46 0 0 0 232.57 8.7c-4.19-1.85-5.79-1.85-10.43-1.85zm4.48-6.41c4.79 0 11.26 0 18.07 5.16a24.78 24.78 0 0 1 9.81 20c0 12.75-9.13 19.46-12.28 21.38-6.21 3.76-11.4 3.88-16.64 3.88h-10.71V.45zm36.05 0h7.34v50.4h-7.34zm93.81 6.34h-15.97v44.06h-7.34V6.77h-15.66V.43h38.97v6.34zm82.83.07h-19.67v15.34h18.92v6.41h-18.92v15.63h20.34v6.61h-27.67V.43h27v6.41zm24.61 18.95l-.36-.45L480.18.43h-9.27l-16.5 20.1-2.7 3.35V.43h-7.33v50.4h7.33V26.89l3.43 4.16 16.26 19.78h9.21l-20.47-25.04zm-60.11 25.04h-7.41V28.81H367.1v22.02h-7.34V.43h7.34v21.75h25.52V.43h7.41v50.4zm-81.22 0h-6.83l-6.15-14.64h-19.82l-5.82 14.64h-6.84l20-50.4h4.71zM303.09 29.7l-7.52-18.21-7 18.21zM201.9 6.82h-19.67v15.33h18.92v6.41h-18.92v15.63h20.34v6.64H174.9V.41h27v6.41zM165.39.42h-7.38L140.1 19.96l5.14 5.57 12.77-13.95.01 39.25h7.39L165.39.42z"></path></svg></div></div></a></div><div class=" _8979cc2 _6cc7064 NavStyledComponents__CenterContainer-sc-1mxdnzd-7 hDrQmY"><a aria-label="Zum Livestream" data-tl="Zum Livestream" class="BtnStyledComponents__Button-sc-5zhb8r-0 ipKXXM" href="/mediathek/live"><div class="BtnStyledComponents__ButtonIconContainer-sc-5zhb8r-1 fFOpYG"><svg viewBox="0 0 100 100"><g fill="#fff"><path d="M77.5 21.5h-55c-1.1 0-2 .9-2 2v41c0 1.1.9 2 2 2H48v10h-9c-1.1 0-2 .9-2 2s.9 2 2 2h22c1.1 0 2-.9 2-2s-.9-2-2-2h-9v-10h25.5c1.1 0 2-.9 2-2v-41c0-1.1-.9-2-2-2zm-2 41h-51v-37h51v37z"></path><path d="M58.4 43.9L46 36.8v14.5l12.4-7.4z"></path></g></svg></div><span class="BtnStyledComponents__ButtonLabel-sc-5zhb8r-2 hFTNwS">Live</span></a><a aria-label="Zum Programmkalender" data-tl="Zum Programmkalender" class="BtnStyledComponents__Button-sc-5zhb8r-0 ipKXXM" href="/mediathek/programmkalender"><div class="BtnStyledComponents__ButtonIconContainer-sc-5zhb8r-1 fFOpYG"><svg viewBox="0 0 100 100"><g fill="#fff"><path d="M62.8 36L50.1 48l-7.9-6.6c-.9-.8-2.3-.6-3 .3-.8.9-.6 2.3.3 3l9.4 7.8s.1 0 .1.1l.1.1c.1 0 .1.1.2.1 0 0 .1 0 .1.1.1 0 .2.1.3.1h1c.1 0 .2-.1.3-.1.1 0 .1 0 .1-.1.1 0 .2-.1.2-.1.1 0 .1-.1.1-.1s.1 0 .1-.1l14-13.2c.9-.8.9-2.2.1-3-.6-1-2-1.1-2.8-.3z"></path><path d="M65.7 23.2c-4.6-2.6-9.9-3.9-15.3-3.9s-10.6 1.4-15.3 3.9c-10 5.6-16.3 16.2-16.3 27.6 0 17.4 14.2 31.6 31.6 31.6S82 68.2 82 50.8c0-11.5-6.3-22.1-16.3-27.6zM50.4 78.1c-15.1 0-27.3-12.2-27.3-27.3 0-9.9 5.4-19.1 14.1-23.9 4-2.2 8.6-3.4 13.2-3.4s9.2 1.2 13.2 3.4c8.7 4.8 14.1 14 14.1 23.9 0 15.1-12.2 27.3-27.3 27.3z"></path></g></svg></div><span class="BtnStyledComponents__ButtonLabel-sc-5zhb8r-2 hFTNwS">Programm</span></a><a aria-label="Sendungen A bis Z" data-tl="Sendungen A bis Z" class="BtnStyledComponents__Button-sc-5zhb8r-0 ipKXXM" href="/mediathek/sendungen_a-z"><div class="BtnStyledComponents__ButtonIconContainer-sc-5zhb8r-1 fFOpYG"><svg viewBox="0 0 100 100"><path d="M34.6 61.5c.6 1.2 2.1 1.7 3.3 1.2 1.2-.6 1.7-2 1.2-3.3l-8.9-18.6c-.4-.9-1.3-1.4-2.2-1.4s-1.8.5-2.2 1.4l-8.9 18.6c-.6 1.2-.1 2.7 1.2 3.3.3.2.7.2 1.1.2.9 0 1.8-.5 2.2-1.4l1.4-3h10.5l1.3 3zM25 53.6l2.9-6.1 2.9 6.1H25zm58 4.3h-9.2l9.9-14.8c.5-.8.5-1.7.1-2.5s-1.3-1.3-2.2-1.3H69.9c-1.4 0-2.5 1.1-2.5 2.5s1.1 2.5 2.5 2.5H77L67.2 59c-.5.8-.5 1.7-.1 2.5s1.3 1.3 2.2 1.3H83c1.4 0 2.5-1.1 2.5-2.5 0-1.3-1.1-2.4-2.5-2.4zm-36.7-9.5c-1.4 0-2.5 1.1-2.5 2.5s1.1 2.5 2.5 2.5H59c1.4 0 2.5-1.1 2.5-2.5s-1.1-2.5-2.5-2.5H46.3zM26.5 34c.9.7 2.3.6 3-.3 2.3-2.9 5-5.2 8.2-7 4-2.2 8.6-3.4 13.3-3.4 4.6 0 9.2 1.2 13.3 3.4 3.2 1.8 6 4.1 8.2 7 .4.5 1.1.8 1.7.8.5 0 .9-.2 1.3-.5.9-.7 1.1-2.1.3-3-2.6-3.3-5.8-6-9.5-8.1C61.7 20.3 56.4 19 51 19s-10.7 1.4-15.4 4c-3.7 2-6.9 4.7-9.5 8-.7.9-.5 2.2.4 3zm45.4 34.4C66.6 74.6 59 78.1 51 78.1s-15.6-3.5-20.9-9.6c-.8-.9-2.1-1-3-.2-.9.8-1 2.1-.2 3 6 7.1 14.8 11.2 24.1 11.2s18.1-4.1 24.1-11.2c.8-.9.7-2.3-.2-3-.9-.9-2.3-.8-3 .1z" fill="#fff"></path></svg></div><span class="BtnStyledComponents__ButtonLabel-sc-5zhb8r-2 hFTNwS">Sendungen</span></a><a aria-label="Zu den Rubriken" data-tl="Zu den Rubriken" class="BtnStyledComponents__Button-sc-5zhb8r-0 ipKXXM" href="/mediathek/rubriken"><div class="BtnStyledComponents__ButtonIconContainer-sc-5zhb8r-1 fFOpYG"><svg viewBox="0 0 100 100"><path d="M43.8 21.5H22.5c-1.1 0-2 .9-2 2v21.3c0 1.1.9 2 2 2h21.3c1.1 0 2-.9 2-2V23.5c0-1.1-.9-2-2-2zm-2 21.3H24.5V25.5h17.3v17.3zm35.7-21.3H56.2c-1.1 0-2 .9-2 2v21.3c0 1.1.9 2 2 2h21.3c1.1 0 2-.9 2-2V23.5c0-1.1-.9-2-2-2zm-2 21.3H58.2V25.5h17.3v17.3zM43.8 55.2H22.5c-1.1 0-2 .9-2 2v21.3c0 1.1.9 2 2 2h21.3c1.1 0 2-.9 2-2V57.2c0-1.1-.9-2-2-2zm-2 21.3H24.5V59.2h17.3v17.3zm35.7-21.3H56.2c-1.1 0-2 .9-2 2v21.3c0 1.1.9 2 2 2h21.3c1.1 0 2-.9 2-2V57.2c0-1.1-.9-2-2-2zm-2 21.3H58.2V59.2h17.3v17.3z" fill="#fff"></path></svg></div><span class="BtnStyledComponents__ButtonLabel-sc-5zhb8r-2 hFTNwS">Rubriken</span></a></div><div class=" _7d1fbe5 NavStyledComponents__RightContainer-sc-1mxdnzd-8 kbXCMb"><a aria-label="Zur Suche" data-tl="Zur Suche" class="BtnStyledComponents__Button-sc-5zhb8r-0 ipKXXM" href="/mediathek/suche"><div class="BtnStyledComponents__ButtonIconContainer-sc-5zhb8r-1 fFOpYG"><svg viewBox="0 0 40 40"><path d="M30.34 30.32l-5.55-6.06a9.18 9.18 0 1 0-1.65 1.16l5.72 6.25a1 1 0 1 0 1.47-1.35zm-18.94-13a7.29 7.29 0 1 1 7.29 7.29 7.29 7.29 0 0 1-7.29-7.32z" fill="#0b9fd8"></path></svg></div><span class="BtnStyledComponents__ButtonLabel-sc-5zhb8r-2 hFTNwS">Suche</span></a><a aria-label="Zum persönlichen Bereich" data-tl="Zum persönlichen Bereich" class="BtnStyledComponents__Button-sc-5zhb8r-0 ipKXXM" href="/mediathek/meins/uebersicht"><div class="BtnStyledComponents__ButtonIconContainer-sc-5zhb8r-1 fFOpYG"><svg viewBox="0 0 40 40"><path d="M20 19.1a5.55 5.55 0 0 0 2.68-10.41 5.66 5.66 0 0 0-5.38 0A5.55 5.55 0 0 0 20 19.1zm-1.72-8.66a3.55 3.55 0 1 1-1.83 3.11 3.56 3.56 0 0 1 1.82-3.11zm12.2 20.1c-1.34-3.33-2.91-6.89-4.38-8A9.88 9.88 0 0 0 20 20.9c-2 0-4.41.19-6.16 1.66s-3.92 6.84-4.38 8.1a1 1 0 0 0 .93 1.34h19.22a1 1 0 0 0 1-1 1 1 0 0 0-.13-.46zM11.86 30c1-2.31 2.44-5.23 3.26-5.92C16.37 23 18.38 22.9 20 22.9a8 8 0 0 1 4.9 1.21c.72.55 1.8 2.53 3.21 5.89z" fill="#0b9fd8"></path></svg></div><span class="BtnStyledComponents__ButtonLabel-sc-5zhb8r-2 hFTNwS">Meins</span></a></div></section></nav></div><div class="StyledComponents__SidebarWrapper-ad4107-1 gUgWyw"><nav aria-label="Unternavigation des Meins Bereichs" data-tl="Unternavigation des Meins Bereichs" class="StyledComponents__Navigation-sc-1o2jsxt-0 dLWjKt"><div class="StyledComponents__FlexWrapper-sc-1o2jsxt-4 CmyZV"><div class="StyledComponents__Options-sc-1o2jsxt-5 StyledComponents__OptionsTop-sc-1o2jsxt-6 dnIMhs"><ul role="tablist"><li role="presentation"><a aria-label="Zu den Rubriken" data-tl="Zu den Rubriken" tabindex="-1" role="tab" class="StyledComponents__ActiveLink-sc-1o2jsxt-10 HWAiU" href="/mediathek/"><button data-tl="Zum Programmkalender" tabindex="-1" aria-label="Zum Programmkalender" title="Startseite" class="StyledComponents__BasicButton-qrhiy6-0 StyledComponents__HorizontalButton-qrhiy6-1 bcHiwh StyledComponents__NormalButton-sc-1o2jsxt-1 StyledComponents__TopNavButton-sc-1o2jsxt-3 bxoIQx"><svg viewBox="0 0 40 40"><path d="M31.59 16.19l-11-8a1 1 0 0 0-1.18 0l-11 8A1 1 0 0 0 8 17v14a1 1 0 0 0 1 1h22a1 1 0 0 0 1-1V17a1 1 0 0 0-.41-.81zM17.94 30v-6.51h4.13V30zM30 30h-5.94v-7.51a1 1 0 0 0-1-1h-6.12a1 1 0 0 0-1 1V30H10V17.51l10-7.27 10 7.27z" fill="#0b9fd8"></path></svg><span class="StyledComponents__TextSpan-qrhiy6-4 khOrDx">Startseite</span></button></a></li><li role="presentation"><a aria-label="Zum Livestream" data-tl="Zum Livestream" tabindex="-1" role="tab" class="StyledComponents__ActiveLink-sc-1o2jsxt-10 HWAiU" href="/mediathek/live"><button tabindex="-1" aria-label="" title="Live" class="StyledComponents__BasicButton-qrhiy6-0 StyledComponents__HorizontalButton-qrhiy6-1 bcHiwh StyledComponents__NormalButton-sc-1o2jsxt-1 StyledComponents__TopNavButton-sc-1o2jsxt-3 bxoIQx"><svg viewBox="0 0 100 100"><g fill="#fff"><path d="M77.5 21.5h-55c-1.1 0-2 .9-2 2v41c0 1.1.9 2 2 2H48v10h-9c-1.1 0-2 .9-2 2s.9 2 2 2h22c1.1 0 2-.9 2-2s-.9-2-2-2h-9v-10h25.5c1.1 0 2-.9 2-2v-41c0-1.1-.9-2-2-2zm-2 41h-51v-37h51v37z"></path><path d="M58.4 43.9L46 36.8v14.5l12.4-7.4z"></path></g></svg><span class="StyledComponents__TextSpan-qrhiy6-4 khOrDx">Live</span></button></a></li><li role="presentation"><a aria-label="Zum Programmkalender" data-tl="Zum Programmkalender" tabindex="-1" role="tab" class="StyledComponents__ActiveLink-sc-1o2jsxt-10 HWAiU" href="/mediathek/programmkalender"><button tabindex="-1" aria-label="Zu den Rubriken" title="Programm" class="StyledComponents__BasicButton-qrhiy6-0 StyledComponents__HorizontalButton-qrhiy6-1 bcHiwh StyledComponents__NormalButton-sc-1o2jsxt-1 StyledComponents__TopNavButton-sc-1o2jsxt-3 bxoIQx"><svg viewBox="0 0 100 100"><g fill="#fff"><path d="M62.8 36L50.1 48l-7.9-6.6c-.9-.8-2.3-.6-3 .3-.8.9-.6 2.3.3 3l9.4 7.8s.1 0 .1.1l.1.1c.1 0 .1.1.2.1 0 0 .1 0 .1.1.1 0 .2.1.3.1h1c.1 0 .2-.1.3-.1.1 0 .1 0 .1-.1.1 0 .2-.1.2-.1.1 0 .1-.1.1-.1s.1 0 .1-.1l14-13.2c.9-.8.9-2.2.1-3-.6-1-2-1.1-2.8-.3z"></path><path d="M65.7 23.2c-4.6-2.6-9.9-3.9-15.3-3.9s-10.6 1.4-15.3 3.9c-10 5.6-16.3 16.2-16.3 27.6 0 17.4 14.2 31.6 31.6 31.6S82 68.2 82 50.8c0-11.5-6.3-22.1-16.3-27.6zM50.4 78.1c-15.1 0-27.3-12.2-27.3-27.3 0-9.9 5.4-19.1 14.1-23.9 4-2.2 8.6-3.4 13.2-3.4s9.2 1.2 13.2 3.4c8.7 4.8 14.1 14 14.1 23.9 0 15.1-12.2 27.3-27.3 27.3z"></path></g></svg><span class="StyledComponents__TextSpan-qrhiy6-4 khOrDx">Programm</span></button></a></li><li role="presentation"><a aria-label="Sendungen" data-tl="Sendungen" tabindex="-1" role="tab" class="StyledComponents__ActiveLink-sc-1o2jsxt-10 HWAiU" href="/mediathek/sendungen_a-z"><button tabindex="-1" aria-label="" title="Sendungen" class="StyledComponents__BasicButton-qrhiy6-0 StyledComponents__HorizontalButton-qrhiy6-1 bcHiwh StyledComponents__NormalButton-sc-1o2jsxt-1 StyledComponents__TopNavButton-sc-1o2jsxt-3 bxoIQx"><svg viewBox="0 0 100 100"><path d="M34.6 61.5c.6 1.2 2.1 1.7 3.3 1.2 1.2-.6 1.7-2 1.2-3.3l-8.9-18.6c-.4-.9-1.3-1.4-2.2-1.4s-1.8.5-2.2 1.4l-8.9 18.6c-.6 1.2-.1 2.7 1.2 3.3.3.2.7.2 1.1.2.9 0 1.8-.5 2.2-1.4l1.4-3h10.5l1.3 3zM25 53.6l2.9-6.1 2.9 6.1H25zm58 4.3h-9.2l9.9-14.8c.5-.8.5-1.7.1-2.5s-1.3-1.3-2.2-1.3H69.9c-1.4 0-2.5 1.1-2.5 2.5s1.1 2.5 2.5 2.5H77L67.2 59c-.5.8-.5 1.7-.1 2.5s1.3 1.3 2.2 1.3H83c1.4 0 2.5-1.1 2.5-2.5 0-1.3-1.1-2.4-2.5-2.4zm-36.7-9.5c-1.4 0-2.5 1.1-2.5 2.5s1.1 2.5 2.5 2.5H59c1.4 0 2.5-1.1 2.5-2.5s-1.1-2.5-2.5-2.5H46.3zM26.5 34c.9.7 2.3.6 3-.3 2.3-2.9 5-5.2 8.2-7 4-2.2 8.6-3.4 13.3-3.4 4.6 0 9.2 1.2 13.3 3.4 3.2 1.8 6 4.1 8.2 7 .4.5 1.1.8 1.7.8.5 0 .9-.2 1.3-.5.9-.7 1.1-2.1.3-3-2.6-3.3-5.8-6-9.5-8.1C61.7 20.3 56.4 19 51 19s-10.7 1.4-15.4 4c-3.7 2-6.9 4.7-9.5 8-.7.9-.5 2.2.4 3zm45.4 34.4C66.6 74.6 59 78.1 51 78.1s-15.6-3.5-20.9-9.6c-.8-.9-2.1-1-3-.2-.9.8-1 2.1-.2 3 6 7.1 14.8 11.2 24.1 11.2s18.1-4.1 24.1-11.2c.8-.9.7-2.3-.2-3-.9-.9-2.3-.8-3 .1z" fill="#fff"></path></svg><span class="StyledComponents__TextSpan-qrhiy6-4 khOrDx">Sendungen</span></button></a></li><li role="presentation"><a aria-label="Zu den Rubriken" data-tl="Zu den Rubriken" tabindex="-1" role="tab" class="StyledComponents__ActiveLink-sc-1o2jsxt-10 HWAiU" href="/mediathek/rubriken"><button tabindex="-1" aria-label="" title="Rubriken" class="StyledComponents__BasicButton-qrhiy6-0 StyledComponents__HorizontalButton-qrhiy6-1 bcHiwh StyledComponents__NormalButton-sc-1o2jsxt-1 StyledComponents__TopNavButton-sc-1o2jsxt-3 bxoIQx"><svg viewBox="0 0 100 100"><path d="M43.8 21.5H22.5c-1.1 0-2 .9-2 2v21.3c0 1.1.9 2 2 2h21.3c1.1 0 2-.9 2-2V23.5c0-1.1-.9-2-2-2zm-2 21.3H24.5V25.5h17.3v17.3zm35.7-21.3H56.2c-1.1 0-2 .9-2 2v21.3c0 1.1.9 2 2 2h21.3c1.1 0 2-.9 2-2V23.5c0-1.1-.9-2-2-2zm-2 21.3H58.2V25.5h17.3v17.3zM43.8 55.2H22.5c-1.1 0-2 .9-2 2v21.3c0 1.1.9 2 2 2h21.3c1.1 0 2-.9 2-2V57.2c0-1.1-.9-2-2-2zm-2 21.3H24.5V59.2h17.3v17.3zm35.7-21.3H56.2c-1.1 0-2 .9-2 2v21.3c0 1.1.9 2 2 2h21.3c1.1 0 2-.9 2-2V57.2c0-1.1-.9-2-2-2zm-2 21.3H58.2V59.2h17.3v17.3z" fill="#fff"></path></svg><span class="StyledComponents__TextSpan-qrhiy6-4 khOrDx">Rubriken</span></button></a></li></ul><hr/><ul role="tablist"><li role="presentation"><a aria-label="Zu meiner Profilübersicht" data-tl="Zu meiner Profilübersicht" tabindex="-1" role="tab" class="StyledComponents__ActiveLink-sc-1o2jsxt-10 HWAiU" href="/mediathek/meins/uebersicht"><button tabindex="-1" aria-label="" title="Meins" class="StyledComponents__BasicButton-qrhiy6-0 StyledComponents__HorizontalButton-qrhiy6-1 bcHiwh StyledComponents__NormalButton-sc-1o2jsxt-1 kAHEiV"><svg viewBox="0 0 40 40"><path d="M20 19.1a5.55 5.55 0 0 0 2.68-10.41 5.66 5.66 0 0 0-5.38 0A5.55 5.55 0 0 0 20 19.1zm-1.72-8.66a3.55 3.55 0 1 1-1.83 3.11 3.56 3.56 0 0 1 1.82-3.11zm12.2 20.1c-1.34-3.33-2.91-6.89-4.38-8A9.88 9.88 0 0 0 20 20.9c-2 0-4.41.19-6.16 1.66s-3.92 6.84-4.38 8.1a1 1 0 0 0 .93 1.34h19.22a1 1 0 0 0 1-1 1 1 0 0 0-.13-.46zM11.86 30c1-2.31 2.44-5.23 3.26-5.92C16.37 23 18.38 22.9 20 22.9a8 8 0 0 1 4.9 1.21c.72.55 1.8 2.53 3.21 5.89z" fill="#0b9fd8"></path></svg><span class="StyledComponents__TextSpan-qrhiy6-4 khOrDx">Meins</span></button></a><div class="StyledComponents__MeinsWrapper-sc-1o2jsxt-7 ilNOdw"><ul role="tablist"><li role="presentation"><a aria-label="Zu meiner Profilübersicht" data-tl="Zu meiner Profilübersicht" tabindex="-1" role="tab" class="StyledComponents__ActiveLink-sc-1o2jsxt-10 HWAiU" href="/mediathek/meins/empfehlungen"><button tabindex="-1" aria-label="" title="Empfehlungen" class="StyledComponents__BasicButton-qrhiy6-0 StyledComponents__HorizontalButton-qrhiy6-1 bcHiwh StyledComponents__NormalButton-sc-1o2jsxt-1 StyledComponents__TopNavButton-sc-1o2jsxt-3 bxoIQx"><svg viewBox="0 0 100 100"><path d="M67 79.5c-.4 0-.9-.1-1.2-.4L50 67 34.2 79.1c-.7.5-1.6.5-2.4.1-.7-.5-1-1.4-.8-2.2l6.1-19.7-15.8-12.2c-.7-.5-1-1.4-.7-2.2s1-1.4 1.9-1.4H42l6.1-19.6c.3-.8 1-1.4 1.9-1.4s1.7.6 1.9 1.4L58 41.5h19.5c.9 0 1.6.5 1.9 1.4s0 1.7-.7 2.2L62.8 57.2l6.1 19.7c.3.8-.1 1.7-.8 2.2-.3.3-.7.4-1.1.4zm-17-17c.4 0 .9.1 1.2.4l12 9.2-4.6-15c-.2-.8 0-1.7.7-2.2l12.3-9.4H56.5c-.9 0-1.7-.6-1.9-1.4L50 29.3l-4.6 14.8c-.3.8-1 1.4-1.9 1.4H28.4l12.3 9.4c.7.5.9 1.4.7 2.2l-4.6 15 12-9.2c.3-.2.8-.4 1.2-.4z" fill="#033446"></path></svg><span class="StyledComponents__TextSpan-qrhiy6-4 khOrDx">Empfehlungen</span></button></a></li><li role="presentation"><a aria-label="Zuletzt gesehen" data-tl="Zuletzt gesehen" tabindex="-1" role="tab" class="StyledComponents__ActiveLink-sc-1o2jsxt-10 HWAiU" href="/mediathek/meins/zuletzt-gesehen"><button tabindex="-1" aria-label="" title="Zuletzt gesehen" class="StyledComponents__BasicButton-qrhiy6-0 StyledComponents__HorizontalButton-qrhiy6-1 bcHiwh StyledComponents__NormalButton-sc-1o2jsxt-1 StyledComponents__TopNavButton-sc-1o2jsxt-3 bxoIQx"><svg viewBox="0 0 100 100"><path d="M44.16 21.31h11.68a2 2 0 0 0 0-4H44.16a2 2 0 0 0 0 4zm20.1 6.05a29.51 29.51 0 1 0 7.45 45.77l.09-.07a2.11 2.11 0 0 0 .19-.23 29.48 29.48 0 0 0-7.73-45.47zM50 78.69a25.49 25.49 0 0 1-2-50.91V53.2a1.79 1.79 0 0 0 0 .23v.17a1.39 1.39 0 0 0 .06.19 1.27 1.27 0 0 0 .06.18l.09.17a1.4 1.4 0 0 0 .1.16l.12.14a1.07 1.07 0 0 0 .14.16l18.92 17.12A25.56 25.56 0 0 1 50 78.69zm20.17-9.94L52 52.27V27.78a25.46 25.46 0 0 1 18.17 41z" fill="#033446"></path></svg><span class="StyledComponents__TextSpan-qrhiy6-4 khOrDx">Zuletzt gesehen</span></button></a></li><li role="presentation"><a aria-label="Zu meiner Merkliste" data-tl="Zu meiner Merkliste" tabindex="-1" role="tab" class="StyledComponents__ActiveLink-sc-1o2jsxt-10 HWAiU" href="/mediathek/meins/meine-merkliste"><button tabindex="-1" aria-label="" title="Merkliste" class="StyledComponents__BasicButton-qrhiy6-0 StyledComponents__HorizontalButton-qrhiy6-1 bcHiwh StyledComponents__NormalButton-sc-1o2jsxt-1 StyledComponents__TopNavButton-sc-1o2jsxt-3 bxoIQx"><svg viewBox="0 0 40 40"><path d="M26 8H14a1 1 0 0 0-1 1v22a1 1 0 0 0 1.71.71l5.29-5.3 5.29 5.29A1 1 0 0 0 27 31V9a1 1 0 0 0-1-1zm-1 20.59l-4.29-4.29a1 1 0 0 0-1.41 0L15 28.59V10h10z" fill="#0b9fd8"></path></svg><span class="StyledComponents__TextSpan-qrhiy6-4 khOrDx">Merkliste</span></button></a></li><li role="presentation"><ul role="tablist"><li role="presentation"><button disabled="" aria-label="" title="Abos" class="StyledComponents__BasicButton-qrhiy6-0 StyledComponents__HorizontalButton-qrhiy6-1 bcHiwh StyledComponents__NormalButton-sc-1o2jsxt-1 StyledComponents__TopNavButton-sc-1o2jsxt-3 bxoIQx"><svg viewBox="0 0 40 40"><path d="M29.69 15.47l-7.57-7.19a1 1 0 0 0-.68-.28H11a1 1 0 0 0-1 1v22a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V16.19a1 1 0 0 0-.31-.72zm-7.14-4l3.85 3.63h-3.85zM28 30H12V10h8.55v6.1a1 1 0 0 0 1 1H28zm-7-10.8a1 1 0 1 0-2 0v3h-3a1 1 0 1 0 0 2h3v3a1 1 0 0 0 2 0v-3h3a1 1 0 0 0 0-2h-3z" fill="#0b9fd8"></path></svg><span class="StyledComponents__TextSpan-qrhiy6-4 khOrDx">Abos</span></button></li></ul></li><li role="presentation"><a aria-label="Zu meinen Abos" data-tl="Zu meinen Abos" tabindex="-1" role="tab" class="StyledComponents__ActiveLink-sc-1o2jsxt-10 HWAiU" href="/mediathek/meins/einstellungen"><button tabindex="-1" aria-label="" title="Einstellungen" class="StyledComponents__BasicButton-qrhiy6-0 StyledComponents__HorizontalButton-qrhiy6-1 bcHiwh StyledComponents__NormalButton-sc-1o2jsxt-1 kAHEiV"><svg viewBox="0 0 40 40"><path d="M31.49 22.25l-1.36-.78a9.35 9.35 0 0 0 0-2.94l1.36-.78a1 1 0 0 0 .37-1.37l-2.77-4.76a1 1 0 0 0-1.36-.37l-1.39.8a10.13 10.13 0 0 0-2.56-1.45V9a1 1 0 0 0-1-1h-5.55a1 1 0 0 0-1 1v1.59A10.13 10.13 0 0 0 13.66 12l-1.39-.8a1 1 0 0 0-1.36.37l-2.77 4.81a1 1 0 0 0 .37 1.37l1.36.78a9.35 9.35 0 0 0 0 2.94l-1.36.78a1 1 0 0 0-.37 1.37l2.77 4.76a1 1 0 0 0 1.36.37l1.4-.75a10.15 10.15 0 0 0 2.56 1.45V31a1 1 0 0 0 1 1h5.55a1 1 0 0 0 1-1v-1.59A10.15 10.15 0 0 0 26.33 28l1.39.79a1 1 0 0 0 1.36-.37l2.77-4.76a1 1 0 0 0-.37-1.37zm-3.45-4a7.64 7.64 0 0 1 0 3.53 1 1 0 0 0 .48 1.09l1.1.63-1.77 3-1.13-.65a1 1 0 0 0-1.17.13 8.19 8.19 0 0 1-3.08 1.75 1 1 0 0 0-.7 1V30h-3.54v-1.3a1 1 0 0 0-.7-1 8.19 8.19 0 0 1-3.08-1.7 1 1 0 0 0-1.17-.13l-1.13.65-1.77-3 1.1-.63a1 1 0 0 0 .52-1.12 7.64 7.64 0 0 1 0-3.53 1 1 0 0 0-.48-1.09l-1.11-.63 1.77-3 1.14.65a1 1 0 0 0 1.13-.17 8.18 8.18 0 0 1 3.08-1.75 1 1 0 0 0 .7-1V10h3.55v1.3a1 1 0 0 0 .7 1 8.18 8.18 0 0 1 3.07 1.7 1 1 0 0 0 1.17.13l1.14-.65 1.77 3-1.11.63a1 1 0 0 0-.52 1.12zM20 15.8a4.09 4.09 0 1 0 4.11 4.09A4.1 4.1 0 0 0 20 15.8zm0 6.2a2.09 2.09 0 1 1 2.11-2.09A2.1 2.1 0 0 1 20 22z" fill="#0b9fd8"></path></svg><span class="StyledComponents__TextSpan-qrhiy6-4 khOrDx">Einstellungen</span></button></a></li></ul></div></li></ul></div><div class="StyledComponents__Options-sc-1o2jsxt-5 StyledComponents__OptionsBottom-sc-1o2jsxt-8 gHzWfg"><button tabindex="-1" aria-label="" title="Anmelden" class="StyledComponents__BasicButton-qrhiy6-0 StyledComponents__TextButton-qrhiy6-3 fSizzK StyledComponents__NormalButton-sc-1o2jsxt-1 StyledComponents__LoginButton-sc-1o2jsxt-2 kQbwHd"><span class="StyledComponents__TextSpan-qrhiy6-4 khOrDx">Anmelden</span></button><p>Melde Dich kostenlos an und nutze weitere Funktionen</p><p class="StyledComponents__SignupInfo-sc-1o2jsxt-9 jtTFqT">Frage?<!-- --> <a tabindex="-1" href="/mediathek/hilfe">Weitere Informationen</a></p></div></div></nav></div><div class="StyledComponents__ContentContainer-ad4107-3 hlhBlv"><div class="StyledComponents__Container-fvc1rz-0 jKdtYQ"><div class="StyledComponents__Container-sc-9co4kr-0 fEMwEr"><div></div><div class="StyledComponents__Rect2-sc-9co4kr-1 iUTgxA"></div><div class="StyledComponents__Rect3-sc-9co4kr-2 cnSgDm"></div><div class="StyledComponents__Rect4-sc-9co4kr-3 esUhym"></div><div class="StyledComponents__Rect5-sc-9co4kr-4 chIpDQ"></div></div></div></div><div class="StyledComponents__FooterPlaceholder-ad4107-7 clUges"></div><div class="StyledComponents__FixedFooter-ad4107-8 jFZPWp"><footer class="StyledComponents__FooterContainer-d52k2v-1 bgSFbA"><section class="_7f4dffe StyledComponents__FooterTop-d52k2v-2 jWGpwu"><div class=" _ab4c186 _93a4908 StyledComponents__ExpandedAccordionContent-d52k2v-7 bPcngi"><section class="_7f4dffe "><div class=" _94d554b _a55b467 _ae4bec3 StyledComponents__FooterList-d52k2v-4 iNDYju"><h2 class="StyledComponents__ListHeading-d52k2v-10 hjbtmg">Service</h2><ul role="navigation" class="StyledComponents__GenericList-d52k2v-0 gFNeoj"><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Hilfe" href="/mediathek/hilfe">Hilfe &amp; FAQ</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Jugendschutz" href="/mediathek/datenschutz#jugendschutz">Jugendschutz</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a href="https://www.br.de/unternehmen/inhalt/barrierefrei-audiodeskription-untertitel-gebaerdensprache-100.html">Barrierefreiheit</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a href="https://www.br.de/service/newsletter-mediathek/mediathek-newsletter-anmeldung-100.html" title="Newsletter">Newsletter</a></li></ul></div><div class=" _94d554b _a55b467 _ae4bec3 StyledComponents__FooterList-d52k2v-4 iNDYju"><h2 class="StyledComponents__ListHeading-d52k2v-10 hjbtmg">Programm</h2><ul role="navigation" class="StyledComponents__GenericList-d52k2v-0 gFNeoj"><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Sendung verpasst?" href="/mediathek/programmkalender">Sendung verpasst?</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Sendungen A bis Z" href="/mediathek/sendungen_a-z">Sendungen A-Z</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="TV-Programm" href="/mediathek/programmkalender">TV-Programm</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Livestream BR Fernsehen" href="/mediathek/live">Livestream BR Fernsehen</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Livestream ARD-alpha" href="/mediathek/live/ard-alpha/av:584f4be43b467900117bdad5">Livestream ARD-alpha</a></li></ul></div><div class=" _94d554b _a55b467 _ae4bec3 StyledComponents__FooterList-d52k2v-4 iNDYju"><h2 class="StyledComponents__ListHeading-d52k2v-10 hjbtmg">Mediathek</h2><ul role="navigation" class="StyledComponents__GenericList-d52k2v-0 gFNeoj"><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Meins" href="/mediathek/meins/uebersicht">Meins</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Apps &amp; Smart-TV" href="/mediathek/appsAndSmartTv">Apps &amp; Smart-TV</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a href="https://www.br.de/mediathek/podcast/" alt="Podcast-Center" rel="noopener" target="_blank">Podcast-Center</a></li></ul></div><div class=" _94d554b _a55b467 _ae4bec3 StyledComponents__FooterList-d52k2v-4 iNDYju"><h2 class="StyledComponents__ListHeading-d52k2v-10 hjbtmg">Rubriken</h2><ul role="navigation" class="StyledComponents__GenericList-d52k2v-0 gFNeoj"><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Film und Serie" href="/mediathek/rubriken/film-serie">Film &amp; Serie</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Kabarett und Comedy" href="/mediathek/rubriken/kabarett-comedy">Kabarett &amp; Comedy</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Doku und Reportage" href="/mediathek/rubriken/doku-reportage">Doku &amp; Reportage</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Magazine und Information" href="/mediathek/rubriken/magazine-information">Magazine &amp; Information</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Natur und Tiere" href="/mediathek/rubriken/natur-tiere">Natur &amp; Tiere</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Wissen" href="/mediathek/rubriken/wissen">Wissen</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Berge" href="/mediathek/rubriken/berge">Berge</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Kultur" href="/mediathek/rubriken/kultur">Kultur</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Heimat" href="/mediathek/rubriken/heimat">Heimat</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Religion und Orientierung" href="/mediathek/rubriken/religion-orientierung">Religion &amp; Orientierung</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Kochen und Backen" href="/mediathek/rubriken/kochen-backen">Kochen &amp; Backen</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a href="https://www.br.de/kinder/schauen" alt="Kinder" rel="noopener" target="_blank">Kinder</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Alle Rubriken" href="/mediathek/rubriken">Alle Rubriken</a></li></ul></div></section></div><div class="StyledComponents__AccordionContainer-d52k2v-5 jgJmsR"><div class="StyledComponents__Panel-sc-1w5sgw-1 kVlFid"><div role="button" class="StyledComponents__PanelBtn-sc-1w5sgw-0 kIgmzI"><h1>Service</h1><svg viewBox="0 0 100 100"><path d="M21.1 41.249l30 25 30-25" stroke="#000" stroke-width="2" fill="none" stroke-linecap="round" stroke-linejoin="round"></path></svg></div><div class="StyledComponents__PanelContent-sc-1w5sgw-2 iABnZv"><ul role="navigation" class="StyledComponents__GenericList-d52k2v-0 gFNeoj"><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Hilfe" href="/mediathek/hilfe">Hilfe &amp; FAQ</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Jugendschutz" href="/mediathek/datenschutz#jugendschutz">Jugendschutz</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a href="https://www.br.de/unternehmen/inhalt/barrierefrei-audiodeskription-untertitel-gebaerdensprache-100.html">Barrierefreiheit</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a href="https://www.br.de/service/newsletter-mediathek/mediathek-newsletter-anmeldung-100.html" title="Newsletter">Newsletter</a></li></ul></div></div><div class="StyledComponents__Panel-sc-1w5sgw-1 kVlFid"><div role="button" class="StyledComponents__PanelBtn-sc-1w5sgw-0 kIgmzI"><h1>Programm</h1><svg viewBox="0 0 100 100"><path d="M21.1 41.249l30 25 30-25" stroke="#000" stroke-width="2" fill="none" stroke-linecap="round" stroke-linejoin="round"></path></svg></div><div class="StyledComponents__PanelContent-sc-1w5sgw-2 iABnZv"><ul role="navigation" class="StyledComponents__GenericList-d52k2v-0 gFNeoj"><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Sendung verpasst?" href="/mediathek/programmkalender">Sendung verpasst?</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Sendungen A bis Z" href="/mediathek/sendungen_a-z">Sendungen A-Z</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="TV-Programm" href="/mediathek/programmkalender">TV-Programm</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Livestream BR Fernsehen" href="/mediathek/live">Livestream BR Fernsehen</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Livestream ARD-alpha" href="/mediathek/live/ard-alpha/av:584f4be43b467900117bdad5">Livestream ARD-alpha</a></li></ul></div></div><div class="StyledComponents__Panel-sc-1w5sgw-1 kVlFid"><div role="button" class="StyledComponents__PanelBtn-sc-1w5sgw-0 kIgmzI"><h1>Mediathek</h1><svg viewBox="0 0 100 100"><path d="M21.1 41.249l30 25 30-25" stroke="#000" stroke-width="2" fill="none" stroke-linecap="round" stroke-linejoin="round"></path></svg></div><div class="StyledComponents__PanelContent-sc-1w5sgw-2 iABnZv"><ul role="navigation" class="StyledComponents__GenericList-d52k2v-0 gFNeoj"><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Meins" href="/mediathek/meins/uebersicht">Meins</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Apps &amp; Smart-TV" href="/mediathek/appsAndSmartTv">Apps &amp; Smart-TV</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a href="https://www.br.de/mediathek/podcast/" alt="Podcast-Center" rel="noopener" target="_blank">Podcast-Center</a></li></ul></div></div><div class="StyledComponents__Panel-sc-1w5sgw-1 kVlFid"><div role="button" class="StyledComponents__PanelBtn-sc-1w5sgw-0 kIgmzI"><h1>Rubriken</h1><svg viewBox="0 0 100 100"><path d="M21.1 41.249l30 25 30-25" stroke="#000" stroke-width="2" fill="none" stroke-linecap="round" stroke-linejoin="round"></path></svg></div><div class="StyledComponents__PanelContent-sc-1w5sgw-2 iABnZv"><ul role="navigation" class="StyledComponents__GenericList-d52k2v-0 gFNeoj"><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Film und Serie" href="/mediathek/rubriken/film-serie">Film &amp; Serie</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Kabarett und Comedy" href="/mediathek/rubriken/kabarett-comedy">Kabarett &amp; Comedy</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Doku und Reportage" href="/mediathek/rubriken/doku-reportage">Doku &amp; Reportage</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Magazine und Information" href="/mediathek/rubriken/magazine-information">Magazine &amp; Information</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Natur und Tiere" href="/mediathek/rubriken/natur-tiere">Natur &amp; Tiere</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Wissen" href="/mediathek/rubriken/wissen">Wissen</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Berge" href="/mediathek/rubriken/berge">Berge</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Kultur" href="/mediathek/rubriken/kultur">Kultur</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Heimat" href="/mediathek/rubriken/heimat">Heimat</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Religion und Orientierung" href="/mediathek/rubriken/religion-orientierung">Religion &amp; Orientierung</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Kochen und Backen" href="/mediathek/rubriken/kochen-backen">Kochen &amp; Backen</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a href="https://www.br.de/kinder/schauen" alt="Kinder" rel="noopener" target="_blank">Kinder</a></li><li class="StyledComponents__ListItem-d52k2v-11 eAGppI"><a title="Alle Rubriken" href="/mediathek/rubriken">Alle Rubriken</a></li></ul></div></div></div><div class=" _94d554b _094d968 _ae4bec3 "><ul class="StyledComponents__GenericList-d52k2v-0 gFNeoj"><li class="StyledComponents__BoldListHeading-d52k2v-6 jxCstC"><a title="Kontakt" href="/mediathek/kontakt">Kontakt</a></li><li class="StyledComponents__BoldListHeading-d52k2v-6 jxCstC"><a title="Impressum" href="/mediathek/impressum">Impressum</a></li><li class="StyledComponents__BoldListHeading-d52k2v-6 jxCstC"><a title="Datenschutz" href="/mediathek/datenschutz">Datenschutz</a></li><li class="StyledComponents__BoldListHeading-d52k2v-6 jxCstC"><a title="Nutzungsbedingungen" href="/mediathek/nutzungsbedingungen">Nutzungsbedingungen</a></li></ul><p class="StyledComponents__Copyright-d52k2v-12 CUZRE">© Alle Rechte vorbehalten <!-- -->2020</p></div></section><section class="_7f4dffe StyledComponents__FooterBottom-d52k2v-3 dOYjvv"><div class=" _94d554b "><ul class="StyledComponents__BrandsList-d52k2v-8 iNuWDm"><li><a href="http://www.ard.de" aria-label="Zu Ard.de" rel="noopener" target="_blank"><svg viewBox="0 0 200 100"><path d="M60.075 71.232v-3.937a12.046 12.046 0 0 0-2.966-2.522L44.942 29.582H34.75L22.583 64.773A12.512 12.512 0 0 0 19 67.295v3.937h15.38v-3.937a15.012 15.012 0 0 0-3.583-2.522l1.173-3.876h12.54l1.3 3.876a15.512 15.512 0 0 0-3.768 2.522v3.937h18.033zM140.646 50.5c0 10.029-4.385 14.457-10.007 14.457a16.625 16.625 0 0 1-5.311-.614V35.55a34.11 34.11 0 0 1 3.705-.184c9.267-.001 11.613 7.013 11.613 15.134zm10.933-.923c0-14.519-7.413-20.117-20.815-20.117-5.621 0-12.6.245-15.936.245h-5v3.877a27.334 27.334 0 0 0 5.127 2.707V64.65a18.4 18.4 0 0 0-5.127 2.645v3.937h5.189c1.852 0 8.4.247 12.91.247 13.461 0 23.652-7.691 23.652-21.903v.001zm-61.81-7.629c0 4.06-2.038 6.583-6.176 6.583h-2.78V35.612c.813-.162 1.64-.245 2.47-.247 4.696 0 6.486 3.077 6.486 6.583zm13.65 28.792l-.494-4.613c-5.745 1.106-4.014-14.089-10.685-14.889 4.817-1.538 8.276-5.168 8.276-10.705 0-7.629-5.743-11.135-15.379-11.135-5.93 0-13.588.307-15.133.307H65.31v3.877a23.9 23.9 0 0 0 5.127 2.645v28.484a18.271 18.271 0 0 0-5.127 2.584v3.937H84.4v-3.937a15.716 15.716 0 0 0-3.583-2.584V54.438h1.852c6.425 0 4.2 17.472 13.651 17.472 2.418.047 4.824-.35 7.099-1.17zM42.78 55.114h-9.142l4.385-14.95 4.757 14.95zm124.699-30.051c6.293.025 11.377 5.143 11.36 11.437-.017 6.293-5.128 11.384-11.422 11.375-6.293-.009-11.39-5.114-11.39-11.407.013-6.312 5.14-11.418 11.452-11.405zm4.6 16.024V29.669l-11.525 4.121v2.837l3.816-1.375v8.582l7.709-2.747zm-4.6-14.351c-5.37.022-9.708 4.389-9.694 9.76.015 5.37 4.376 9.713 9.747 9.706 5.37-.008 9.72-4.364 9.719-9.734a9.751 9.751 0 0 0-9.772-9.731v-.001z" fill="#FFF"></path></svg></a></li><li><a href="http://www.br.de/fernsehen/ard-alpha/index.html" aria-label="Zu Ard-Alpha" rel="noopener" target="_blank"><svg viewBox="0 0 200 100"><g fill="#FFF"><path d="M90.803 77.905h-2.554v-10.42h2.902c2.322 0 3.366.926 3.366 2.43 0 1.159-.812 2.085-1.973 2.432 1.51.232 2.206 1.274 2.206 2.432 0 1.042-.697 3.126-3.947 3.126zm.116-9.61h-1.51v3.59h1.046c1.857 0 2.786-.696 2.786-1.97 0-.926-.465-1.62-2.322-1.62zm-.464 4.516H89.41v3.936c.232 0 .696.116 1.393.116 1.857 0 2.67-.926 2.67-2.084 0-1.505-1.393-1.968-3.018-1.968zm6.385-4.053a.792.792 0 0 1-.813-.81c0-.464.348-.811.812-.811.464 0 .813.347.813.81 0 .464-.465.81-.813.81zm-.581 9.031v-7.642h1.16v7.642h-1.16zm3.134.001V66.557h1.16v11.231zm7.894 0c0-.464 0-1.158.116-1.622-.465 1.043-1.393 1.853-2.67 1.853-1.857 0-2.786-1.39-2.786-3.59 0-2.778 1.509-4.284 3.947-4.284.464 0 .928 0 1.393.116v-3.59h1.16v11.232l-1.16-.116zm0-6.6c-.58-.116-1.045-.232-1.51-.232-1.625 0-2.67.926-2.67 3.242 0 1.737.581 2.779 1.858 2.779 1.51 0 2.322-1.737 2.322-3.126v-2.664zm8.126 6.6c0-.464 0-1.274.116-1.737-.465 1.158-1.393 1.852-2.786 1.852-1.742 0-2.322-1.158-2.322-2.431v-5.327h1.16v4.98c0 1.157.35 1.852 1.394 1.852 1.393 0 2.322-1.39 2.322-3.126v-3.706h1.16v7.642h-1.044zm8.242 0v-4.98c0-1.157-.349-1.852-1.393-1.852-1.393 0-2.322 1.39-2.322 3.126v3.705h-1.161v-7.642h1.16c0 .464 0 1.274-.115 1.737.464-1.158 1.393-1.852 2.786-1.852 1.741 0 2.321 1.157 2.321 2.431v5.326h-1.276zm5.572 4.052c-1.974 0-3.25-.81-3.25-2.2 0-.926.58-1.62 1.276-2.084-.464-.232-.812-.58-.812-1.158 0-.579.348-1.042.812-1.274-.812-.463-1.16-1.273-1.16-2.2 0-1.62 1.276-3.01 3.366-3.01.464 0 .812 0 1.16.116h2.67v.926h-1.392c.464.347.696.926.696 1.737 0 1.62-1.16 2.894-3.366 2.894-.349 0-.813 0-1.045-.115-.348.115-.58.463-.58.694 0 .464.464.695 1.392.695h1.51c1.625 0 2.553.81 2.553 2.2.233 1.621-1.393 2.78-3.83 2.78zm1.16-3.937h-2.089c-.697.348-1.045.927-1.045 1.506 0 1.042.929 1.505 2.206 1.505 1.741 0 2.67-.695 2.67-1.737 0-.81-.58-1.274-1.742-1.274zm-.812-7.063c-1.277 0-2.09.81-2.09 1.969 0 1.273.813 1.968 2.09 1.968s2.09-.695 2.09-1.968c0-1.158-.813-1.969-2.09-1.969zm6.268 7.063c-.58 0-1.16-.116-1.625-.116v-1.042c.465.116 1.161.232 1.741.232 1.161 0 1.858-.463 1.858-1.274 0-1.852-3.715-.694-3.715-3.473 0-1.274 1.045-2.2 3.018-2.2.465 0 1.045.115 1.51.115v1.042c-.465-.115-1.045-.231-1.626-.231-1.16 0-1.741.463-1.741 1.274 0 1.852 3.715.81 3.715 3.357 0 1.274-1.161 2.316-3.135 2.316zm8.823-.115l-3.018-4.053v4.052h-1.161V66.558h1.16v7.063l2.903-3.474h1.393l-3.019 3.474 3.25 4.168h-1.508zm6.268 0c0-.58 0-1.158.116-1.622-.348.927-1.393 1.737-2.67 1.737s-2.09-.694-2.09-1.852c0-1.621 1.626-2.664 4.644-2.664v-.578c0-1.158-.464-1.853-1.741-1.853-.696 0-1.625.231-2.322.695l-.116-1.042c.697-.348 1.625-.58 2.67-.58 2.09 0 2.67 1.043 2.67 2.548v5.326l-1.16-.116zm0-3.59c-2.902 0-3.482.926-3.482 1.621s.464 1.158 1.277 1.158c1.393 0 2.205-1.39 2.205-2.663V74.2zm8.242 3.59v-4.98c0-1.157-.348-1.852-1.393-1.852-1.393 0-2.321 1.39-2.321 3.126v3.705H154.3v-7.642h1.16c0 .464 0 1.274-.116 1.737.465-1.158 1.393-1.852 2.786-1.852 1.742 0 2.322 1.157 2.322 2.431v5.326h-1.277zm7.314 0c0-.58 0-1.158.116-1.622-.349.927-1.393 1.737-2.67 1.737s-2.09-.694-2.09-1.852c0-1.621 1.625-2.664 4.644-2.664v-.578c0-1.158-.465-1.853-1.742-1.853-.696 0-1.625.231-2.321.695l-.117-1.042c.697-.348 1.626-.58 2.67-.58 2.09 0 2.786 1.043 2.786 2.548v5.326l-1.276-.116zm-.117-3.59c-2.902 0-3.482.926-3.482 1.621s.464 1.158 1.277 1.158c1.393 0 2.205-1.39 2.205-2.663V74.2zm3.019 3.59V66.557h1.16v11.231zm-123.165 0l-.697-2.085h-3.947l-.696 2.084h-2.09l3.599-10.42h2.321l3.715 10.42h-2.205zm-2.206-6.485a8.512 8.512 0 0 1-.464-1.62c-.116.578-.349 1.157-.465 1.736l-.928 2.663h2.902l-1.045-2.779zm10.796 6.485l-2.902-4.285h-.116v4.284h-1.974V67.37c.813 0 1.741-.116 3.018-.116 2.322 0 3.831.81 3.831 2.894 0 1.506-1.045 2.664-2.67 2.895.348.347.58.81.813 1.158l2.554 3.474-2.554.115zm-2.206-8.8H51.8V72h.696c1.16 0 1.974-.579 1.974-1.621 0-.926-.58-1.39-1.858-1.39zm9.171 8.915c-1.045 0-1.974 0-2.902-.116V67.37c.812 0 2.09-.116 3.366-.116 3.25 0 5.34 1.39 5.34 5.094 0 3.706-2.322 5.558-5.804 5.558zm.348-8.916h-1.277v7.064c.232 0 .697.115 1.045.115 1.973 0 3.366-1.157 3.366-3.59.116-2.2-.696-3.589-3.134-3.589z"></path><path d="M88.945 34.716c-4.179 0-7.08 1.968-8.706 5.21h-.116c.116-1.042.232-2.315.232-3.473v-.58c0-.347-.232-.694-.696-.694h-5.34c-.348 0-.697.232-.697.695V77.21c0 .347.233.694.697.694h5.804c.348 0 .697-.347.697-.694V63.084c1.16.116 2.205.232 3.598.232 9.52 0 14.627-6.021 14.627-15.632 0-8.22-3.599-12.968-10.1-12.968zM84.65 57.758c-1.509 0-2.67-.116-3.714-.463v-7.642c0-4.748 2.205-9.032 5.92-9.032 3.25 0 4.76 2.663 4.76 7.874 0 6.716-3.019 9.263-6.966 9.263zm57.578-9.958c-.348.695-3.715 6.137-2.554 8.105.464.81 1.741 1.274 4.063.232 3.134-1.39 4.18-2.895 6.153-4.863.812-.695 1.393-.695 1.973 0l3.134 3.937c.232.347.116 1.042-.116 1.273-3.25 3.59-11.26 10.19-18.69 6.021-3.482-1.968-4.062-5.79-3.598-9.263.464-3.474 2.206-7.063 3.483-9.263 2.786-4.4 7.893-9.61 13.233-9.61 6.036 0 8.939 5.21 11.84 10.42 1.394 2.548 2.438 5.095 3.831 7.295 1.277 1.969 1.858 3.127 3.367 3.937.348.116.929.232 1.277.232.696.115 1.045.347 1.045.81v4.748c0 .694 0 1.389-.697 1.505-5.804.463-9.519-4.169-12.305-9.38-1.741-3.01-3.25-6.136-4.643-8.568a22.136 22.136 0 0 0-1.974-2.779c-.696-.694-1.277-.81-1.625-.81-1.973 0-4.643 1.968-7.197 6.021zm-82.42-26.168c0-.348.349-.695.697-.695h5.804c.348 0 .697.347.697.695v40.99c0 .346-.349.694-.697.694h-5.804c-.348 0-.697-.348-.697-.695v-40.99zM120.985 45.6c0-2.895-.813-4.632-3.367-4.632-3.598 0-6.5 4.053-6.5 8.916v12.621c0 .348-.233.695-.697.695h-5.804c-.348 0-.697-.347-.697-.695V21.632c0-.348.232-.695.697-.695h5.804c.348 0 .696.347.696.695v12.852c0 1.621-.116 4.053-.464 5.558h.116c1.625-3.126 4.76-5.21 9.055-5.21 6.268 0 8.242 4.052 8.242 8.8v18.757c0 .348-.349.695-.697.695h-5.804c-.348 0-.696-.347-.696-.695l.116-16.789zM53.308 56.137c-.349 0-.929 0-1.277-.232-1.51-.81-2.322-2.2-3.483-4.168a141.41 141.41 0 0 1-2.438-4.284c1.626-1.969 8.01-10.074 8.01-10.074 1.858-2.432.813-2.663-.812-2.663h-5.224c-.813 0-1.277.347-1.393.579-.464.579-1.16 1.505-1.857 2.431a227.268 227.268 0 0 0-2.322 3.01c-2.322-3.704-4.992-6.715-9.519-6.715-5.34 0-10.448 5.326-13.234 9.61-1.276 2.2-3.018 5.79-3.482 9.264-.464 3.473.116 7.294 3.599 9.263 5.34 3.01 11.027.347 14.974-2.663.349-.232.697-.58 1.161-.927 1.045-.81 1.858-1.736 2.554-2.431v-.116c.813-.81 1.741-1.853 2.554-2.779l.116.232c2.902 5.094 6.733 10.073 12.537 9.61.697-.116.697-.695.697-1.505v-4.747c0-.348-.465-.58-1.161-.695zm-19.386-4.98c-1.974 1.854-3.25 3.359-6.385 4.748-2.322 1.042-3.599.463-4.063-.347-1.16-1.969 2.09-7.295 2.554-8.105 2.554-4.053 5.224-6.021 6.965-6.137.348 0 1.045.231 1.625.81.58.58 1.393 1.621 2.09 2.78a26.49 26.49 0 0 1 1.044 1.852c-1.393 1.62-2.67 3.01-3.83 4.4zM170.552 17c-5.34 0-9.75 4.284-9.75 9.726a9.723 9.723 0 0 0 9.75 9.727c5.34 0 9.751-4.285 9.751-9.727S175.893 17 170.553 17zm0 17.947c-4.527 0-8.242-3.705-8.242-8.22 0-4.516 3.715-8.222 8.242-8.222 4.528 0 8.242 3.706 8.242 8.221.116 4.516-3.598 8.221-8.242 8.221z"></path><path d="M174.5 30.547v-9.61l-9.752 3.474v2.431l3.135-1.158v7.18z"></path></g></svg></a></li><li><a href="http://www.br.de/index.html" aria-label="Zu BR.de" rel="noopener" target="_blank"><svg viewBox="0 0 93 100"><path d="M59.618 51.037c1.043 1.361 15.308 20.9 15.308 20.9h-8.828S55.413 56.476 53.574 54.084c-2.138-2.779-4.277-3.783-4.277-3.783l.003-.906s3.572-.26 6.524-1.444c3.65-1.462 4.846-4.031 4.858-6.517.007-1.82-.805-3.826-2.317-4.995-1.508-1.164-2.963-1.777-6.306-1.953-1.186-.063-2.388 0-3.184.027-.763-2.122-2.35-3.958-3.827-5.07v-.293s5.229-.184 6.947-.143c8.321.199 10.9 1.964 12.683 3.459 2.701 2.264 3.448 5.775 3.448 7.224 0 5.772-3.547 9.66-8.508 11.348zM31.012 66.035h-4.94V34.51c.064 0 2.215-.03 3.555-.03 5.517 0 8.578 2.808 8.665 6.659.053 2.337-.652 4.582-3.075 6.231-1.98 1.348-4.742 1.752-4.742 1.752v1.013s3.824.563 5.766 1.454c3.615 1.66 4.69 4.237 4.715 7.572.04 5.27-5.138 6.873-9.944 6.873m8.832-17.114c3.393-1.971 5.569-4.87 5.569-9.192C45.413 35.108 42.624 29 30.94 29c-5.657 0-11.94.208-11.94.208V72h9.969c12.682 0 19.386-4.596 19.386-13.29 0-5.177-3.304-8.6-8.51-9.79" fill="#FFF"></path></svg></a></li><li><a href="http://www.br.de/br-fernsehen/index.html" aria-label="Zu BR Fernsehen" rel="noopener" target="_blank"><svg viewBox="0 0 200 100"><defs><path id="a" d="M40.259.316H0v39.683h40.259z"></path><path id="c" d="M139.168.316H.5v39.683h138.667V.316z"></path></defs><g fill="none" fill-rule="evenodd"><path d="M18.91 42.243c.037 0 1.182-.017 1.895-.017 2.94 0 4.57 1.498 4.617 3.558.03 1.246-.348 2.446-1.64 3.328-1.053.718-2.523.933-2.523.933v.544s2.054.261 3.07.774c1.908.966 2.512 2.264 2.512 4.046 0 2.705-2.737 3.67-5.298 3.67H18.91V42.243z" fill="#0B9FD8"></path><g transform="translate(9 30.684)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M6.146 8.724s3.348-.11 6.36-.11c6.225 0 7.712 3.264 7.712 5.73 0 2.308-1.162 3.857-2.968 4.91 2.773.634 4.533 2.463 4.533 5.228 0 4.645-3.571 7.098-10.325 7.098H6.146V8.724zm17.378-.074c4.434.107 5.808 1.05 6.76 1.847 1.438 1.21 1.838 3.085 1.838 3.857 0 3.085-1.893 5.162-4.534 6.062.557.728 8.152 11.162 8.152 11.162h-4.702s-5.69-8.256-6.67-9.533c-1.14-1.486-2.28-2.023-2.28-2.023l.003-.483s1.902-.14 3.474-.77c1.946-.78 2.584-2.153 2.588-3.483.007-.97-.427-2.04-1.234-2.667-.801-.62-1.578-.95-3.357-1.043-.634-.036-1.275 0-1.7.014-.403-1.132-1.24-2.095-2.026-2.702-.011-.009-.011-.164-.011-.164s2.786-.095 3.699-.074zM0 40h40.259V.314H-.001V40z" fill="#0B9FD8" mask="url(#b)"></path></g><g transform="translate(51 30.684)"><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path d="M131.049 27.037h-1.568c-.297 0-.525-.06-.682-.183-.156-.12-.346-.37-.57-.75-.24-.408-.514-.88-.828-1.415-.311-.537-.641-1.1-.986-1.69-.34-.59-.692-1.195-1.047-1.813-.36-.617-.704-1.21-1.031-1.78-.327-.572-.635-1.108-.92-1.609-.28-.502-.52-.929-.712-1.283a7.588 7.588 0 0 0-.325-.517 1.171 1.171 0 0 0-.351-.347 1.519 1.519 0 0 0-.477-.203 3.649 3.649 0 0 0-.708-.09v11.68h-2.235V13.278h1.12c.594 0 1.138.024 1.62.07.485.05.924.15 1.322.307.395.156.757.387 1.084.691.326.307.64.724.937 1.253.199.355.452.811.764 1.375.314.56.655 1.175 1.029 1.831.372.657.759 1.337 1.16 2.034.406.702.792 1.375 1.167 2.026v-9.587h2.237v13.76zm-15.35-11.722h-8.322v3.682h7.495v1.212c0 .227-.07.416-.213.573-.142.154-.41.23-.814.23h-6.468v1.691c0 .84.28 1.431.84 1.771.558.338 1.497.507 2.808.507h4.674v2.06h-4.674c-.704 0-1.408-.064-2.115-.184a5.85 5.85 0 0 1-1.902-.665 3.783 3.783 0 0 1-1.363-1.319c-.353-.566-.53-1.29-.53-2.17v-9.405H115.7v2.017zm-13.49 11.723h-2.214v-6.043H92.88v6.043h-2.216V13.3h2.216v5.68h7.114V13.3h2.215v13.74zM87.758 15.315h-8.322v3.682h7.496v1.212a.82.82 0 0 1-.213.573c-.142.154-.412.23-.815.23h-6.468v1.691c0 .84.28 1.431.84 1.771.559.338 1.496.507 2.808.507h4.674v2.06h-4.674c-.704 0-1.41-.064-2.116-.184a5.86 5.86 0 0 1-1.901-.665 3.81 3.81 0 0 1-1.364-1.319c-.352-.566-.528-1.29-.528-2.17v-9.405h10.583v2.017zM74.235 24.57c-.172.49-.47.937-.896 1.338-.423.4-1.006.728-1.733.977-.731.25-1.663.378-2.798.378-.832 0-1.676-.04-2.518-.123a21.576 21.576 0 0 1-2.538-.41v-1.255c0-.234.074-.398.223-.492a.97.97 0 0 1 .538-.142c.107 0 .237.012.404.04.163.027.333.053.514.08.478.07 1.013.133 1.602.193.586.063 1.179.094 1.775.094.73 0 1.323-.074 1.78-.223.457-.15.805-.339 1.052-.56.244-.222.413-.469.504-.732.089-.263.133-.504.133-.72 0-.11-.008-.21-.022-.308a6.825 6.825 0 0 0-.047-.243 1.366 1.366 0 0 1-.064-.222l-7.966-2.579a3.664 3.664 0 0 1-.402-.734 4.936 4.936 0 0 1-.271-.894 5.903 5.903 0 0 1-.112-1.198c0-.447.078-.894.237-1.345.157-.447.437-.847.839-1.207.404-.36.952-.654 1.645-.883.694-.23 1.578-.347 2.65-.347.984 0 1.905.072 2.765.216.855.141 1.732.394 2.625.761v2.668h-1.318a.945.945 0 0 1-.638-.226c-.173-.15-.255-.414-.255-.785v-.309a13.13 13.13 0 0 0-1.568-.238 18.85 18.85 0 0 0-1.611-.07c-.656 0-1.193.06-1.61.183-.418.121-.746.278-.986.468-.237.191-.402.396-.49.625a1.693 1.693 0 0 0-.136.66c0 .245.04.462.122.653.085.191.126.28.126.263.31.124.669.258 1.074.4.4.14.818.287 1.249.44a119.48 119.48 0 0 0 2.64.875c.985.327 2.008.647 3.066.958.122.19.234.407.335.653.078.22.149.487.229.804.072.32.11.677.11 1.071 0 .477-.09.96-.258 1.447zM60.71 27.037h-1.566c-.3 0-.525-.06-.681-.183-.16-.12-.35-.37-.572-.75-.24-.408-.514-.88-.828-1.415-.314-.537-.64-1.1-.986-1.69-.341-.59-.693-1.195-1.048-1.813-.36-.617-.706-1.21-1.03-1.78-.328-.572-.636-1.108-.92-1.609-.28-.502-.523-.929-.713-1.283a8.467 8.467 0 0 0-.325-.517 1.216 1.216 0 0 0-.346-.347 1.561 1.561 0 0 0-.484-.203 3.592 3.592 0 0 0-.704-.09v11.68h-2.236V13.278h1.119c.597 0 1.138.024 1.62.07.485.05.926.15 1.322.307a3.46 3.46 0 0 1 1.085.691c.325.307.64.724.939 1.253.196.355.444.811.76 1.375.315.56.657 1.175 1.029 1.831.37.657.76 1.337 1.165 2.034l1.163 2.026v-9.587h2.237v13.76zm-17.072.003l-1.117-2.87a3.685 3.685 0 0 0-.391-.806 1.752 1.752 0 0 0-.472-.488 1.708 1.708 0 0 0-.59-.246 3.814 3.814 0 0 0-.763-.07h-1.923v-1.23c0-.228.077-.415.224-.565.15-.147.433-.22.85-.22h.359c1.177 0 2.02-.147 2.526-.44.508-.297.763-.827.763-1.59v-1.108c0-.78-.255-1.322-.763-1.62-.506-.3-1.35-.455-2.526-.455h-3.221V27.04h-2.217V13.317h5.438c.656 0 1.31.056 1.968.164a5.4 5.4 0 0 1 1.777.61c.53.3.962.717 1.287 1.255.328.533.494 1.223.494 2.064v1.101c0 .84-.173 1.521-.515 2.044-.344.524-.8.934-1.364 1.231l.088.084c.225.243.434.487.625.73.195.244.359.558.496.937.118.328.257.69.413 1.101.155.407.303.788.446 1.138.142.353.31.774.504 1.264h-2.396zm-12.17-11.725h-8.321v3.682h7.494v1.212a.82.82 0 0 1-.213.573c-.142.154-.412.23-.815.23h-6.466v1.691c0 .84.28 1.431.839 1.771.558.338 1.496.507 2.808.507h4.674v2.06h-4.674c-.701 0-1.408-.064-2.115-.184a5.85 5.85 0 0 1-1.902-.665 3.783 3.783 0 0 1-1.363-1.319c-.352-.566-.53-1.29-.53-2.17v-9.405H31.47v2.017zm-12.706-.002h-4.318c-1.282 0-2.207.167-2.775.505-.565.34-.85.93-.85 1.781v1.398h7.117v1.23c0 .23-.077.416-.226.563-.15.15-.424.225-.827.225H10.82v6.023H8.584v-9.445c0-.88.176-1.602.524-2.159a3.833 3.833 0 0 1 1.368-1.31 5.505 5.505 0 0 1 1.877-.65 12.675 12.675 0 0 1 2.092-.175h4.318v2.014zM.5 40h138.667V.315H.5V40z" fill="#0B9FD8" mask="url(#d)"></path></g></g></svg></a></li></ul><div class="StyledComponents__BackToTopContainer-d52k2v-9 dXxsNv"><div style="position:relative;bottom:0;right:0;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;visibility:hidden;opacity:0;display:flex;align-items:center;transition-property:opacity, visibility"><span>An den Anfang</span><svg viewBox="0 0 100 100"><g stroke="#000" stroke-width="2" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M27 45l22 18 22-18"></path><path d="M95 51c0 25.405-20.595 46-46 46C23.596 97 3 76.405 3 51 3 25.596 23.596 5 49 5c25.405 0 46 20.596 46 46z"></path></g></svg></div></div></div></section></footer></div><div class="StyledComponents__DisabledOverlay-ad4107-9 fNksDi"></div></div></div></div>
					<script type="text/javascript">window.process = { env: {"NODE_ENV":"production","ALTERNATE_BASE_PATH":"/mediathek/","PROXY_BASE_URL":"https://api.mediathek.br.de","EBU_LOGIN_URL":"https://login.br.de","EBU_LOGIN_CLIENT_ID":"mango-web-master","LOCALSTORAGE_AUTH_KEY":"MANGO_AUTH","SLUG":"web-client-master","DEBUG_ENABLED":false,"PIPEJS_SITEKEY":"debr000000000023","GA_PROPERTY_ID":"UA-35691033-2","NIELSEN_SITE_NAME":"br","AGF_URL_HTTP":"http://cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js","AGF_URL_HTTPS":"https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js","AGF_AP_ID":"P730B6B62-3C8E-48B2-B074-D040A95F38F6","AGF_SFCODE":"eu","AGF_VCID":"b20","AGF_CLIENT_ID":"de-605508","AGF_PROD":"vc","AGF_C5":"br.de","AGF_C19":"neu","ARGOS_PROVIDERKEY":"CRw64P8YKb","ATI_SITE_ID":"596277","ATI_LEVEL2":"13","ATI_X14":"Web","CHROMECAST_RECEIVER_APP_ID":"078DB9C1"}};
	window.__RELAY_BOOTSTRAP_DATA__ = [["{\"queryID\":\"MetaDataNodeRendererQuery\",\"variables\":{\"id\":\"av:5e15ffe4f6e80600128aa775\"}}",{"_res":{"size":0,"timeout":0},"ok":true,"status":200,"url":"https://api.mediathek.br.de/graphql","headers":{},"json":{"data":{"node":{"__typename":"Item","id":"av:5e15ffe4f6e80600128aa775","slug":"trainingslager-fc-bayern-kahn-besuch-und-verletzten-misere","title":"Kahn-Besuch und Verletzten-Misere","kicker":"Trainingslager FC Bayern","shortDescription":"Das neue Vorstandsmitglied Oliver Kahn hat den FC Bayern München beim Trainingslager in Doha besucht. Angesichts der Verletztenserie lichtet sich dort der Kader mehr und mehr. Jetzt hat es auch Serge Gnabry erwischt.","snippet":"Das neue Vorstandsmitglied Oliver Kahn hat den FC Bayern München beim Trainingslager in Doha besucht. Angesichts der Verletztenserie lichtet sich dort der Kader mehr und mehr. Jetzt hat es auch Serge Gnabry erwischt.","defaultTeaserImage":{"__typename":"Image","imageFiles":{"edges":[{"node":{"__typename":"ImageFile","publicLocation":"https://img.br.de/1f8fe64b-9d72-4437-8478-5709abb7b4f5.jpeg","crops":{"edges":[{"node":{"__typename":"ImageFileCrop","publicLocation":"https://img.br.de/1f8fe64b-9d72-4437-8478-5709abb7b4f5.jpeg?rect=0%2C0%2C1280%2C719","id":"av:5e16005cf6e80600128aa77d|5e16005dadcca7001a2c1e63"}}]},"id":"av:5e16005cf6e80600128aa77d"}}]},"id":"av:5e16005cf6e80600128aa77e"},"noIndex":false}}},"data":{"node":{"__typename":"Item","id":"av:5e15ffe4f6e80600128aa775","slug":"trainingslager-fc-bayern-kahn-besuch-und-verletzten-misere","title":"Kahn-Besuch und Verletzten-Misere","kicker":"Trainingslager FC Bayern","shortDescription":"Das neue Vorstandsmitglied Oliver Kahn hat den FC Bayern München beim Trainingslager in Doha besucht. Angesichts der Verletztenserie lichtet sich dort der Kader mehr und mehr. Jetzt hat es auch Serge Gnabry erwischt.","snippet":"Das neue Vorstandsmitglied Oliver Kahn hat den FC Bayern München beim Trainingslager in Doha besucht. Angesichts der Verletztenserie lichtet sich dort der Kader mehr und mehr. Jetzt hat es auch Serge Gnabry erwischt.","defaultTeaserImage":{"__typename":"Image","imageFiles":{"edges":[{"node":{"__typename":"ImageFile","publicLocation":"https://img.br.de/1f8fe64b-9d72-4437-8478-5709abb7b4f5.jpeg","crops":{"edges":[{"node":{"__typename":"ImageFileCrop","publicLocation":"https://img.br.de/1f8fe64b-9d72-4437-8478-5709abb7b4f5.jpeg?rect=0%2C0%2C1280%2C719","id":"av:5e16005cf6e80600128aa77d|5e16005dadcca7001a2c1e63"}}]},"id":"av:5e16005cf6e80600128aa77d"}}]},"id":"av:5e16005cf6e80600128aa77e"},"noIndex":false}}}],["{\"queryID\":\"Lists_livestreamIdQuery\",\"variables\":{\"broadcastedByFilter\":{\"broadcastedBy\":{\"id\":{\"eq\":\"av:http://ard.de/ontologies/ard#ARD_alpha\"}}}}}",{"_res":{"size":0,"timeout":0},"ok":true,"status":200,"url":"https://api.mediathek.br.de/graphql","headers":{},"json":{"data":{"viewer":{"allLivestreams":{"edges":[{"node":{"__typename":"Livestream","id":"av:584f4be43b467900117bdad5"}}]},"id":"Viewer:__VIEWER"}}},"data":{"viewer":{"allLivestreams":{"edges":[{"node":{"__typename":"Livestream","id":"av:584f4be43b467900117bdad5"}}]},"id":"Viewer:__VIEWER"}}}]];</script><script src="static/vendor.ddb604d03a6c3847cb93.js" charSet="UTF-8"></script><script src="static/bundle.3ed3e6488080861c2edd.js" charSet="UTF-8"></script><script type="text/javascript" src="https://www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script><script id="holacdn-script" src="//player.h-cdn.com/loader.js?customer=br_de" crossorigin="anonymous" defer=""></script>
				</body>
				<noscript>Um die BR Mediathek in ihrem vollen Umfang zu nutzen, aktivieren Sie bitte JavaScript</noscript>
			</html>