<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
&quot;Denkmal&quot; Eiskanal: Der Sport sorgt sich um die Zukunft | Sport | Themen | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Der Augsburger Eiskanal soll auf die Denkmalliste gesetzt werden. So weit, so gut. Doch die sportlich Verantwortlichen wollen sichergehen, dass der Kanusport nicht auf der Strecke bleibt."/>
<meta name="news_keywords" content="Eiskanal, Augsburg, Kanu, Kanuverband, Allianz, Denkmalschutz, Landesamt für Denkmalschutz"/>
<meta name="DCTERMS.title" content="&quot;Denkmal&quot; Eiskanal: Der Sport sorgt sich um die Zukunft" lang="de"/>
<meta name="DCTERMS.creator" content="Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2017-05-08"/>
<meta name="DCTERMS.subject" content="Eiskanal, Augsburg, Kanu, Kanuverband, Allianz, Denkmalschutz, Landesamt für Denkmalschutz" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="&quot;Denkmal&quot; Eiskanal: Der Sport sorgt sich um die Zukunft">
<meta name="twitter:description" content="Der Augsburger Eiskanal soll auf die Denkmalliste gesetzt werden. So weit, so gut. Doch die sportlich Verantwortlichen wollen sichergehen, dass der Kanusport nicht auf der Strecke bleibt.">
<meta property="twitter:image:src" content="http://www.br.de/themen/sport/inhalt/wassersport/eiskanal-augsburg-104~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=57474" />
<meta name="twitter:url" content="http://br.de/s/2q3KEhk">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="&quot;Denkmal&quot; Eiskanal: Der Sport sorgt sich um die Zukunft | BR.de"/>
<meta property="og:description" content="Der Augsburger Eiskanal soll auf die Denkmalliste gesetzt werden. So weit, so gut. Doch die sportlich Verantwortlichen wollen sichergehen, dass der Kanusport nicht auf der Strecke bleibt."/>
<meta property="og:image" content="http://www.br.de/themen/sport/inhalt/wassersport/eiskanal-augsburg-104~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=57474" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2017-05-08T12:44:42+02:00"/>
<meta property="og:article:modified_time" content="2017-05-08T12:44:42+02:00"/>
<meta property="og:article:tag" content="Eiskanal"/>
<meta property="og:article:tag" content="Augsburg"/>
<meta property="og:article:tag" content="Kanu"/>
<meta property="og:article:tag" content="Kanuverband"/>
<meta property="og:article:tag" content="Allianz"/>
<meta property="og:article:tag" content="Denkmalschutz"/>
<meta property="og:article:tag" content="Landesamt für Denkmalschutz"/>
<meta name="author" content="Bayerischer Rundfunk"/>
<meta property="fb:pages" content="372812681285"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=582ed" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=582ed" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=582ed" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=582ed" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=582ed" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/themen/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=582ed" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/layout/brandings/themen/br-sport-branding-100~branding.css?version=2558e"/>
<script type="text/javascript" src="/index~script.js?version=06b0c"></script>
<script type="text/javascript" src="/themen/sport/index~script.js?version=06b0c"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=30ca3"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_wassersport" class="responsive media_article contenttype_standard eiskanal-augsburg-102 {recommendFormUrl:'/themen/sport/inhalt/wassersport/eiskanal-augsburg-102~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=eiskanal-augsburg-102&docExternalId=a74155b6-0024-4827-acb6-741920829fb2&docPath=742b4918-0463-4767-af7c-927922135c50%7Cecbff207-9ba5-4b69-a800-f3b273bf5c28%7Ceba6feba-5567-4bd7-99f0-ffa41f4520b7%7C78c92280-ea1d-41cd-a1a9-556fbffe688d%7C9fafffc3-a25a-4115-84f6-2b604a8edefd&docType=article&contentType=standard&expires=1525775880000&cs=ad22c8a21f25e79c43a7121bce2da481";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=eiskanal-augsburg-102&amp;docExternalId=a74155b6-0024-4827-acb6-741920829fb2&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Cecbff207-9ba5-4b69-a800-f3b273bf5c28%7Ceba6feba-5567-4bd7-99f0-ffa41f4520b7%7C78c92280-ea1d-41cd-a1a9-556fbffe688d%7C9fafffc3-a25a-4115-84f6-2b604a8edefd&amp;docType=article&amp;contentType=standard&amp;expires=1525775880000&amp;cs=ad22c8a21f25e79c43a7121bce2da481" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.themen.sport.inhalt.wassersport.article-standard.eiskanal-augsburg-102.page&ns_type=view&category=themen.sport.inhalt.wassersport&k1=brde&k2=themen&k3=sport&k4=oz&k5=inhalt&k6=oz&k7=rundschau&k7a=Sendung-vom-08.05.2017&k8=article-standard&k9=oz&k10=eiskanal-augsburg-102&k15=retention3&k18=oz&k18a=124390432813_137401086527";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.themen.sport.inhalt.wassersport.article-standard.eiskanal-augsburg-102.page&amp;ns_type=view&amp;category=themen.sport.inhalt.wassersport&amp;k1=brde&amp;k2=themen&amp;k3=sport&amp;k4=oz&amp;k5=inhalt&amp;k6=oz&amp;k7=rundschau&amp;k7a=Sendung-vom-08.05.2017&amp;k8=article-standard&amp;k9=oz&amp;k10=eiskanal-augsburg-102&amp;k15=retention3&amp;k18=oz&amp;k18a=124390432813_137401086527" height="1" width="1" alt=""/></div>
</noscript>
</div>
<div class="wrapper">
<div id="header"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></div><hr class="invisible"/><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<ul id="meta_navi">
<li class="nav_kontakt first">
<a href="/unternehmen/service/kontakt/index.html" class="link_internal navigation-kontakt-100" rel="external">
<span class="br_sprite_content"></span>
Kontakt
</a>
</li>
<li class="nav_unternehmen">
<a href="/unternehmen/index.html" class="link_internal unternehmen100" rel="external">
<span class="br_sprite_content"></span>
Unternehmen
</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-100" rel="external">
<span class="br_sprite_content"></span>
Karriere
</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-100" rel="external">
<span class="br_sprite_content"></span>
Presse
</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link196" rel="external">
<span class="br_sprite_content"></span>
Archiv
</a>
</li>
<li class="nav_programm">
<a href="/service/programm/index.html" class="link_internal br-programm-102" rel="external">
<span class="br_sprite_content"></span>
BR Programm
</a>
</li>
<li class="nav_sendungen_a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z100" rel="external">
<span class="br_sprite_content"></span>
Sendungen A-Z
</a>
</li>
<li class="nav_rss last">
<a href="/metanavi/rss/index.html" class="link_indexPage contenttype_standard verteilseite302">
<span class="br_sprite_content"></span>
RSS
</a>
</li>
</ul>
</div>
<a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachrichten">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_broadcast aktuell-100"><span>Nachrichten</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-rediret-100" rel="external">Aktuelles</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104">Verkehr</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-unterfranken-100">Unterfranken</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-mittelfranken-100">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-niederbayern-100">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberbayern-100">Oberbayern</a>
</li>
<li class="nav_schwaben last">
<a href="/nachrichten/schwaben/index.html" class="link_indexPage contenttype_standard regionalnachrichten-schwaben-100">Schwaben</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_standard bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/index.html" class="link_indexPage contenttype_broadcast aktuell-100">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_standard bayern-plus100">Bayern plus</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_br-heimat last">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_themen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104"><span>Themen</span></a>
<ul class="level_1">
<li class="nav_sport first">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="nav_wissen">
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</li>
<li class="nav_kultur">
<a href="/themen/kultur/index.html" class="link_indexPage contenttype_broadcast kultur-startseite100">Kultur</a>
</li>
<li class="nav_religion last">
<a href="/themen/religion/index.html" class="link_indexPage contenttype_standard glaube-kirche-religion-100">Religion</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_indexPage contenttype_standard mediathek100"><span>Mediathek</span></a>
<ul class="level_1">
<li class="nav_audio first">
<a href="/mediathek/audio/index.html" class="link_indexPage contenttype_standard mediathek-audio100">Audio</a>
</li>
<li class="nav_video">
<a href="/mediathek/video/index.html" class="link_indexPage contenttype_standard home dontShowHeadline mediathek-video-108">Video</a>
</li>
<li class="nav_podcast last">
<a href="http://www.br-online.de/podcast/" class="link_br link_downloadcenter podcast172" rel="external">Podcast</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Mittwoch</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 13:00 Uhr: stark bewölkt" />							<span class="weather_current_degree">12°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.05.09&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>1° | 11°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.05.10&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: leicht bewölkt" />							<span>4° | 16°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/regen-leicht.png"							width="52" height="42"							alt="leichter Regen; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 13:00 Uhr: leichter Regen" />							<span class="weather_current_degree">12°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.05.09&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: stark bewölkt" />							<span>1° | 11°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.05.10&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: leicht bewölkt" />							<span>4° | 15°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Bewölkt, besonders im Süden Regen, Höchstwerte 8 bis 15 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>									<li class="media_article">						<a class="link_article" href="/wetter/action/wetterwarnungen/alerts.do">							<span class="teaser_icon"><!-- --></span>							<span class="teaser_headline cirrus">								<span class="teaser_overline weather_alert cirrus">Unwetterwarnung!</span>							</span>						</a>					</li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/271/174.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/traffic/9/271/174.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/signs/9/271/174.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Normaler Verkehr in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item aToZ"><div class="handle"><a href="/service/suche/sendungen-a-z/index.html"><span class="br_sprite"></span></a></div></div><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div>
<h1 class="logo">Sport - <em>Wassersport</em></h1>
<div class="header_branding">
<div class="area">
<a href="/themen/sport/index.html" title="zur Startseite Sport" class="link_indexPage contenttype_standard sport100">
<span>Sport<span> (zur Startseite Sport)</span></span>
</a>
</div>
<div class="sub_area">
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">
<ul id="responsive_master_navi">
<li class="pathinfo">
<a href="/index.html" class="link_indexPage contenttype_standard homepage104">BR.de</a>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104">Themen</a>
</li>
<li class="extended main_navi navi_sport">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
<ul>
<li class="active extended extendable navi_inhalt">
<a href="#">Sport: Inhalt</a>
<ul class="level_2 nonseperated">
<li class="nav_startseite first">
<a href="/themen/sport/inhalt/startseite/index.html" class="link_indexPage contenttype_standard sport100">Startseite Sport</a>
</li>
<li class="nav_fussball">
<a href="/themen/sport/inhalt/fussball/index.html" class="link_indexPage contenttype_standard fussball-uebersicht-100">Fußball</a>
</li>
<li class="nav_eishockey">
<a href="/themen/sport/inhalt/eishockey/index.html" class="link_indexPage contenttype_standard eishockey-verteilseite-100">Eishockey</a>
</li>
<li class="nav_bergsport">
<a href="/themen/sport/inhalt/bergsport/index.html" class="link_indexPage contenttype_standard bergsport-uebersicht-100">Bergsport</a>
</li>
<li class="nav_trendsport last">
<a href="/themen/sport/inhalt/trendsport/index.html" class="link_indexPage contenttype_standard trendsport-uebersicht-100">Freizeit- und Trendsport</a>
</li>
</ul>
</li>
<li class="extendable navi_sendungen">
<a href="#">Sport: Sendungen</a>
<ul class="level_2 nonseperated">
<li class="nav_blickpunkt-sport first">
<a href="/br-fernsehen/sendungen/blickpunkt-sport/index.html" class="link_internal link-sendungsseite100" rel="external">Blickpunkt Sport</a>
</li>
<li class="nav_blickpunkt-sport-bayern">
<a href="/br-fernsehen/sendungen/blickpunkt-sport-bayern/index.html" class="link_internal link-sendungsseite-104" rel="external">Blickpunkt Sport Bayern</a>
</li>
<li class="nav_einwurf">
<a href="/br-fernsehen/sendungen/einwurf/index.html" class="link_internal link-sendungsseite-106" rel="external">Einwurf</a>
</li>
<li class="nav_heute-im-stadion">
<a href="/radio/bayern1/sendungen/heute-im-stadion/index.html" class="link_internal link-sendungsseite106" rel="external">Heute im Stadion</a>
</li>
<li class="nav_b5-sport">
<a href="/radio/b5-aktuell/sendungen/b5-sport/index.html" class="link_internal link-sendungsseite-102" rel="external">B5 Sport</a>
</li>
<li class="nav_puls-sport">
</li>
<li class="nav_das-fitnessmagazin last">
<a href="/radio/b5-aktuell/sendungen/das-fitnessmagazin/index.html" class="link_internal link-sendungsseite108" rel="external">Das Fitnessmagazin</a>
</li>
</ul>
</li>
<li class="extendable navi_service">
<a href="#">Sport: Service</a>
<ul class="level_2 nonseperated">
<li class="nav_audio first">
<a href="/themen/sport/service/audio/index.html" class="link_indexPage contenttype_standard sport-service-audio100">Audio</a>
</li>
<li class="nav_video">
<a href="/themen/sport/service/video/index.html" class="link_indexPage contenttype_standard sport-service-video100">Video</a>
</li>
<li class="nav_podcasts">
<a href="/themen/sport/service/podcasts/index.html" class="link_indexPage contenttype_standard podcasts-sport-100">Podcasts</a>
</li>
<li class="nav_facebook-twitter-instagram-youtube">
<a href="/themen/sport/service/facebook-twitter-instagram-youtube/index.html" class="link_indexPage contenttype_standard verteilseite-br-sport-social-media-100">Facebook, Twitter, Instagram, YouTube</a>
</li>
<li class="nav_kontakt last">
<a href="https://ssl.br.de/unternehmen/service/kontakt/bayerischer-rundfunk-kontakt100.html?ssl=true" class="link_internal kontakt-198" rel="external">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</script>
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_indexPage contenttype_standard homepage104">BR.de</a>
</dd>
<dd>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104">Themen</a>
</dd>
<dd>
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</dd>
<dd>
<span>&#034;Denkmal&#034; Eiskanal</span>
</dd>
</dl>
</div>
<hr class="invisible"/>
<div id="content_wrapper">
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard eiskanal-augsburg-102">
<div class="detail_top">
<div class="rating {ratingId: 'rating_a74155b6-0024-4827-acb6-741920829fb2', ajaxUrl:'/themen/sport/inhalt/wassersport/eiskanal-augsburg-102~addRating.jsp', message:''}">
<span class="value-title" title="0.00"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 0.00 von 5 bei </span>
<span class="avg_value">0</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/themen/sport/inhalt/wassersport/eiskanal-augsburg-102~recommendForm.html'}" href="/themen/sport/inhalt/wassersport/eiskanal-augsburg-102~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=a74155b6-0024-4827-acb6-741920829fb2&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F2q3KEhk" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=a74155b6-0024-4827-acb6-741920829fb2&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2q3KEhk&amp;text=%22Denkmal%22+Eiskanal%3A+Der+Sport+sorgt+sich+um+die+Zukunft" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=a74155b6-0024-4827-acb6-741920829fb2&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2q3KEhk&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/themen/sport/inhalt/wassersport/eiskanal-augsburg-102~recommendForm.html'}" href="/themen/sport/inhalt/wassersport/eiskanal-augsburg-102~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<h1 class="detail_headline">
<em>&quot;Denkmal&quot; Eiskanal</em> Der Sport sorgt sich um die Zukunft
</h1>
<p class="detail_lead"> Der Augsburger Eiskanal soll auf die Denkmalliste gesetzt werden. So weit, so gut. Doch die sportlich Verantwortlichen wollen sichergehen, dass der Kanusport nicht auf der Strecke bleibt. </p>
<p class="detail_timestamp">
Stand: 08.05.2017
</p>
</div>
<div class="detail_content">
<div class="box box_large">
<div class="box_head"><!-- --></div>
<div class="teaser media_video contenttype_standard augsburger-eiskanal-wird-denkmal-100 embeddedMedia {}">
<h3>
<span class="teaser_media">
<div class="av-playerContainer avPlayer clearFix notDownloadable">
<div class="clearFix">
<a id="avPlayer_4d183f86-0352-4660-b21a-b2da81f2761d"  href="/mediathek/video/sendungen/blickpunkt-sport/augsburger-eiskanal-wird-denkmal-100.html" onclick="return BRavFramework.register(BRavFramework('avPlayer_4d183f86-0352-4660-b21a-b2da81f2761d').setup({dataURL:'/br-fernsehen/sendungen/blickpunkt-sport/augsburger-eiskanal-wird-denkmal-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml'}));">
<span class="play"></span>
<img alt="Hans-Peter Pleitner | Bild: Bayerischer Rundfunk" title="Hans-Peter Pleitner | Bild: Bayerischer Rundfunk" src="/import/audiovideo/standbilder/augsburger-eiskanal-wird-denkmal-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=6c8e2"/>
</a>
<video id="html5-avPlayer_4d183f86-0352-4660-b21a-b2da81f2761d" preload="none" class="inv">
<source src="#"/>
</video>
</div>
</div>
</span>
<a href="/mediathek/video/sendungen/blickpunkt-sport/augsburger-eiskanal-wird-denkmal-100.html" class="link_video contenttype_standard augsburger-eiskanal-wird-denkmal-100" title="zum Video | BR Fernsehen">
<span class="teaser_headline">
<span class="teaser_overline">Bedenken beim Sport:</span>
<span class="teaser_title">Eiskanal soll Denkmal werden</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<p class="copytext">Er ist ein lebendes Denkmal – der Eiskanal in Augsburg. Letzte Woche hat das Bayerische Landesamt für Denkmalpflege festgestellt, dass er auf die Denkmalliste gehört. Auf der einen Seite ist das eine Würdigung, auf der anderen Seite sorgt dies aber auch für Bedenken: "Wir befürchten, dass wir durch den Denkmalschutz und die Einschränkungen, die damit einhergehen, in der sportlichen Entwicklung gehemmt werden", sagt Hans-Peter Pleitner, Vorsitzender der "Eiskanal Allianz".</p>
<div class="clearFix"><!-- --></div>
<h2>Sport muss Gehör finden</h2>
<p class="copytext">Zu verhindern ist der Status als Denkmal wohl nicht mehr. Auch nicht, dass sich Augsburg mit seiner Wasserwirtschaft – inklusive Eiskanal - als UNESCO Weltkulturerbe bewirbt. Also fordert der Sport einen Sitz mit Stimme in der Kommission, die diesen Prozess begleitet. Dazu Pleitner: "Durch die Besonderheit dieser Anlage , die ja eine Sportanlage ist und auch bleiben soll, muss natürlich auch unsere Position dort Gehör finden."</p>
<div class="clearFix"><!-- --></div>
<h2>Modernisierung ist "kein Problem"</h2>
<div class="clearall"><!-- --></div>
<div class="box box_standard
">
<div class="box_head">
</div>
<div class="teaser media_article contenttype_standard eiskanal-augsburg-allianz-denkmalschutz-100
with_picture
first
last
{}">
<h3>
<a href="/nachrichten/schwaben/inhalt/eiskanal-augsburg-allianz-denkmalschutz-100.html" class="link_article contenttype_standard labeled_audio eiskanal-augsburg-allianz-denkmalschutz-100" title="zum Audio mit Informationen | Nachrichten">
<span class="teaser_picture">
<img alt="Der Eiskanal in Augsburg soll unter Denkmalschutz gestellt werden. | Bild: BR/Annemarie Ruf" title="Der Eiskanal in Augsburg soll unter Denkmalschutz gestellt werden. | Bild: BR/Annemarie Ruf" src="/nachrichten/schwaben/inhalt/eiskanal-augsburg-winter-104~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=39009"/>

</span>
<span class="teaser_icon">
<span class="link_target"> zum Audio mit Informationen </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Eiskanal in Augsburg</span>
<span class="teaser_title">Kanusport unter Denkmalschutz</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
<div class="commentCount">
<a href="/nachrichten/schwaben/inhalt/eiskanal-augsburg-allianz-denkmalschutz-100.html#comments" title="Kommentieren" class="link_article contenttype_standard labeled_audio eiskanal-augsburg-allianz-denkmalschutz-100">
<span class="cc_ico br_sprite_content">
<span class="cc_number">4</span>
</span>
<span>Kommentare</span>
</a>
</div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<p class="copytext">In den nächsten Monaten sollen zwei Dinge geschehen: Augsburg will sich für die Kanuslalom-WM 2022 bewerben. Und: Es soll ein Masterplan erstellt werden, in wieweit die Gebäude am Eiskanal dafür modernisiert werden müssen. Denn die Strecke – die passt! "Die will keiner abreißen, die will keiner begradigen", sagt Augsburgs Sportreferent Dirk Wurm. "Die Strecke wird die nächsten 25 Jahre so bleiben, wie sie ist. Denn sie ist einzigartig. Wir wollen sie nur modernisieren, und damit hat das Landesdenkmalamt überhaupt kein Problem."</p>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</div>
</div>
<div id="context_wrapper">
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>
<h3 class="invisible">Bereichsnavigation</h3>
<div id="main_navi_container">
<div class="main_navi">
<div class="main_navi_label nav_inhalt">
<em><span>Sport: Inhalt</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_startseite first">
<a href="/themen/sport/inhalt/startseite/index.html" class="link_indexPage contenttype_standard sport100">Startseite Sport</a>
</li>
<li class="nav_fussball">
<a href="/themen/sport/inhalt/fussball/index.html" class="link_indexPage contenttype_standard fussball-uebersicht-100">Fußball</a>
</li>
<li class="nav_eishockey">
<a href="/themen/sport/inhalt/eishockey/index.html" class="link_indexPage contenttype_standard eishockey-verteilseite-100">Eishockey</a>
</li>
<li class="nav_bergsport">
<a href="/themen/sport/inhalt/bergsport/index.html" class="link_indexPage contenttype_standard bergsport-uebersicht-100">Bergsport</a>
</li>
<li class="nav_trendsport last">
<a href="/themen/sport/inhalt/trendsport/index.html" class="link_indexPage contenttype_standard trendsport-uebersicht-100">Freizeit- und Trendsport</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
<div class="main_navi">
<div class="main_navi_label nav_sendungen">
<em><span>Sport: Sendungen</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_blickpunkt-sport first">
<a href="/br-fernsehen/sendungen/blickpunkt-sport/index.html" class="link_internal link-sendungsseite100" rel="external">Blickpunkt Sport</a>
</li>
<li class="nav_blickpunkt-sport-bayern">
<a href="/br-fernsehen/sendungen/blickpunkt-sport-bayern/index.html" class="link_internal link-sendungsseite-104" rel="external">Blickpunkt Sport Bayern</a>
</li>
<li class="nav_einwurf">
<a href="/br-fernsehen/sendungen/einwurf/index.html" class="link_internal link-sendungsseite-106" rel="external">Einwurf</a>
</li>
<li class="nav_heute-im-stadion">
<a href="/radio/bayern1/sendungen/heute-im-stadion/index.html" class="link_internal link-sendungsseite106" rel="external">Heute im Stadion</a>
</li>
<li class="nav_b5-sport">
<a href="/radio/b5-aktuell/sendungen/b5-sport/index.html" class="link_internal link-sendungsseite-102" rel="external">B5 Sport</a>
</li>
<li class="nav_puls-sport">
</li>
<li class="nav_das-fitnessmagazin last">
<a href="/radio/b5-aktuell/sendungen/das-fitnessmagazin/index.html" class="link_internal link-sendungsseite108" rel="external">Das Fitnessmagazin</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
<div class="main_navi">
<div class="main_navi_label nav_service">
<em><span>Sport: Service</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_audio first">
<a href="/themen/sport/service/audio/index.html" class="link_indexPage contenttype_standard sport-service-audio100">Audio</a>
</li>
<li class="nav_video">
<a href="/themen/sport/service/video/index.html" class="link_indexPage contenttype_standard sport-service-video100">Video</a>
</li>
<li class="nav_podcasts">
<a href="/themen/sport/service/podcasts/index.html" class="link_indexPage contenttype_standard podcasts-sport-100">Podcasts</a>
</li>
<li class="nav_facebook-twitter-instagram-youtube">
<a href="/themen/sport/service/facebook-twitter-instagram-youtube/index.html" class="link_indexPage contenttype_standard verteilseite-br-sport-social-media-100">Facebook, Twitter, Instagram, YouTube</a>
</li>
<li class="nav_kontakt last">
<a href="https://ssl.br.de/unternehmen/service/kontakt/bayerischer-rundfunk-kontakt100.html?ssl=true" class="link_internal kontakt-198" rel="external">Kontakt</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
</div>
</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendungsinfo</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_tv">
<a href="/br-fernsehen/programmkalender/ausstrahlung-1029378.html" title="zum Fernsehtipp | BR Fernsehen" class="link_broadcastScheduleSlot ausstrahlung-1029378">
<span class="teaser_icon">
<span class="link_target">
<span class="link_target">zum Fernsehtipp</span>
</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Rundschau 18.30 Uhr</span>
<span class="teaser_title">
heute, 08.05. um 18:30 Uhr
<span class="nowrap"> [BR Fernsehen] </span>
</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
first
last">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_audio contenttype_standard eiskanal-denkmalschutz-augsburg-protest-100
with_picture
first
last
{}">
<h3>
<a href="/nachrichten/schwaben/eiskanal-denkmalschutz-augsburg-protest-100.html" class="link_audio contenttype_standard eiskanal-denkmalschutz-augsburg-protest-100" title="zum Audio | Nachrichten">
<span class="teaser_picture">
<img alt="Der Eiskanal in Augsburg soll unter Denkmalschutz gestellt werden. | Bild: BR/Annemarie Ruf" title="Der Eiskanal in Augsburg soll unter Denkmalschutz gestellt werden. | Bild: BR/Annemarie Ruf" src="/nachrichten/schwaben/inhalt/eiskanal-augsburg-winter-104~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=39009"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Audio </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Eiskanal in Augsburg</span>
<span class="teaser_title">Sportler protestieren gegen Denkmalschutz-Pläne</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</div>
<div class="detail">
<div class="detail_top">
<div class="rating {ratingId: 'rating_a74155b6-0024-4827-acb6-741920829fb2', ajaxUrl:'/themen/sport/inhalt/wassersport/eiskanal-augsburg-102~addRating.jsp', message:''}">
<span class="value-title" title="0.00"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 0.00 von 5 bei </span>
<span class="avg_value">0</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/themen/sport/inhalt/wassersport/eiskanal-augsburg-102~recommendForm.html'}" href="/themen/sport/inhalt/wassersport/eiskanal-augsburg-102~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=a74155b6-0024-4827-acb6-741920829fb2&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F2q3KEhk" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=a74155b6-0024-4827-acb6-741920829fb2&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2q3KEhk&amp;text=%22Denkmal%22+Eiskanal%3A+Der+Sport+sorgt+sich+um+die+Zukunft" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=a74155b6-0024-4827-acb6-741920829fb2&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2q3KEhk&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/themen/sport/inhalt/wassersport/eiskanal-augsburg-102~recommendForm.html'}" href="/themen/sport/inhalt/wassersport/eiskanal-augsburg-102~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div id="comments">

</div>
<div class="copy_link_msg" style="display: none;">
<h1>
<label for="fieldLink">Link kopieren</label>
</h1>
<p>
<input type="text" id="fieldLink" value="http://www.br.de/themen/sport/inhalt/wassersport/eiskanal-augsburg-102.html"/>
</p>
<h1>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h1>
<p>
<input type="text" id="fieldShortLink" value="http://br.de/s/2q3KEhk"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<div id="footer_branding"><!-- --></div><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation --><nav> 
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_unternehmen first">
<a href="/unternehmen/index.html" class="link_internal navi-unternehmen-100" rel="external">Unternehmen</a>
</li>
<li class="nav_impressum">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum100" rel="external">Impressum</a>
</li>
<li class="nav_datenschutz last">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-im-br-102" rel="external">Datenschutz</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_hilfe first">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe102" rel="external">Hilfe</a>
</li>
<li class="nav_inhalt">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis102" rel="external">Inhalt</a>
</li>
<li class="nav_newsletter last">
<a href="/service/abo-downloads/newsletter/newsletter112.html" class="link_internal newsletter114" rel="external">Newsletter</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Medien<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_mediathekvideo first">
<a href="/mediathek/video/index.html" class="link_br link_mediathek video-mediathek100" rel="external">Mediathek Video</a>
</li>
<li class="nav_mediathekaudio">
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Mediathek Audio</a>
</li>
<li class="nav_podcast last">
<a href="http://www.br-online.de/podcast/" class="link_br link_downloadcenter podcast172" rel="external">Podcast</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Plattformen<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_mobil first">
<a href="/footernavi/plattformen/mobil/index.html" class="link_dossier mobil-handy-smartphone-104">Mobil</a>
</li>
<li class="nav_webspecials">
<a href="/extra/webspecials/index.html" class="link_internal webspecials100" rel="external">Webspecials</a>
</li>
<li class="nav_social-networks last">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-100.html" class="link_internal link-soziale-netzwerke100" rel="external">Social Networks</a>
</li>
</ul>
</li>
</ul>
</nav><div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite ir">zur Startseite Br.de</span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite ir">zur Startseite ARD.de</span></a></div></div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled && window.location.protocol == "http:") {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/themen\/sport\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>