<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Bayern ohne fünf Stars nach Rostow: Ulreich freut sich auf Bewährungsprobe | Champions League | Fußball | Sport | Themen | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Nach Manuel Neuer fallen drei weitere Bayern-Stars in der Champions League aus. Arturo Vidal, Arjen Robben und Javi Martínez sind in Rostow ebenfalls nicht dabei. Das Fehlen von Kingsley Coman stand ohnehin fest. "/>
<meta name="DCTERMS.title" content="Bayern ohne fünf Stars nach Rostow: Ulreich freut sich auf Bewährungsprobe" lang="de"/>
<meta name="DCTERMS.creator" content="Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2016-11-22"/>
<meta name="DCTERMS.subject" content="" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Bayern ohne fünf Stars nach Rostow: Ulreich freut sich auf Bewährungsprobe">
<meta name="twitter:description" content="Nach Manuel Neuer fallen drei weitere Bayern-Stars in der Champions League aus. Arturo Vidal, Arjen Robben und Javi Martínez sind in Rostow ebenfalls nicht dabei. Das Fehlen von Kingsley Coman stand ohnehin fest. ">
<meta property="twitter:image:src" content="http://www.br.de/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/sven-ulreich-102~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=0cd61" />
<meta name="twitter:url" content="http://br.de/s/2aJS7nk">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Bayern ohne fünf Stars nach Rostow: Ulreich freut sich auf Bewährungsprobe | BR.de"/>
<meta property="og:description" content="Nach Manuel Neuer fallen drei weitere Bayern-Stars in der Champions League aus. Arturo Vidal, Arjen Robben und Javi Martínez sind in Rostow ebenfalls nicht dabei. Das Fehlen von Kingsley Coman stand ohnehin fest. "/>
<meta property="og:image" content="http://www.br.de/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/sven-ulreich-102~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=0cd61" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2016-11-22T16:48:14+01:00"/>
<meta property="og:article:modified_time" content="2016-11-22T16:48:14+01:00"/>
<meta name="author" content="Bayerischer Rundfunk"/>
<meta property="fb:pages" content="372812681285"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=05536" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=05536" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=05536" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=05536" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=05536" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/themen/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=05536" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/layout/brandings/themen/br-sport-branding-100~branding.css?version=2558e"/>
<script type="text/javascript" src="/index~script.js?version=20809"></script>
<script type="text/javascript" src="/themen/sport/index~script.js?version=20809"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=c2653"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_champions-league" class="responsive media_article contenttype_standard fc-bayern-champions-league-vor-rostow-100 {recommendFormUrl:'/themen/sport/inhalt/fussball/champions-league/fc-bayern-champions-league-vor-rostow-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=fc-bayern-champions-league-vor-rostow-100&docExternalId=de1a44ab-8b91-4aee-96b1-bf16281e1aab&docPath=742b4918-0463-4767-af7c-927922135c50%7Cecbff207-9ba5-4b69-a800-f3b273bf5c28%7Ceba6feba-5567-4bd7-99f0-ffa41f4520b7%7C78c92280-ea1d-41cd-a1a9-556fbffe688d%7C3c1e3d25-e378-4932-9b6d-b3ec72c9e3e6%7C7b781230-d112-438d-a96c-0c6242975a31&docType=article&contentType=standard&cs=309e569d33b919c6530af72a76896e34";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=fc-bayern-champions-league-vor-rostow-100&amp;docExternalId=de1a44ab-8b91-4aee-96b1-bf16281e1aab&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Cecbff207-9ba5-4b69-a800-f3b273bf5c28%7Ceba6feba-5567-4bd7-99f0-ffa41f4520b7%7C78c92280-ea1d-41cd-a1a9-556fbffe688d%7C3c1e3d25-e378-4932-9b6d-b3ec72c9e3e6%7C7b781230-d112-438d-a96c-0c6242975a31&amp;docType=article&amp;contentType=standard&amp;cs=309e569d33b919c6530af72a76896e34" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.themen.sport.inhalt.fussball.champions-league.article-standard.fc-bayern-champions-league-vor-rostow-100.page&ns_type=view&category=themen.sport.inhalt.fussball.champions-league&k1=brde&k2=themen&k3=sport&k4=oz&k5=inhalt&k6=oz&k7=oz&k7a=oz&k8=article-standard&k9=oz&k10=fc-bayern-champions-league-vor-rostow-100&k15=oz&k18=oz&k18a=oz";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.themen.sport.inhalt.fussball.champions-league.article-standard.fc-bayern-champions-league-vor-rostow-100.page&amp;ns_type=view&amp;category=themen.sport.inhalt.fussball.champions-league&amp;k1=brde&amp;k2=themen&amp;k3=sport&amp;k4=oz&amp;k5=inhalt&amp;k6=oz&amp;k7=oz&amp;k7a=oz&amp;k8=article-standard&amp;k9=oz&amp;k10=fc-bayern-champions-league-vor-rostow-100&amp;k15=oz&amp;k18=oz&amp;k18a=oz" height="1" width="1" alt=""/></div>
</noscript>
</div>
<div class="wrapper">
<div id="header"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></div><hr class="invisible"/><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<ul id="meta_navi">
<li class="nav_kontakt first">
<a href="/unternehmen/service/kontakt/index.html" class="link_internal navigation-kontakt-100" rel="external">
<span class="br_sprite_content"></span>
Kontakt
</a>
</li>
<li class="nav_unternehmen">
<a href="/unternehmen/index.html" class="link_internal unternehmen100" rel="external">
<span class="br_sprite_content"></span>
Unternehmen
</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-100" rel="external">
<span class="br_sprite_content"></span>
Karriere
</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-100" rel="external">
<span class="br_sprite_content"></span>
Presse
</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link196" rel="external">
<span class="br_sprite_content"></span>
Archiv
</a>
</li>
<li class="nav_sendungen_a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z100" rel="external">
<span class="br_sprite_content"></span>
Sendungen A-Z
</a>
</li>
<li class="nav_rss last">
<a href="/metanavi/rss/index.html" class="link_indexPage contenttype_standard verteilseite302">
<span class="br_sprite_content"></span>
RSS
</a>
</li>
</ul>
</div>
<a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachrichten">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_broadcast aktuell-100"><span>Nachrichten</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-rediret-100" rel="external">Aktuelles</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104">Verkehr</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-unterfranken-100">Unterfranken</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-mittelfranken-100">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-niederbayern-100">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberbayern-100">Oberbayern</a>
</li>
<li class="nav_schwaben last">
<a href="/nachrichten/schwaben/index.html" class="link_indexPage contenttype_standard regionalnachrichten-schwaben-100">Schwaben</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_standard bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/index.html" class="link_indexPage contenttype_broadcast aktuell-100">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_standard bayern-plus100">Bayern plus</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_br-heimat last">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_themen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104"><span>Themen</span></a>
<ul class="level_1">
<li class="nav_sport first">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="nav_ratgeber">
<a href="/themen/ratgeber/index.html" class="link_indexPage contenttype_standard ratgeber-startseite100">Ratgeber</a>
</li>
<li class="nav_wissen">
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</li>
<li class="nav_bayern">
<a href="/themen/bayern/index.html" class="link_indexPage contenttype_standard index120">Bayern</a>
</li>
<li class="nav_kultur">
<a href="/themen/kultur/index.html" class="link_indexPage contenttype_standard kultur-startseite100">Kultur</a>
</li>
<li class="nav_religion last">
<a href="/themen/religion/index.html" class="link_indexPage contenttype_standard glaube-kirche-religion-100">Religion</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_indexPage contenttype_standard mediathek100"><span>Mediathek</span></a>
<ul class="level_1">
<li class="nav_audio first">
<a href="/mediathek/audio/index.html" class="link_indexPage contenttype_standard mediathek-audio100">Audio</a>
</li>
<li class="nav_video">
<a href="/mediathek/video/index.html" class="link_indexPage contenttype_standard home dontShowHeadline mediathek-video-108">Video</a>
</li>
<li class="nav_podcast last">
<a href="http://www.br-online.de/podcast/" class="link_br link_downloadcenter podcast172" rel="external">Podcast</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Donnerstag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 17:00 Uhr: wolkig" />							<span class="weather_current_degree">9°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2016.11.23&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: wolkig" />							<span>5° | 12°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2016.11.24&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: wolkig" />							<span>6° | 10°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 17:00 Uhr: wolkig" />							<span class="weather_current_degree">9°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2016.11.23&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: leicht bewölkt" />							<span>5° | 13°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2016.11.24&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: stark bewölkt" />							<span>5° | 8°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Nachts teils klar, teils wolkig, Tiefstwerte 0 bis 9 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/271/173.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/traffic/9/271/173.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/signs/9/271/173.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Einige Staus in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item aToZ"><div class="handle"><a href="/service/suche/sendungen-a-z/index.html"><span class="br_sprite"></span></a></div></div><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div>
<h1 class="logo">Sport - <em>Fußball</em></h1>
<div class="header_branding">
<div class="area">
<a href="/themen/sport/index.html" title="zur Startseite Sport" class="link_indexPage contenttype_standard sport100">
<span>Sport<span> (zur Startseite Sport)</span></span>
</a>
</div>
<div class="sub_area">
<a href="/themen/sport/inhalt/fussball/index.html" title="zur Startseite Fußball" class="link_indexPage contenttype_standard fussball-uebersicht-100">
<span>Fußball<span> - Startseite</span></span>
</a>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">
<ul id="responsive_master_navi">
<li class="pathinfo">
<a href="/index.html" class="link_indexPage contenttype_broadcast homepage104">BR.de</a>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104">Themen</a>
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="extended broadcast_navi navi_fussball">
<a href="/themen/sport/inhalt/fussball/index.html" class="link_indexPage contenttype_standard fussball-uebersicht-100">Fußball</a>
<ul class="level_1 nonseperated">
<li class="nav_bundesliga first has_children">
<a href="/themen/sport/inhalt/fussball/bundesliga/index.html" class="link_indexPage contenttype_standard fussball-bundesliga-uebersicht-100">Bundesliga</a>
</li>
<li class="nav_2-bundesliga has_children">
<a href="/themen/sport/inhalt/fussball/2-bundesliga/index.html" class="link_indexPage contenttype_standard 2-fussball-bundesliga-uebersicht-100">2. Bundesliga</a>
</li>
<li class="nav_3-liga">
<a href="/themen/sport/inhalt/fussball/3-liga/index.html" class="link_indexPage contenttype_standard die-3-liga-uebersicht-100">3. Liga</a>
</li>
<li class="nav_champions-league active">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/themen/sport/inhalt/fussball/champions-league/index.html" class="link_indexPage contenttype_standard champions-league-uebersicht-100">Champions League</a>
</li>
<li class="nav_frauenfussball">
<a href="/themen/sport/inhalt/fussball/frauenfussball/index.html" class="link_dossier fussball-frauen-fc-bayern-muenchen100">Frauenfußball</a>
</li>
<li class="nav_dfb-pokal">
<a href="/themen/sport/inhalt/fussball/dfb-pokal/index.html" class="link_indexPage contenttype_standard fussball-dfb-pokal-uebersicht-100">DFB-Pokal</a>
</li>
<li class="nav_thomas-hitzlsperger last">
<a href="/themen/sport/inhalt/fussball/thomas-hitzlsperger/index.html" class="link_indexPage contenttype_standard thomas-hitzlsperger-170">BR-Experte Thomas Hitzlsperger</a>
</li>
</ul>
</li>
</ul>
</script>
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_indexPage contenttype_broadcast homepage104">BR.de</a>
</dd>
<dd>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104">Themen</a>
</dd>
<dd>
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</dd>
<dd>
<a href="/themen/sport/inhalt/fussball/index.html" class="link_indexPage contenttype_standard fussball-uebersicht-100">Fußball</a>
</dd>
<dd>
<a href="/themen/sport/inhalt/fussball/champions-league/index.html" class="link_indexPage contenttype_standard champions-league-uebersicht-100">Champions League</a>
</dd>
<dd>
<span>Bayern ohne fünf Stars nach Rostow</span>
</dd>
</dl>
</div>
<hr class="invisible"/>
<div id="content_wrapper">
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard fc-bayern-champions-league-vor-rostow-100">
<div class="detail_top">
<div class="rating {ratingId: 'rating_de1a44ab-8b91-4aee-96b1-bf16281e1aab', ajaxUrl:'/themen/sport/inhalt/fussball/champions-league/fc-bayern-champions-league-vor-rostow-100~addRating.jsp', message:''}">
<span class="value-title" title="0.0"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 0.0 von 5 bei </span>
<span class="avg_value">0</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/themen/sport/inhalt/fussball/champions-league/fc-bayern-champions-league-vor-rostow-100~recommendForm.html'}" href="/themen/sport/inhalt/fussball/champions-league/fc-bayern-champions-league-vor-rostow-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=de1a44ab-8b91-4aee-96b1-bf16281e1aab&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F2aJS7nk" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=de1a44ab-8b91-4aee-96b1-bf16281e1aab&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2aJS7nk&amp;text=Bayern+ohne+f%C3%BCnf+Stars+nach+Rostow%3A+Ulreich+freut+sich+auf+Bew%C3%A4hrungsprobe" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=de1a44ab-8b91-4aee-96b1-bf16281e1aab&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2aJS7nk&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/themen/sport/inhalt/fussball/champions-league/fc-bayern-champions-league-vor-rostow-100~recommendForm.html'}" href="/themen/sport/inhalt/fussball/champions-league/fc-bayern-champions-league-vor-rostow-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<h1 class="detail_headline">
<em>Bayern ohne fünf Stars nach Rostow</em> Ulreich freut sich auf Bewährungsprobe
</h1>
<p class="detail_lead"> Nach Manuel Neuer fallen drei weitere Bayern-Stars in der Champions League aus. Arturo Vidal, Arjen Robben und Javi Martínez sind in Rostow ebenfalls nicht dabei. Das Fehlen von Kingsley Coman stand ohnehin fest.  </p>
<p class="detail_timestamp">
Stand: 22.11.2016
</p>
</div>
<div class="detail_content">
<div class="lead_picture">
<img alt="Sven Ulreich | Bild: picture-alliance/dpa" title="Sven Ulreich | Bild: picture-alliance/dpa" src="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/sven-ulreich-102~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=0cd61"/>
</div>
<p class="copytext">Nach dem Ausfall von Manuel Neuer müssen die Münchner auf weitere Stars verzichten. Arturo Vidal, Arjen Robben und Javi Martínez sind im Duell beim sieglosen Tabellenletzten FK Rostow ebenfalls nicht dabei. Kingsley Coman fehlt ohnehin verletzt. "Wir haben leider ein paar Spieler nicht dabei", sagte Rummenigge. Robben und Martínez mussten zuletzt wegen muskulären Problemen kürzertreten. Vidal steht seit den Länderspielen mit Chile nicht mehr zur Verfügung. Auf Neuer verzichtet Trainer Carlo Ancelotti wegen einer Wadenverhärtung. Ihn vertritt Sven Ulreich. "Natürlich freut man sich, da trainiert man für und wartet darauf, dass man wieder spielen darf", sagte der ehemalige Stuttgarter Torhüter vor seinem vierten Pflichtspiel für die Münchner. </p>
<div class="clearFix"><!-- --></div>
<h2>FC Bayern will Reaktion zeigen</h2>
<div class="clearall"><!-- --></div>
<div class="box box_media
">
<div class="box_head">
</div>
<div class="teaser media_video contenttype_standard rummenigge-vor-rostow-100 embeddedMedia first last {}">
<h3>
<span class="teaser_media">
<div class="av-playerContainer avPlayer clearFix notDownloadable">
<div class="clearFix">
<a id="avPlayer_d8998f13-0c55-4424-b298-933389a4375a"  href="/mediathek/video/sendungen/nachrichten/rummenigge-vor-rostow-100.html" onclick="return BRavFramework.register(BRavFramework('avPlayer_d8998f13-0c55-4424-b298-933389a4375a').setup({dataURL:'/nachrichten/rummenigge-vor-rostow-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml'}));">
<span class="play"></span>
<img alt="Karl-Heinz Rummenigge | Bild: BR Fernsehen" title="Karl-Heinz Rummenigge | Bild: BR Fernsehen" src="/import/audiovideo/standbilder/rummenigge-vor-rostow-bild-100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=1c093"/>
</a>
<video id="html5-avPlayer_d8998f13-0c55-4424-b298-933389a4375a" preload="none" class="inv">
<source src="#"/>
</video>
<span class="teaser_shortTitle">
<span class="teaser_shortTitle_date">
Heute |  18:30 Uhr
</span>
<span class="teaser_shortTitle_location">BR Fernsehen</span>
</span>
</div>
</div>
</span>
<a href="/mediathek/video/sendungen/nachrichten/rummenigge-vor-rostow-100.html" class="link_video contenttype_standard rummenigge-vor-rostow-100" title="zum Video | Nachrichten">
<span class="teaser_headline">
<span class="teaser_overline">FCB auf dem Weg nach Rostow</span>
<span class="teaser_title">Rummenigge wehrt sich gegen Kritik</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<p class="copytext">Auch ohne die Stars will der FC Bayern mit einem Sieg im Champions-League-Spiel beim FK Rostow seine Chance auf den Gruppensieg erhalten und nach dem Verlust der Bundesliga-Tabellenführung eine Reaktion zeigen. "Das wichtige Spiel diese Woche, das sage ich ohne jegliche Übertreibung, findet am Samstag statt", erklärte Vorstandschef Karl-Heinz Rummenigge und nahm schon die Partie gegen Leverkusen ins Visier. "Wir werden jetzt ab sofort Jagd machen, schnell Tabellenführer zu werden, und ab Samstag wird es da zur Sache gehen." </p>
<p class="copytext">Mit einem Erfolg am Mittwoch (18.00 Uhr, B5 aktuell berichtet in Ausschnitten) in Russland will sich der zuletzt verwundbare deutsche Fußball-Rekordmeister erstmal aber die Chance erhalten, am 6. Dezember im Heimspiel gegen Tabellenführer Atlético Madrid um den Gruppensieg kämpfen zu können.</p>
<div class="clearFix"><!-- --></div>
<div class="quotationbox">
<div class="qb_content">
<blockquote class="qb_text">
<p>"Wir wollen dran blieben und die Möglichkeit haben, am letzten Spieltag noch Gruppenerster zu werden. Dafür müssen wir morgen gewinnen."</p>
</blockquote>
<p class="qb_source">Philipp Lahm</p>
</div>
<div class="clearFix"></div>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</div>
</div>
<div id="context_wrapper">
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>
<h3 class="invisible">Bereichsnavigation</h3>
<div id="main_navi_container">
<div class="main_navi">
<div class="main_navi_label nav_inhalt">
<em><span>Sport: Inhalt</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_startseite first">
<a href="/themen/sport/inhalt/startseite/index.html" class="link_indexPage contenttype_standard sport100">Startseite Sport</a>
</li>
<li class="nav_liveblog">
<a href="http://livesport.br.de/" class="link_internal liveblog-sport-100" rel="external">Liveblog</a>
</li>
<li class="nav_fussball active">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/themen/sport/inhalt/fussball/index.html" class="link_indexPage contenttype_standard fussball-uebersicht-100">Fußball</a>
</li>
<li class="nav_wintersport">
<a href="/themen/sport/inhalt/wintersport/index.html" class="link_indexPage contenttype_standard wintersport-verteilseite-100">Wintersport</a>
</li>
<li class="nav_eishockey">
<a href="/themen/sport/inhalt/eishockey/index.html" class="link_indexPage contenttype_standard eishockey-verteilseite-100">Eishockey</a>
</li>
<li class="nav_bergsport">
<a href="/themen/sport/inhalt/bergsport/index.html" class="link_indexPage contenttype_standard bergsport-uebersicht-100">Bergsport</a>
</li>
<li class="nav_trendsport">
<a href="/themen/sport/inhalt/trendsport/index.html" class="link_indexPage contenttype_standard trendsport-uebersicht-100">Freizeit- und Trendsport</a>
</li>
<li class="nav_mehr-sport">
<a href="/themen/sport/inhalt/mehr-sport/index.html" class="link_indexPage contenttype_standard mehr-sport100">Mehr Sport</a>
</li>
<li class="nav_highlights-und-hintergruende last">
<a href="/themen/sport/inhalt/highlights-und-hintergruende/index.html" class="link_indexPage contenttype_standard highlights-und-hintergruende100">Highlights &amp; Hintergründe</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
<div class="main_navi">
<div class="main_navi_label nav_sendungen">
<em><span>Sport: Sendungen</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_blickpunkt-sport first">
<a href="/br-fernsehen/sendungen/blickpunkt-sport/index.html" class="link_internal link-sendungsseite100" rel="external">Blickpunkt Sport</a>
</li>
<li class="nav_blickpunkt-sport-bayern">
<a href="/br-fernsehen/sendungen/blickpunkt-sport-bayern/index.html" class="link_internal link-sendungsseite-104" rel="external">Blickpunkt Sport Bayern</a>
</li>
<li class="nav_heute-im-stadion">
<a href="/radio/bayern1/sendungen/heute-im-stadion/index.html" class="link_internal link-sendungsseite106" rel="external">Heute im Stadion</a>
</li>
<li class="nav_b5-sport">
<a href="/radio/b5-aktuell/sendungen/b5-sport/index.html" class="link_internal link-sendungsseite-102" rel="external">B5 Sport</a>
</li>
<li class="nav_puls-sport">
<a href="/puls/themen/sport/puls-themen-sport-ueberblick-100.html" class="link_internal link-sendungsseite-100" rel="external">Puls-Sport</a>
</li>
<li class="nav_das-fitnessmagazin last">
<a href="/radio/b5-aktuell/sendungen/das-fitnessmagazin/index.html" class="link_internal link-sendungsseite108" rel="external">Das Fitnessmagazin</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
<div class="main_navi">
<div class="main_navi_label nav_service">
<em><span>Sport: Service</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_audio first">
<a href="/themen/sport/service/audio/index.html" class="link_indexPage contenttype_standard sport-service-audio100">Audio</a>
</li>
<li class="nav_video">
<a href="/themen/sport/service/video/index.html" class="link_indexPage contenttype_standard sport-service-video100">Video</a>
</li>
<li class="nav_podcasts">
<a href="/themen/sport/service/podcasts/index.html" class="link_indexPage contenttype_standard podcasts-sport-100">Podcasts</a>
</li>
<li class="nav_facebook-twitter-instagram-youtube">
<a href="/themen/sport/service/facebook-twitter-instagram-youtube/index.html" class="link_indexPage contenttype_standard verteilseite-br-sport-social-media-100">Facebook, Twitter, Instagram, YouTube</a>
</li>
<li class="nav_kontakt last">
<a href="https://ssl.br.de/unternehmen/service/kontakt/bayerischer-rundfunk-kontakt100.html?ssl=true" class="link_internal kontakt-198" rel="external">Kontakt</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
</div>
<div id="broadcast_navi_container">
<div class="broadcast_navi">
<div class="broadcast_navi_label">
<em><span><a href="/themen/sport/inhalt/fussball/index.html" class="link_indexPage contenttype_standard fussball-uebersicht-100">Fußball</a></span></em>
</div>
<div class="broadcast_navi_content">
<ul class="level_1">
<li class="nav_bundesliga first has_children">
<a href="/themen/sport/inhalt/fussball/bundesliga/index.html" class="link_indexPage contenttype_standard fussball-bundesliga-uebersicht-100">Bundesliga</a>
</li>
<li class="nav_2-bundesliga has_children">
<a href="/themen/sport/inhalt/fussball/2-bundesliga/index.html" class="link_indexPage contenttype_standard 2-fussball-bundesliga-uebersicht-100">2. Bundesliga</a>
</li>
<li class="nav_3-liga">
<a href="/themen/sport/inhalt/fussball/3-liga/index.html" class="link_indexPage contenttype_standard die-3-liga-uebersicht-100">3. Liga</a>
</li>
<li class="nav_champions-league active">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/themen/sport/inhalt/fussball/champions-league/index.html" class="link_indexPage contenttype_standard champions-league-uebersicht-100">Champions League</a>
</li>
<li class="nav_frauenfussball">
<a href="/themen/sport/inhalt/fussball/frauenfussball/index.html" class="link_dossier fussball-frauen-fc-bayern-muenchen100">Frauenfußball</a>
</li>
<li class="nav_dfb-pokal">
<a href="/themen/sport/inhalt/fussball/dfb-pokal/index.html" class="link_indexPage contenttype_standard fussball-dfb-pokal-uebersicht-100">DFB-Pokal</a>
</li>
<li class="nav_thomas-hitzlsperger last">
<a href="/themen/sport/inhalt/fussball/thomas-hitzlsperger/index.html" class="link_indexPage contenttype_standard thomas-hitzlsperger-170">BR-Experte Thomas Hitzlsperger</a>
</li>
</ul>
</div>
<div class="broadcast_navi_box_foot"></div>
</div>
</div>
</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendungsinfo</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<a href="/radio/b5-aktuell/sendungen/b5-sport/b5-sport-100.html" class="link_indexPage contenttype_standard b5-sport-100" title="zur Übersicht | B5 aktuell">
<span class="teaser_icon">
<span class="link_target">zur Sendungshomepage</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">B5 Sport</span>
<span class="teaser_title">Sportnachrichten immer fünf Minuten vor der vollen Stunde auf B5 aktuell.</span>
</span>
</a>
</li>
<li class="broadcast_hint_tv">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100" title="zur Übersicht">
<span class="teaser_icon">
<span class="link_target">zur Sendungshomepage</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">BR Sport</span>
<span class="teaser_title"></span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
first
last">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_article contenttype_standard psv-eindhoven-gegen-fc-bayern-muenchen100
with_picture
first
{}">
<h3>
<a href="/themen/sport/inhalt/fussball/champions-league/psv-eindhoven-gegen-fc-bayern-muenchen100.html" class="link_article contenttype_standard psv-eindhoven-gegen-fc-bayern-muenchen100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Joshua Kimmich (2.vl) von Bayern München und Hector Moreno (r) von Eindhoven kämpfen um den Ball. | Bild: dpa-Bildfunk" title="Joshua Kimmich (2.vl) von Bayern München und Hector Moreno (r) von Eindhoven kämpfen um den Ball. | Bild: dpa-Bildfunk" src="/themen/sport/inhalt/fussball/champions-league/spielszene-einhoven-bayern-muenchen-108~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=ab264"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Champions League</span>
<span class="teaser_title">Starker Lewandowski schießt Bayern ins Achtelfinale</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard spielbericht-fc-bayern-muenchen-psv-eindhoven-100
with_picture
last
{}">
<h3>
<a href="/themen/sport/inhalt/fussball/champions-league/spielbericht-fc-bayern-muenchen-psv-eindhoven-100.html" class="link_article contenttype_standard spielbericht-fc-bayern-muenchen-psv-eindhoven-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Jubelnde Bayernspieler | Bild: dpa-Bildfunk" title="Jubelnde Bayernspieler | Bild: dpa-Bildfunk" src="/themen/sport/inhalt/fussball/champions-league/bayern-eindhoven-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=970f2"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">München siegt gegen Eindhoven</span>
<span class="teaser_title">Die zwei Gesichter des FC Bayern</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</div>
<div class="detail">
<div class="detail_top">
<div class="rating {ratingId: 'rating_de1a44ab-8b91-4aee-96b1-bf16281e1aab', ajaxUrl:'/themen/sport/inhalt/fussball/champions-league/fc-bayern-champions-league-vor-rostow-100~addRating.jsp', message:''}">
<span class="value-title" title="0.0"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 0.0 von 5 bei </span>
<span class="avg_value">0</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/themen/sport/inhalt/fussball/champions-league/fc-bayern-champions-league-vor-rostow-100~recommendForm.html'}" href="/themen/sport/inhalt/fussball/champions-league/fc-bayern-champions-league-vor-rostow-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=de1a44ab-8b91-4aee-96b1-bf16281e1aab&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F2aJS7nk" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=de1a44ab-8b91-4aee-96b1-bf16281e1aab&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2aJS7nk&amp;text=Bayern+ohne+f%C3%BCnf+Stars+nach+Rostow%3A+Ulreich+freut+sich+auf+Bew%C3%A4hrungsprobe" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=de1a44ab-8b91-4aee-96b1-bf16281e1aab&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2aJS7nk&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/themen/sport/inhalt/fussball/champions-league/fc-bayern-champions-league-vor-rostow-100~recommendForm.html'}" href="/themen/sport/inhalt/fussball/champions-league/fc-bayern-champions-league-vor-rostow-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div class="copy_link_msg" style="display: none;">
<h1>
<label for="fieldLink">Link kopieren</label>
</h1>
<p>
<input type="text" id="fieldLink" value="http://www.br.de/themen/sport/inhalt/fussball/champions-league/fc-bayern-champions-league-vor-rostow-100.html"/>
</p>
<h1>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h1>
<p>
<input type="text" id="fieldShortLink" value="http://br.de/s/2aJS7nk"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<div id="footer_branding"><!-- --></div><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation --><nav> 
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_unternehmen first">
<a href="/unternehmen/index.html" class="link_internal navi-unternehmen-100" rel="external">Unternehmen</a>
</li>
<li class="nav_impressum">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum100" rel="external">Impressum</a>
</li>
<li class="nav_datenschutz last">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-im-br-102" rel="external">Datenschutz</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_hilfe first">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe102" rel="external">Hilfe</a>
</li>
<li class="nav_inhalt">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis102" rel="external">Inhalt</a>
</li>
<li class="nav_newsletter last">
<a href="/service/abo-downloads/newsletter/newsletter112.html" class="link_internal newsletter114" rel="external">Newsletter</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Medien<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_mediathekvideo first">
<a href="/mediathek/video/index.html" class="link_br link_mediathek video-mediathek100" rel="external">Mediathek Video</a>
</li>
<li class="nav_mediathekaudio">
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Mediathek Audio</a>
</li>
<li class="nav_podcast last">
<a href="http://www.br-online.de/podcast/" class="link_br link_downloadcenter podcast172" rel="external">Podcast</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Plattformen<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_mobil first">
<a href="/footernavi/plattformen/mobil/index.html" class="link_dossier mobil-handy-smartphone-104">Mobil</a>
</li>
<li class="nav_webspecials">
<a href="/extra/webspecials/index.html" class="link_internal webspecials100" rel="external">Webspecials</a>
</li>
<li class="nav_social-networks last">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-100.html" class="link_internal link-soziale-netzwerke100" rel="external">Social Networks</a>
</li>
</ul>
</li>
</ul>
</nav><div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite ir">zur Startseite Br.de</span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite ir">zur Startseite ARD.de</span></a></div></div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled && window.location.protocol == "http:") {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/themen\/sport\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>