<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
FCB gegen FCA: Heynckes erwartet &quot;kompliziertes Spiel&quot; | FC Augsburg | Bundesliga | Fußball | Sport | Themen | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Der FC Augsburg startet nach einem starken ersten Saisondrittel mit Zuversicht ins Nachbarschaftsduell beim FC Bayern. Trainer Manuel Baum weiß auch schon ein probates Mittel gegen den Rekordmeister."/>
<meta name="news_keywords" content="Fußball, Bundesliga, FC Bayern München, FC Augsburg"/>
<meta name="DCTERMS.title" content="FCB gegen FCA: Heynckes erwartet &quot;kompliziertes Spiel&quot;" lang="de"/>
<meta name="DCTERMS.creator" content="Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2017-11-17"/>
<meta name="DCTERMS.subject" content="Fußball, Bundesliga, FC Bayern München, FC Augsburg" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="FCB gegen FCA: Heynckes erwartet &quot;kompliziertes Spiel&quot;">
<meta name="twitter:description" content="Der FCA geht trotz etwas Respekt mit viel Zuversicht ins Nachbarschaftsduell bei den Bayern. Trainer Jupp Heynckes befürchtet dementsprechend ein kompliziertes Spiel gegen die &quot;wahnsinnig ehrgeizigen&quot; Schwaben.">
<meta property="twitter:image:src" content="http://www.br.de/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/jupp-heynckes-274~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=4339c" />
<meta name="twitter:url" content="http://br.de/s/38B3zaU">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="FCB gegen FCA: Heynckes erwartet &quot;kompliziertes Spiel&quot; | BR.de"/>
<meta property="og:description" content="Der FC Augsburg startet nach einem starken ersten Saisondrittel mit Zuversicht ins Nachbarschaftsduell beim FC Bayern. Trainer Manuel Baum weiß auch schon ein probates Mittel gegen den Rekordmeister."/>
<meta property="og:image" content="http://www.br.de/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/jupp-heynckes-274~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=4339c" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2017-11-17T15:30:39+01:00"/>
<meta property="og:article:modified_time" content="2017-11-17T15:30:39+01:00"/>
<meta property="og:article:tag" content="Fußball"/>
<meta property="og:article:tag" content="Bundesliga"/>
<meta property="og:article:tag" content="FC Bayern München"/>
<meta property="og:article:tag" content="FC Augsburg"/>
<link rel="amphtml" href="http://www.br.de/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-bayern-erwartet-komplizierten-fc-augsburg100~amp.html"/>
<meta name="author" content="Bayerischer Rundfunk"/>
<meta property="fb:pages" content="372812681285"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=80b4e" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=80b4e" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=80b4e" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=80b4e" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=80b4e" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/themen/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=80b4e" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/layout/brandings/themen/br-sport-branding-100~branding.css?version=548bb"/>
<script type="text/javascript" src="/index~script.js?version=60ebe"></script>
<script type="text/javascript" src="/themen/sport/index~script.js?version=60ebe"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=89c5a"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_fc-augsburg" class="responsive media_article contenttype_standard fc-bayern-erwartet-komplizierten-fc-augsburg100 {recommendFormUrl:'/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-bayern-erwartet-komplizierten-fc-augsburg100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=fc-bayern-erwartet-komplizierten-fc-augsburg100&docExternalId=906d8b59-c00c-4c0c-876e-d2277a36c1bc&docPath=742b4918-0463-4767-af7c-927922135c50%7Cecbff207-9ba5-4b69-a800-f3b273bf5c28%7Ceba6feba-5567-4bd7-99f0-ffa41f4520b7%7C78c92280-ea1d-41cd-a1a9-556fbffe688d%7C3c1e3d25-e378-4932-9b6d-b3ec72c9e3e6%7Cdec13ec3-a792-4761-9589-4d5ac04ee226%7Cf18009e7-7326-4ba1-8c35-671448fc39e6&docType=article&contentType=standard&expires=1542462420000&cs=e97d5fa9243583e5e7345313aa1b2a7b";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=fc-bayern-erwartet-komplizierten-fc-augsburg100&amp;docExternalId=906d8b59-c00c-4c0c-876e-d2277a36c1bc&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Cecbff207-9ba5-4b69-a800-f3b273bf5c28%7Ceba6feba-5567-4bd7-99f0-ffa41f4520b7%7C78c92280-ea1d-41cd-a1a9-556fbffe688d%7C3c1e3d25-e378-4932-9b6d-b3ec72c9e3e6%7Cdec13ec3-a792-4761-9589-4d5ac04ee226%7Cf18009e7-7326-4ba1-8c35-671448fc39e6&amp;docType=article&amp;contentType=standard&amp;expires=1542462420000&amp;cs=e97d5fa9243583e5e7345313aa1b2a7b" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.themen.sport.inhalt.fussball.bundesliga.fc-augsburg.article-standard.fc-bayern-erwartet-komplizierten-fc-augsburg100.page&ns_type=view&category=themen.sport.inhalt.fussball.bundesliga.fc-augsburg&k1=brde&k2=themen&k3=sport&k4=oz&k5=inhalt&k6=oz&k7=heute-im-stadion&k7a=oz&k8=article-standard&k9=oz&k10=fc-bayern-erwartet-komplizierten-fc-augsburg100&k15=retention3&k18=oz&k18a=WebMerlin%3A2476377%3Achannel_28400";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.themen.sport.inhalt.fussball.bundesliga.fc-augsburg.article-standard.fc-bayern-erwartet-komplizierten-fc-augsburg100.page&amp;ns_type=view&amp;category=themen.sport.inhalt.fussball.bundesliga.fc-augsburg&amp;k1=brde&amp;k2=themen&amp;k3=sport&amp;k4=oz&amp;k5=inhalt&amp;k6=oz&amp;k7=heute-im-stadion&amp;k7a=oz&amp;k8=article-standard&amp;k9=oz&amp;k10=fc-bayern-erwartet-komplizierten-fc-augsburg100&amp;k15=retention3&amp;k18=oz&amp;k18a=WebMerlin%3A2476377%3Achannel_28400" height="1" width="1" alt=""/></div>
</noscript>
</div>
<div class="wrapper">
<header><div class="wrapper"><div id="header"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible"/><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<ul id="meta_navi">
<li class="nav_kontakt first">
<a href="/unternehmen/service/kontakt/index.html" class="link_internal navigation-kontakt-100" rel="external">
<span class="br_sprite_content"></span>
Kontakt
</a>
</li>
<li class="nav_unternehmen">
<a href="/unternehmen/index.html" class="link_internal unternehmen100" rel="external">
<span class="br_sprite_content"></span>
Unternehmen
</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-100" rel="external">
<span class="br_sprite_content"></span>
Karriere
</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-100" rel="external">
<span class="br_sprite_content"></span>
Presse
</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link196" rel="external">
<span class="br_sprite_content"></span>
Archiv
</a>
</li>
<li class="nav_programm">
<a href="/service/programm/index.html" class="link_internal br-programm-102" rel="external">
<span class="br_sprite_content"></span>
BR Programm
</a>
</li>
<li class="nav_sendungen_a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z100" rel="external">
<span class="br_sprite_content"></span>
Sendungen A-Z
</a>
</li>
<li class="nav_rss last">
<a href="/metanavi/rss/index.html" class="link_indexPage contenttype_standard br-rss-feeds-100">
<span class="br_sprite_content"></span>
RSS
</a>
</li>
</ul>
</div>
<a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachrichten">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_broadcast aktuell-100"><span>Nachrichten</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-rediret-100" rel="external">Aktuelles</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104">Verkehr</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-unterfranken-100">Unterfranken</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-mittelfranken-100">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-niederbayern-100">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberbayern-100">Oberbayern</a>
</li>
<li class="nav_schwaben last">
<a href="/nachrichten/schwaben/index.html" class="link_indexPage contenttype_standard regionalnachrichten-schwaben-100">Schwaben</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_indexPage contenttype_standard mediathek100"><span>BR Mediathek</span></a>
<ul class="level_1">
<li class="nav_video-menue first">
<a href="/mediathek/index.html" class="link_internal mediathek-video-126" rel="external">BR Mediathek Video</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_suche">
<a href="/mediathek/suche/" class="link_internal suche-sendungen-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_podcasts last">
<a href="http://www.br-online.de/podcast/" class="link_br link_downloadcenter podcast172" rel="external">Podcasts</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_broadcast bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_standard bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/index.html" class="link_indexPage contenttype_broadcast aktuell-100">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_standard bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_radioplayer last">
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Live hören</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_themen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104"><span>Themen</span></a>
<ul class="level_1">
<li class="nav_sport first">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="nav_wissen">
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</li>
<li class="nav_kultur">
<a href="/themen/kultur/index.html" class="link_indexPage contenttype_broadcast kultur-startseite100">Kultur</a>
</li>
<li class="nav_religion last">
<a href="/themen/religion/index.html" class="link_indexPage contenttype_standard glaube-kirche-religion-100">Religion</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Sonntag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/nebel-boden.png"							width="52" height="42"							alt="dunstig; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 15:00 Uhr: dunstig" />							<span class="weather_current_degree">4°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.11.18&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>2° | 6°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.11.19&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/bedeckt.png"							width="52" height="42"							alt="bedeckt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: bedeckt" />							<span>2° | 5°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/regen-leicht.png"							width="52" height="42"							alt="Sprühregen; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 15:00 Uhr: Sprühregen" />							<span class="weather_current_degree">3°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.11.18&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/bedeckt.png"							width="52" height="42"							alt="bedeckt; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: bedeckt" />							<span>2° | 5°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.11.19&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/schnee-regen-schauer.png"							width="52" height="42"							alt="leichte Schneeregenschauer; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: leichte Schneeregenschauer" />							<span>1° | 4°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Trüb, vereinzelt Regen oder Schneeregen, Höchstwerte 2 bis 6 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-72px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/273/174.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-72px;left:0px;" src="/verkehrskarte/tiles/traffic/9/273/174.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-72px;left:0px;" src="/verkehrskarte/tiles/signs/9/273/174.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Normaler Verkehr in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item aToZ"><div class="handle"><a href="/service/suche/sendungen-a-z/index.html"><span class="br_sprite"></span></a></div></div><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></div></header><div class="wrapper">
<h1 class="logo">Sport - <em>Fußball</em></h1>
<div class="header_branding">
<div class="area">
<a href="/themen/sport/index.html" title="zur Startseite Sport" class="link_indexPage contenttype_standard sport100">
<span>Sport<span> (zur Startseite Sport)</span></span>
</a>
</div>
<div class="sub_area">
<a href="/themen/sport/inhalt/fussball/index.html" title="zur Startseite Fußball" class="link_indexPage contenttype_standard fussball-uebersicht-100">
<span>Fußball<span> - Startseite</span></span>
</a>
</div>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">
<ul id="responsive_master_navi">
<li class="pathinfo">
<a href="/index.html" class="link_indexPage contenttype_standard homepage104">BR.de</a>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104">Themen</a>
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="extended broadcast_navi navi_fussball">
<a href="/themen/sport/inhalt/fussball/index.html" class="link_indexPage contenttype_standard fussball-uebersicht-100">Fußball</a>
<ul class="level_1 nonseperated">
<li class="nav_bundesliga first has_children extended">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/themen/sport/inhalt/fussball/bundesliga/index.html" class="link_indexPage contenttype_standard fussball-bundesliga-uebersicht-100">Bundesliga</a>
<ul class="level_2 nonseperated">
<li class="nav_fc-bayern-muenchen first">
<a href="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/index.html" class="link_indexPage contenttype_standard fc-bayern-muenchen-uebersicht-100">FC Bayern München</a>
</li>
<li class="nav_fc-augsburg active last">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/index.html" class="link_indexPage contenttype_standard fc-augsburg-uebersicht-100">FC Augsburg</a>
</li>
</ul>
</li>
<li class="nav_2-bundesliga has_children">
<a href="/themen/sport/inhalt/fussball/2-bundesliga/index.html" class="link_indexPage contenttype_standard 2-fussball-bundesliga-uebersicht-100">2. Bundesliga</a>
</li>
<li class="nav_3-liga has_children">
<a href="/themen/sport/inhalt/fussball/3-liga/index.html" class="link_indexPage contenttype_standard die-3-liga-uebersicht-100">3. Liga</a>
</li>
<li class="nav_champions-league">
<a href="/themen/sport/inhalt/fussball/champions-league/index.html" class="link_indexPage contenttype_standard champions-league-uebersicht-100">Champions League</a>
</li>
<li class="nav_dfb-pokal last">
<a href="/themen/sport/inhalt/fussball/dfb-pokal/index.html" class="link_indexPage contenttype_standard fussball-dfb-pokal-uebersicht-100">DFB-Pokal</a>
</li>
</ul>
</li>
</ul>
</script>
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_indexPage contenttype_standard homepage104">BR.de</a>
</dd>
<dd>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104">Themen</a>
</dd>
<dd>
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</dd>
<dd>
<a href="/themen/sport/inhalt/fussball/index.html" class="link_indexPage contenttype_standard fussball-uebersicht-100">Fußball</a>
</dd>
<dd>
<a href="/themen/sport/inhalt/fussball/bundesliga/index.html" class="link_indexPage contenttype_standard fussball-bundesliga-uebersicht-100">Bundesliga</a>
</dd>
<dd>
<a href="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/index.html" class="link_indexPage contenttype_standard fc-augsburg-uebersicht-100">FC Augsburg</a>
</dd>
<dd>
<span>FCB gegen FCA</span>
</dd>
</dl>
</div>
<hr class="invisible"/>
<div id="content_wrapper">
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard fc-bayern-erwartet-komplizierten-fc-augsburg100">
<div class="detail_top">
<div class="rating {ratingId: 'rating_906d8b59-c00c-4c0c-876e-d2277a36c1bc', ajaxUrl:'/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-bayern-erwartet-komplizierten-fc-augsburg100~addRating.jsp', message:''}">
<span class="value-title" title="5.0"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 5.0 von 5 bei </span>
<span class="avg_value">1</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-bayern-erwartet-komplizierten-fc-augsburg100~recommendForm.html'}" href="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-bayern-erwartet-komplizierten-fc-augsburg100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=906d8b59-c00c-4c0c-876e-d2277a36c1bc&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F38B3zaU" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=906d8b59-c00c-4c0c-876e-d2277a36c1bc&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F38B3zaU&amp;text=FCB+gegen+FCA%3A+Heynckes+erwartet+%22kompliziertes+Spiel%22" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=906d8b59-c00c-4c0c-876e-d2277a36c1bc&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F38B3zaU&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-bayern-erwartet-komplizierten-fc-augsburg100~recommendForm.html'}" href="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-bayern-erwartet-komplizierten-fc-augsburg100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<h1 class="detail_headline">
<em>FCB gegen FCA</em> Heynckes erwartet &quot;kompliziertes Spiel&quot;
</h1>
<p class="detail_lead"> Der FCA geht trotz etwas Respekt mit viel Zuversicht ins Nachbarschaftsduell bei den Bayern. Trainer Jupp Heynckes befürchtet dementsprechend ein kompliziertes Spiel gegen die &quot;wahnsinnig ehrgeizigen&quot; Schwaben. </p>
<p class="detail_timestamp">
Stand: 17.11.2017
</p>
</div>
<div class="detail_content">
<div class="box box_large">
<div class="box_head"><!-- --></div>
<div class="teaser media_video contenttype_standard stefan-reuter-zum-idealen-derby-zeitpunkt-100 embeddedMedia {}">
<h3>
<span class="teaser_media">
<div class="av-playerContainer avPlayer clearFix notDownloadable">
<div class="clearFix">
<a id="avPlayer_737fc3e6-b7ef-4a64-acb9-fbd4ea48a192"  href="/mediathek/video/sendungen/br-sport/stefan-reuter-zum-idealen-derby-zeitpunkt-100.html" onclick="return BRavFramework.register(BRavFramework('avPlayer_737fc3e6-b7ef-4a64-acb9-fbd4ea48a192').setup({dataURL:'/themen/sport/stefan-reuter-zum-idealen-derby-zeitpunkt-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml'}));">
<span class="play"></span>
<img alt="FCA-Manager Stefan Reuter | Bild: picture-alliance/dpa" title="FCA-Manager Stefan Reuter | Bild: picture-alliance/dpa" src="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-augsburg-stefan-reuter-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=26f57"/>
</a>
<video id="html5-avPlayer_737fc3e6-b7ef-4a64-acb9-fbd4ea48a192" preload="none" class="inv">
<source src="#"/>
</video>
</div>
</div>
</span>
<a href="/mediathek/video/sendungen/br-sport/stefan-reuter-zum-idealen-derby-zeitpunkt-100.html" class="link_video contenttype_standard stefan-reuter-zum-idealen-derby-zeitpunkt-100" title="zum Video">
<span class="teaser_headline">
<span class="teaser_overline">O-Ton Stefan Reuter:</span>
<span class="teaser_title">&quot;Der Moment ist nicht ideal&quot;</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<p class="copytext">Beim letzten Aufeinandertreffen im Frühjahr setzte es für die Schwaben eine 0:6-Niederlage. Doch die ist abgehakt. Daran, so Trainer Manuel Baum, "denken wir nicht mehr. Wir haben ordentliche Arbeit geleistet und fahren mit diesem Bewusstsein nach München." Der FCA-Coach weiß aber auch, "dass Bayern nicht unbedingt seinen besten Tag erwischen darf. Und was wir auf den Platz bringen, muss auch zu 100 Prozent passen".</p>
<p class="copytext">Trotz sieben Siegen in sieben Pflichtspielen seit seiner Rückkehr und dem Sprung an die Tabellenspitze der Liga erwartet Münchens Trainer Jupp Heynckes gegen den FCA aber ein kompliziertes Match. Die Schwaben seien "wahnsinnig ehrgeizig, sehr laufstark und aggressiv und haben gute Spieler", befand er.</p>
<div class="clearFix"><!-- --></div>
<div class="quotationbox">
<div class="qb_content">
<blockquote class="qb_text">
<p>"Bayern hat einen anderen Trainer, wir ein anderes Personal."</p>
</blockquote>
<p class="qb_source">FCA-Trainer Manuel Baum</p>
</div>
<div class="clearFix"></div>
</div>
<div class="clearFix"><!-- --></div>
<h2>Finnbogason wieder fit</h2>
<div class="clearFix"><!-- --></div>
<div class="picturebox">
<div class="pb_content">
<a class="{description:'', width:'994', height:'558'}" title="Bild vergrößern" href="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/manuel-baum-138~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=ff0b3">
<img alt="Manuel Baum | Bild: picture-alliance/dpa" title="Manuel Baum | Bild: picture-alliance/dpa" src="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/manuel-baum-138~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=ff0b3"/>
</a>
</div>
</div>
<p class="copytext">FCA-Trainer Manuel Baum kann beim Bundesliga-Spitzenreiter auf den zuletzt angeschlagenen Torjäger Alfred Finnbogason (Adduktorenprobleme) und auch auf Michael Gregoritsch zurückgreifen. Der Österreicher hatte wegen Sprunggelenkproblemen seine Teilnahme am Länderspiel gegen Uruguay am Dienstag absagen müssen. "Aktuell haben wir mit Hinteregger und Cordova zwei Angeschlagene, die nicht dabei sind. Alle anderen sind fit", so Baum. Martin Hinteregger nach einer Sprunggelenks-Operation und Sergio Cordova nach einem Außenbandriss im Sprunggelenk sollen am kommenden Montag wieder voll ins Training einsteigen.</p>
<div class="clearFix"><!-- --></div>
<h2>FCB-Rückkehrer noch nicht bereit, dazu zwei Wackelkandidaten</h2>
<p class="copytext">Beim FC Bayern lichtet sich zwar das Lazarett. Doch ein Einsatz gegen den FCA käme für zwei Rückkehrer Thomas Müller und Thiago zu früh. "Da bin ich ganz vorsichtig, dass wir nichts riskieren", sagte Heynckes, der auch weiter auf Franck Ribéry verzichten muss. Über die Einsätze der zuletzt angeschlagenen Abwehrspieler Jérôme Boateng und David Alaba wollte der Coach erst nach der letzten Trainingseinheit entscheiden.</p>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</div>
</div>
<div id="context_wrapper">
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>
<h3 class="invisible">Bereichsnavigation</h3>
<div id="main_navi_container">
<div class="main_navi">
<div class="main_navi_label nav_inhalt">
<em><span>Sport: Inhalt</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_startseite first">
<a href="/themen/sport/inhalt/startseite/index.html" class="link_indexPage contenttype_standard sport100">Startseite Sport</a>
</li>
<li class="nav_fussball active">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/themen/sport/inhalt/fussball/index.html" class="link_indexPage contenttype_standard fussball-uebersicht-100">Fußball</a>
</li>
<li class="nav_motorsport">
<a href="/themen/sport/inhalt/motorsport/index.html" class="link_indexPage contenttype_standard motorsport100">Motorsport</a>
</li>
<li class="nav_eishockey">
<a href="/themen/sport/inhalt/eishockey/index.html" class="link_indexPage contenttype_standard eishockey-verteilseite-100">Eishockey</a>
</li>
<li class="nav_bergsport">
<a href="/themen/sport/inhalt/bergsport/index.html" class="link_indexPage contenttype_standard bergsport-uebersicht-100">Bergsport</a>
</li>
<li class="nav_trendsport last">
<a href="/themen/sport/inhalt/trendsport/index.html" class="link_indexPage contenttype_standard trendsport-uebersicht-100">Freizeit- und Trendsport</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
<div class="main_navi">
<div class="main_navi_label nav_sendungen">
<em><span>Sport: Sendungen</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_blickpunkt-sport first">
<a href="/br-fernsehen/sendungen/blickpunkt-sport/index.html" class="link_internal link-sendungsseite100" rel="external">Blickpunkt Sport</a>
</li>
<li class="nav_einwurf">
<a href="/br-fernsehen/sendungen/einwurf/index.html" class="link_internal link-sendungsseite-106" rel="external">Einwurf</a>
</li>
<li class="nav_heute-im-stadion">
<a href="/radio/bayern1/sendungen/heute-im-stadion/index.html" class="link_internal link-sendungsseite106" rel="external">Heute im Stadion</a>
</li>
<li class="nav_b5-sport">
<a href="/radio/b5-aktuell/sendungen/b5-sport/index.html" class="link_internal link-sendungsseite-102" rel="external">B5 Sport</a>
</li>
<li class="nav_puls-sport">
</li>
<li class="nav_das-fitnessmagazin last">
<a href="/radio/b5-aktuell/sendungen/das-fitnessmagazin/index.html" class="link_internal link-sendungsseite108" rel="external">Das Fitnessmagazin</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
<div class="main_navi">
<div class="main_navi_label nav_service">
<em><span>Sport: Service</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_audio first">
<a href="/themen/sport/service/audio/index.html" class="link_indexPage contenttype_standard sport-service-audio100">Audio</a>
</li>
<li class="nav_video">
<a href="/themen/sport/service/video/index.html" class="link_indexPage contenttype_standard sport-service-video100">Video</a>
</li>
<li class="nav_podcasts">
<a href="/themen/sport/service/podcasts/index.html" class="link_indexPage contenttype_standard podcasts-sport-100">Podcasts</a>
</li>
<li class="nav_facebook-twitter-instagram-youtube">
<a href="/themen/sport/service/facebook-twitter-instagram-youtube/index.html" class="link_indexPage contenttype_standard verteilseite-br-sport-social-media-100">Facebook, Twitter, Instagram, YouTube</a>
</li>
<li class="nav_kontakt last">
<a href="https://ssl.br.de/unternehmen/service/kontakt/bayerischer-rundfunk-kontakt100.html?ssl=true" class="link_internal kontakt-198" rel="external">Kontakt</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
</div>
<div id="broadcast_navi_container">
<div class="broadcast_navi">
<div class="broadcast_navi_label">
<em><span><a href="/themen/sport/inhalt/fussball/index.html" class="link_indexPage contenttype_standard fussball-uebersicht-100">Fußball</a></span></em>
</div>
<div class="broadcast_navi_content">
<ul class="level_1">
<li class="nav_bundesliga first has_children extended">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/themen/sport/inhalt/fussball/bundesliga/index.html" class="link_indexPage contenttype_standard fussball-bundesliga-uebersicht-100">Bundesliga</a>
<ul class="level_2">
<li class="nav_fc-bayern-muenchen first">
<a href="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/index.html" class="link_indexPage contenttype_standard fc-bayern-muenchen-uebersicht-100">FC Bayern München</a>
</li>
<li class="nav_fc-augsburg active last">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/index.html" class="link_indexPage contenttype_standard fc-augsburg-uebersicht-100">FC Augsburg</a>
</li>
</ul>
</li>
<li class="nav_2-bundesliga has_children">
<a href="/themen/sport/inhalt/fussball/2-bundesliga/index.html" class="link_indexPage contenttype_standard 2-fussball-bundesliga-uebersicht-100">2. Bundesliga</a>
</li>
<li class="nav_3-liga has_children">
<a href="/themen/sport/inhalt/fussball/3-liga/index.html" class="link_indexPage contenttype_standard die-3-liga-uebersicht-100">3. Liga</a>
</li>
<li class="nav_champions-league">
<a href="/themen/sport/inhalt/fussball/champions-league/index.html" class="link_indexPage contenttype_standard champions-league-uebersicht-100">Champions League</a>
</li>
<li class="nav_dfb-pokal last">
<a href="/themen/sport/inhalt/fussball/dfb-pokal/index.html" class="link_indexPage contenttype_standard fussball-dfb-pokal-uebersicht-100">DFB-Pokal</a>
</li>
</ul>
</div>
<div class="broadcast_navi_box_foot"></div>
</div>
</div>
</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendung</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<a href="/radio/bayern1/programmkalender/ausstrahlung-1213068.html" title="zum Radiotipp | Bayern 1" class="link_broadcastScheduleSlot ausstrahlung-1213068">
<span class="teaser_icon">
<span class="link_target">
<span class="link_target">zum Radiotipp</span>
</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Bayern 1 - Heute im Stadion</span>
<span class="teaser_title">
morgen, 18.11. um 15:05 Uhr
<span class="nowrap"> [Bayern 1] </span>
</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
first
">
<div class="box_head">
<p>
Ergebnisse
</p>
</div>
<div class="teaser media_link sportschau-ergebnisse-bundesliga100
with_picture
first
last
{}">
<h3>
<a href="http://www.sportschau.de/fussball/bundesliga/spieltag/index.html" class="link_ard link_sportschau sportschau-ergebnisse-bundesliga100" title="sportschau.de" rel="external">
<span class="teaser_picture">
<img alt="Fußbälle mit Bundesliga-Logo | Bild: picture-alliance/dpa" title="Fußbälle mit Bundesliga-Logo | Bild: picture-alliance/dpa" src="/themen/sport/inhalt/fussball/bundesliga/bundesliga-fussbaelle100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=a86f3"/>
</span>
<span class="teaser_icon">
<span class="link_target"> &lt;!-- --&gt; </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Bundesliga</span>
<span class="teaser_title">Alle Spiele, alle Teams, alle Tore</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
last">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_video contenttype_standard fc-augsburg-daniel-baier-106
with_picture
first
{}">
<h3>
<a href="/mediathek/video/sendungen/blickpunkt-sport/fc-augsburg-daniel-baier-106.html" class="link_video contenttype_standard fc-augsburg-daniel-baier-106" title="zum Video | BR Fernsehen">
<span class="teaser_picture">
<img alt="Daniel Baier | Bild: Bayerischer Rundfunk" title="Daniel Baier | Bild: Bayerischer Rundfunk" src="/import/audiovideo/standbilder/fc-augsburg-daniel-baier-bild-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=caf9d"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Video </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">FCA-Kapitän Baier</span>
<span class="teaser_title">Aus jedem Spiel das Maximum herausholen</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard 11-spieltag-fc-augsburg-bayer-04-leverkusen-102
with_picture
{}">
<h3>
<a href="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/11-spieltag-fc-augsburg-bayer-04-leverkusen-102.html" class="link_article contenttype_standard 11-spieltag-fc-augsburg-bayer-04-leverkusen-102" title="zum Artikel">
<span class="teaser_picture">
<img alt="Augsburgs Daniel Opare (r) und Kevin Volland von Leverkusen kämpfen um den Ball. | Bild: dpa-Bildfunk/Stefan Puchner" title="Augsburgs Daniel Opare (r) und Kevin Volland von Leverkusen kämpfen um den Ball. | Bild: dpa-Bildfunk/Stefan Puchner" src="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-augsburg-bayer-leverkusen-106~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=1c52b"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Augsburg-Leverkusen 1:1</span>
<span class="teaser_title">FCA knapp am ersten Sieg gegen Bayer vorbeigeschrammt</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard fc-bayern-wagner-als-lewandowski-backup-100
with_picture
{}">
<h3>
<a href="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/fc-bayern-wagner-als-lewandowski-backup-100.html" class="link_article contenttype_standard labeled_audio fc-bayern-wagner-als-lewandowski-backup-100" title="zum Audio mit Informationen | FC Bayern München">
<span class="teaser_picture">
<img alt="Sandro Wagner | Bild: picture-alliance/dpa" title="Sandro Wagner | Bild: picture-alliance/dpa" src="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/sandro-wagner-110~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=af81f"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Audio mit Informationen </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">FC Bayern</span>
<span class="teaser_title">Sandro Wagner als Backup für Lewandowski?</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard 3-1-in-dortmund-bayern-gewinnen-klassiker100
with_picture
last
{}">
<h3>
<a href="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/3-1-in-dortmund-bayern-gewinnen-klassiker100.html" class="link_article contenttype_standard 3-1-in-dortmund-bayern-gewinnen-klassiker100" title="zum Artikel | FC Bayern München">
<span class="teaser_picture">
<img alt="Jubelnde Bayern-Spieler | Bild: picture-alliance/dpa" title="Jubelnde Bayern-Spieler | Bild: picture-alliance/dpa" src="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/jubelnde-bayern-spieler-114~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=87ee5"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">3:1 in Dortmund</span>
<span class="teaser_title">Bayern gewinnen Klassiker</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</div>
<div class="detail">
<div class="detail_top">
<div class="rating {ratingId: 'rating_906d8b59-c00c-4c0c-876e-d2277a36c1bc', ajaxUrl:'/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-bayern-erwartet-komplizierten-fc-augsburg100~addRating.jsp', message:''}">
<span class="value-title" title="5.0"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 5.0 von 5 bei </span>
<span class="avg_value">1</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-bayern-erwartet-komplizierten-fc-augsburg100~recommendForm.html'}" href="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-bayern-erwartet-komplizierten-fc-augsburg100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=906d8b59-c00c-4c0c-876e-d2277a36c1bc&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F38B3zaU" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=906d8b59-c00c-4c0c-876e-d2277a36c1bc&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F38B3zaU&amp;text=FCB+gegen+FCA%3A+Heynckes+erwartet+%22kompliziertes+Spiel%22" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=906d8b59-c00c-4c0c-876e-d2277a36c1bc&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F38B3zaU&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-bayern-erwartet-komplizierten-fc-augsburg100~recommendForm.html'}" href="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-bayern-erwartet-komplizierten-fc-augsburg100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div class="copy_link_msg" style="display: none;">
<h1>
<label for="fieldLink">Link kopieren</label>
</h1>
<p>
<input type="text" id="fieldLink" value="http://www.br.de/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fc-bayern-erwartet-komplizierten-fc-augsburg100.html"/>
</p>
<h1>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h1>
<p>
<input type="text" id="fieldShortLink" value="http://br.de/s/38B3zaU"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<div class="wrapper"><div id="footer_branding"><!-- --></div><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation --><nav>
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_unternehmen first">
<a href="/unternehmen/index.html" class="link_internal navi-unternehmen-100" rel="external">Unternehmen</a>
</li>
<li class="nav_impressum">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum100" rel="external">Impressum</a>
</li>
<li class="nav_datenschutz last">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-im-br-102" rel="external">Datenschutz</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_hilfe first">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe102" rel="external">Hilfe</a>
</li>
<li class="nav_inhalt">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis102" rel="external">Inhalt</a>
</li>
<li class="nav_newsletter last">
<a href="/service/abo-downloads/newsletter/newsletter112.html" class="link_internal newsletter114" rel="external">Newsletter</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Medien<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_mediathekvideo first">
<a href="/mediathek/video/index.html" class="link_br link_mediathek video-mediathek100" rel="external">Mediathek Video</a>
</li>
<li class="nav_mediathekaudio">
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Radio live hören</a>
</li>
<li class="nav_podcast last">
<a href="http://www.br-online.de/podcast/" class="link_br link_downloadcenter podcast172" rel="external">Podcasts</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Plattformen<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_mobil first">
<a href="/footernavi/plattformen/mobil/index.html" class="link_dossier mobil-handy-smartphone-104">Mobil</a>
</li>
<li class="nav_webspecials">
<a href="/extra/webspecials/index.html" class="link_internal webspecials100" rel="external">Webspecials</a>
</li>
<li class="nav_social-networks last">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-100.html" class="link_internal link-soziale-netzwerke100" rel="external">Social Networks</a>
</li>
</ul>
</li>
</ul>
</nav><div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite ir">zur Startseite Br.de</span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite ir">zur Startseite ARD.de</span></a></div></div></div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled && window.location.protocol == "http:") {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/themen\/sport\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>