<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Philipp Max: &quot;Haben keine Entlastung bekommen&quot; | Heute im Stadion | Bayern 1 | Radio | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="FCA-Verteidiger Philipp Max spricht nach dem 1:3 in Frankfurt von einer &quot;ganz bitteren Niederlage&quot;. Seine Mannschaft steckt auf dem Relegationsplatz fest - gegen Hamburg kommt ein richtungsweisendes Spiel."/>
<meta name="DCTERMS.title" content="Philipp Max: &quot;Haben keine Entlastung bekommen&quot;" lang="de"/>
<meta name="DCTERMS.creator" content="Thomas Kattenbeck, Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2017-04-22"/>
<meta name="DCTERMS.subject" content="" lang="de"/>
<meta name="DCTERMS.type" content="audio"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Philipp Max: &quot;Haben keine Entlastung bekommen&quot;">
<meta name="twitter:description" content="FCA-Verteidiger Philipp Max spricht nach dem 1:3 in Frankfurt von einer &quot;ganz bitteren Niederlage&quot;. Seine Mannschaft steckt auf dem Relegationsplatz fest - gegen Hamburg kommt ein richtungsweisendes Spiel.">
<meta property="twitter:image:src" content="http://www.br.de/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/philipp-max-110~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=d8239" />
<meta name="twitter:url" content="http://br.de/s/2oZZ28C">
<meta name="twitter:player" content="http://www.br.de/static/player/embed/index.html?url=/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml&amp;extern=1&amp;shareable=1&amp;postroll=1"/>
<meta name="twitter:player:width" content="640" />
<meta name="twitter:player:height" content="360" />
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Philipp Max: &quot;Haben keine Entlastung bekommen&quot; | BR.de"/>
<meta property="og:description" content="FCA-Verteidiger Philipp Max spricht nach dem 1:3 in Frankfurt von einer &quot;ganz bitteren Niederlage&quot;. Seine Mannschaft steckt auf dem Relegationsplatz fest - gegen Hamburg kommt ein richtungsweisendes Spiel."/>
<meta property="og:image" content="http://www.br.de/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/philipp-max-110~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=d8239" />
<meta property="og:type" content="audio"/>
<meta property="og:audio:duration" content="45"/>
<meta name="author" content="Thomas Kattenbeck, Bayerischer Rundfunk"/>
<meta property="fb:pages" content="192496048013"/>
<link rel="shortcut icon" type="image/x-icon" href="/static/img/bereich/radio/bayern1/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=19fc6" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=19fc6" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=19fc6" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=19fc6" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=19fc6" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/radio/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=19fc6" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern1/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-YWxs_-4ba421e91f4ddc0f33cf248d2cc73519a067fd72.css?version=19fc6" media="all"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern1/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=19fc6" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern1/sendungen/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=19fc6" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern1/bayern-1-branding100~branding.css?version=3657a"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern1/sendungen/sendungsschriftzug-bayern-1-100~branding.css?version=38689"/>
<script type="text/javascript" src="/index~script.js?version=1d324"></script>
<script type="text/javascript" src="/radio/bayern1/index~script.js?version=1d324"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=30ca3"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_heute-im-stadion" class="responsive media_audio contenttype_standard interview-philipp-max-fca-verteidiger-100 {recommendFormUrl:'/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=interview-philipp-max-fca-verteidiger-100&docExternalId=b1a899a2-0855-4fd0-9e22-7473327c14b6&docPath=742b4918-0463-4767-af7c-927922135c50%7C870a2e4c-4068-48bb-aa77-ded9fc65d995%7Cd47715f1-03b3-4648-b1c3-6680dd628e6e%7Ccad55ffd-90cc-4e76-a6be-61e6cbfd295b%7C6560dea6-4c4d-42c7-bf58-581d89f47a6d&docType=audio&contentType=standard&expires=1493416800000&cs=171cce96d66454e9678a073127589fb9";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=interview-philipp-max-fca-verteidiger-100&amp;docExternalId=b1a899a2-0855-4fd0-9e22-7473327c14b6&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7C870a2e4c-4068-48bb-aa77-ded9fc65d995%7Cd47715f1-03b3-4648-b1c3-6680dd628e6e%7Ccad55ffd-90cc-4e76-a6be-61e6cbfd295b%7C6560dea6-4c4d-42c7-bf58-581d89f47a6d&amp;docType=audio&amp;contentType=standard&amp;expires=1493416800000&amp;cs=171cce96d66454e9678a073127589fb9" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.radio.bayern1.sendungen.heute-im-stadion.audio-standard.interview-philipp-max-fca-verteidiger-100.page&ns_type=view&category=radio.bayern1.sendungen.heute-im-stadion&k1=brde&k2=radio&k3=bayern1&k4=oz&k5=sendungen&k6=oz&k7=heute-im-stadion&k7a=%22Haben-keine-Entlastung-bekommen%22&k8=audio-standard&k9=oz&k10=interview-philipp-max-fca-verteidiger-100&k15=av-retention0&k18=oz&k18a=oz";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.radio.bayern1.sendungen.heute-im-stadion.audio-standard.interview-philipp-max-fca-verteidiger-100.page&amp;ns_type=view&amp;category=radio.bayern1.sendungen.heute-im-stadion&amp;k1=brde&amp;k2=radio&amp;k3=bayern1&amp;k4=oz&amp;k5=sendungen&amp;k6=oz&amp;k7=heute-im-stadion&amp;k7a=%22Haben-keine-Entlastung-bekommen%22&amp;k8=audio-standard&amp;k9=oz&amp;k10=interview-philipp-max-fca-verteidiger-100&amp;k15=av-retention0&amp;k18=oz&amp;k18a=oz" height="1" width="1" alt=""/></div>
</noscript>
</div>
<div class="wrapper">
<div id="header"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></div><hr class="invisible"/><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<ul id="meta_navi">
<li class="nav_kontakt first">
<a href="/unternehmen/service/kontakt/index.html" class="link_internal navigation-kontakt-100" rel="external">
<span class="br_sprite_content"></span>
Kontakt
</a>
</li>
<li class="nav_unternehmen">
<a href="/unternehmen/index.html" class="link_internal unternehmen100" rel="external">
<span class="br_sprite_content"></span>
Unternehmen
</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-100" rel="external">
<span class="br_sprite_content"></span>
Karriere
</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-100" rel="external">
<span class="br_sprite_content"></span>
Presse
</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link196" rel="external">
<span class="br_sprite_content"></span>
Archiv
</a>
</li>
<li class="nav_programm">
<a href="/service/programm/index.html" class="link_internal br-programm-102" rel="external">
<span class="br_sprite_content"></span>
BR Programm
</a>
</li>
<li class="nav_sendungen_a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z100" rel="external">
<span class="br_sprite_content"></span>
Sendungen A-Z
</a>
</li>
<li class="nav_rss last">
<a href="/metanavi/rss/index.html" class="link_indexPage contenttype_standard verteilseite302">
<span class="br_sprite_content"></span>
RSS
</a>
</li>
</ul>
</div>
<a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachrichten">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_broadcast aktuell-100"><span>Nachrichten</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-rediret-100" rel="external">Aktuelles</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104">Verkehr</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-unterfranken-100">Unterfranken</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-mittelfranken-100">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-niederbayern-100">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberbayern-100">Oberbayern</a>
</li>
<li class="nav_schwaben last">
<a href="/nachrichten/schwaben/index.html" class="link_indexPage contenttype_standard regionalnachrichten-schwaben-100">Schwaben</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_standard bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/index.html" class="link_indexPage contenttype_broadcast aktuell-100">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_standard bayern-plus100">Bayern plus</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_br-heimat last">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_themen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104"><span>Themen</span></a>
<ul class="level_1">
<li class="nav_sport first">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="nav_wissen">
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</li>
<li class="nav_kultur">
<a href="/themen/kultur/index.html" class="link_indexPage contenttype_broadcast kultur-startseite100">Kultur</a>
</li>
<li class="nav_religion last">
<a href="/themen/religion/index.html" class="link_indexPage contenttype_standard glaube-kirche-religion-100">Religion</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_indexPage contenttype_standard mediathek100"><span>Mediathek</span></a>
<ul class="level_1">
<li class="nav_audio first">
<a href="/mediathek/audio/index.html" class="link_indexPage contenttype_standard mediathek-audio100">Audio</a>
</li>
<li class="nav_video">
<a href="/mediathek/video/index.html" class="link_indexPage contenttype_standard home dontShowHeadline mediathek-video-108">Video</a>
</li>
<li class="nav_podcast last">
<a href="http://www.br-online.de/podcast/" class="link_br link_downloadcenter podcast172" rel="external">Podcast</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Montag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 18:00 Uhr: stark bewölkt" />							<span class="weather_current_degree">8°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.04.23&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>-2° | 9°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.04.24&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: wolkenlos" />							<span>4° | 14°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/regen-leicht.png"							width="52" height="42"							alt="leichter Regen; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 18:00 Uhr: leichter Regen" />							<span class="weather_current_degree">10°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.04.23&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: stark bewölkt" />							<span>-2° | 8°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.04.24&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: fast wolkenlos" />							<span>4° | 15°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Nachts an den Alpen Regen, sonst mitunter klar; Tiefstwerte -1 bis +5 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-91px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/272/177.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-91px;left:0px;" src="/verkehrskarte/tiles/traffic/9/272/177.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-91px;left:0px;" src="/verkehrskarte/tiles/signs/9/272/177.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Ruhiger Verkehr in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item aToZ"><div class="handle"><a href="/service/suche/sendungen-a-z/index.html"><span class="br_sprite"></span></a></div></div><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div>
<h1 class="logo">Bayern 1 - <em>Heute im Stadion</em></h1>
<div class="header_branding">
<div class="area">
<a href="/radio/bayern1/index.html" title="zur Startseite Bayern 1" class="link_indexPage contenttype_standard bayern-eins108">
<span>Bayern 1<span> (zur Startseite Bayern 1)</span></span>
</a>
</div>
<div class="sub_area">
<a href="/radio/bayern1/sendungen/heute-im-stadion/index.html" title="zur Startseite Heute im Stadion" class="link_indexPage contenttype_broadcast heute-im-stadion108">
<span>Heute im Stadion<span> - Startseite</span></span>
</a>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">
<ul id="responsive_master_navi">
<li class="pathinfo">
<a href="/index.html" class="link_indexPage contenttype_standard homepage104">BR.de</a>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114">Radio</a>
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="active extended broadcast_navi navi_heute-im-stadion">
<a href="#">Heute im Stadion</a>
<ul class="level_1 nonseperated">
<li class="nav_frage-der-woche first">
<a href="http://www.br.de/radio/bayern1/sendungen/heute-im-stadion/frage-der-woche/thema-der-woche-fc-bayern-dortmund-madrid-100.html" class="link_br link-frage-der-woche100" rel="external">Die Frage der Woche</a>
</li>
<li class="nav_stadion-quiz">
<a href="/radio/bayern1/sendungen/heute-im-stadion/stadion-quiz/index.html" class="link_article contenttype_standard stadion-quiz100">Stadion-Quiz</a>
</li>
<li class="nav_fussball-aktuell has_children">
<a href="/radio/bayern1/sendungen/heute-im-stadion/fussball-aktuell/index.html" class="link_indexPage contenttype_standard fussball-uebersicht-100">Fußball aktuell</a>
</li>
<li class="nav_team">
<a href="/radio/bayern1/sendungen/heute-im-stadion/team/index.html" class="link_imageGallery fussball-bundesliga-reporterteam130">Das HiS-Team</a>
</li>
<li class="nav_making-of">
<a href="/radio/bayern1/sendungen/heute-im-stadion/making-of/index.html" class="link_imageGallery team-studio-sendung166">Hinter den Kulissen</a>
</li>
<li class="nav_kick-tipp">
<a href="/radio/bayern1/sendungen/heute-im-stadion/kick-tipp/index.html" class="link_article contenttype_standard kick-tipp102">Kick Tipp</a>
</li>
<li class="nav_hoerer-der-woche">
<a href="/radio/bayern1/sendungen/heute-im-stadion/hoerer-der-woche/index.html" class="link_article contenttype_standard labeled_imageGallery hoerer-der-woche100">Hörer der Woche</a>
</li>
<li class="nav_social-media">
<a href="/radio/bayern1/sendungen/heute-im-stadion/social-media/index.html" class="link_indexPage contenttype_standard verteilseite-br-sport-social-media-100">Facebook und Twitter</a>
</li>
<li class="nav_kontakt last">
<a href="/radio/bayern1/sendungen/heute-im-stadion/kontakt/index.html" class="link_article contenttype_standard heute-im-stadion-kontakt100">Kontakt</a>
</li>
</ul>
</li>
</ul>
</script>
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_indexPage contenttype_standard homepage104">BR.de</a>
</dd>
<dd>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114">Radio</a>
</dd>
<dd>
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</dd>
<dd>
<a href="/radio/bayern1/sendungen/heute-im-stadion/index.html" class="link_indexPage contenttype_broadcast heute-im-stadion108">Heute im Stadion</a>
</dd>
<dd>
<span>Philipp Max</span>
</dd>
</dl>
</div>
<hr class="invisible"/>
<div id="content_wrapper">
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media media_audio contenttype_standard interview-philipp-max-fca-verteidiger-100">
<div class="detail_top">
<div class="rating {ratingId: 'rating_b1a899a2-0855-4fd0-9e22-7473327c14b6', ajaxUrl:'/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100~addRating.jsp', message:''}">
<span class="value-title" title="0.0"><!-- --></span>
<span class="invisible">Audio bewerten: </span><br/>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 0.0 von 5 bei </span>
<span class="avg_value">0</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100~recommendForm.html'}" href="/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=b1a899a2-0855-4fd0-9e22-7473327c14b6&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F2oZZ28C" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=b1a899a2-0855-4fd0-9e22-7473327c14b6&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2oZZ28C&amp;text=Philipp+Max%3A+%22Haben+keine+Entlastung+bekommen%22" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=b1a899a2-0855-4fd0-9e22-7473327c14b6&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2oZZ28C&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_embedcode">
<a title="Einbetten" href="#embed">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100~recommendForm.html'}" href="/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<h1 class="detail_headline">
<em>Philipp Max</em> &quot;Haben keine Entlastung bekommen&quot;
</h1>
<p class="detail_author">Ein Beitrag von: Thomas Kattenbeck</p>
<p class="detail_timestamp">
Stand: 22.04.2017
</p>
</div>
<div class="detail_content">
<div class="box box_large">
<div class="box_head"><!-- --></div>
<div class="teaser media_audio contenttype_standard interview-philipp-max-fca-verteidiger-100 embeddedMedia {}">
<span class="teaser_media">
<div class="av-playerContainer avPlayer clearFix notDownloadable">
<div class="clearFix">
<span class="errorFlash">
<span>Um Videos oder Audios abzuspielen, benötigen Sie einen Browser, der HTML5-Video abspielen kann oder eine aktuelle Version des kostenlosen <a href="http://get.adobe.com/de/flashplayer/">Adobe Flash Players</a> sowie aktiviertes JavaScript.</span>
<span class="btn-icon"></span>
</span>
<a id="avPlayer_425d1e91-fd82-47fa-a8dc-49e4579dca2a"  onclick="return BRavFramework.register(BRavFramework('avPlayer_425d1e91-fd82-47fa-a8dc-49e4579dca2a').setup({dataURL:'/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml'}));">
<span class="play"></span>
<img alt="FCA-Verteidiger Philipp Max | Bild: picture-alliance/dpa" title="FCA-Verteidiger Philipp Max | Bild: picture-alliance/dpa" src="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/philipp-max-110~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=d8239"/>
</a>
<video id="html5-avPlayer_425d1e91-fd82-47fa-a8dc-49e4579dca2a" preload="none" class="inv">
<source src="#"/>
</video>
</div>
</div>
</span>
<div class="clearall"><!-- --></div>
<p> FCA-Verteidiger Philipp Max spricht nach dem 1:3 in Frankfurt von einer &quot;ganz bitteren Niederlage&quot;. Seine Mannschaft steckt auf dem Relegationsplatz fest - gegen Hamburg kommt ein richtungsweisendes Spiel. </p>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</div>
</div>
<div id="context_wrapper">
<div id="context_nowPlaying">
<div class="nowPlaying reloadable hasProgress" data-progress_start_date="2017-04-22T18:05:00+02:00" data-progress_end_date="2017-04-22T19:55:00+02:00" data-reload_url="/radio/bayern-1/welle110~nowPlayingWithBroadcast.jsp" data-reload_date="2017-04-22T19:55:00+02:00">
<p class="headline">Jetzt läuft:</p>
<div class="container">
<p class="show">
<span class="br_sprite arrow"></span>
<a href="/radio/bayern1/programmkalender/sendung-1597974.html" class="link_broadcast contenttype_broadcast link_broadcast_radio sendung-1597974" title="zur Sendung | Bayern 1">
Bayern 1 am Abend
</a>
</p>
<p class="title reloadable" data-reload_url="/radio/bayern-1/welle110~nowPlayingTitle.jsp" data-reload_date="2017-04-22T18:27:29+02:00">
<a href="/radio/bayern-1/welle110.html" title="zur Playlist" class="link_broadcastChannel welle110">
<span class="songtitle">Gloria lang - Der Sound der 80er auf Bayern 1</span>
<span class="artist">Laura Branigan</span>
<span class="songsearch">( <span class="br_sprite arrow"></span> Playlist)</span>
</a>
</p>
</div>
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="play link_staticAudio link_mediathek-hoerfunklivestream audio-livestream-bayern1-oberbayern-100" title="zum Audio | Mediathek">
<div class="circle">
<div class="arrow"></div>
</div>
<span>
Bayern 1 live hören
</span>
</a>
<a href="/radio/bayern1/programmkalender/sendung-1597974.html" class="link_broadcast contenttype_broadcast link_broadcast_radio sendung-1597974" title="zur Sendung | Bayern 1">
<img alt="Bayern 1 - Die beste Musik für Bayern | Bild: BR" title="Bayern 1 - Die beste Musik für Bayern | Bild: BR" src="/radio/bayern1/sendungen/bayern1-kampagne2016-motive-112~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=f69da"/>
</a>
<span class="status">
<span style="width: 0;"></span>
</span>
<p class="statustext"></p>
</div>
</div>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>

<div id="broadcast_navi_container">
<div class="broadcast_navi">
<div class="broadcast_navi_label">
<em><span><a href="/radio/bayern1/sendungen/heute-im-stadion/index.html" class="link_indexPage contenttype_broadcast heute-im-stadion108">Heute im Stadion</a></span></em>
</div>
<div class="broadcast_navi_content">
<ul class="level_1">
<li class="nav_frage-der-woche first">
<a href="http://www.br.de/radio/bayern1/sendungen/heute-im-stadion/frage-der-woche/thema-der-woche-fc-bayern-dortmund-madrid-100.html" class="link_br link-frage-der-woche100" rel="external">Die Frage der Woche</a>
</li>
<li class="nav_stadion-quiz">
<a href="/radio/bayern1/sendungen/heute-im-stadion/stadion-quiz/index.html" class="link_article contenttype_standard stadion-quiz100">Stadion-Quiz</a>
</li>
<li class="nav_fussball-aktuell has_children">
<a href="/radio/bayern1/sendungen/heute-im-stadion/fussball-aktuell/index.html" class="link_indexPage contenttype_standard fussball-uebersicht-100">Fußball aktuell</a>
</li>
<li class="nav_team">
<a href="/radio/bayern1/sendungen/heute-im-stadion/team/index.html" class="link_imageGallery fussball-bundesliga-reporterteam130">Das HiS-Team</a>
</li>
<li class="nav_making-of">
<a href="/radio/bayern1/sendungen/heute-im-stadion/making-of/index.html" class="link_imageGallery team-studio-sendung166">Hinter den Kulissen</a>
</li>
<li class="nav_kick-tipp">
<a href="/radio/bayern1/sendungen/heute-im-stadion/kick-tipp/index.html" class="link_article contenttype_standard kick-tipp102">Kick Tipp</a>
</li>
<li class="nav_hoerer-der-woche">
<a href="/radio/bayern1/sendungen/heute-im-stadion/hoerer-der-woche/index.html" class="link_article contenttype_standard labeled_imageGallery hoerer-der-woche100">Hörer der Woche</a>
</li>
<li class="nav_social-media">
<a href="/radio/bayern1/sendungen/heute-im-stadion/social-media/index.html" class="link_indexPage contenttype_standard verteilseite-br-sport-social-media-100">Facebook und Twitter</a>
</li>
<li class="nav_kontakt last">
<a href="/radio/bayern1/sendungen/heute-im-stadion/kontakt/index.html" class="link_article contenttype_standard heute-im-stadion-kontakt100">Kontakt</a>
</li>
</ul>
</div>
<div class="broadcast_navi_box_foot"></div>
</div>
</div>
</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendungsinfo</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<a href="/radio/bayern1/sendungen/heute-im-stadion/index.html" class="link_indexPage contenttype_broadcast heute-im-stadion108" title="zur Sendung">
<span class="teaser_icon">
<span class="link_target">zur Sendungshomepage</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Heute im Stadion</span>
<span class="teaser_title">Samstags ab 15 Uhr</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
first
last">
<div class="box_head">
</div>
<div class="teaser media_link navi-link-b1hp-100
with_picture
first
last
{}">
<h3>
<a href="/radio/bayern1/index.html" class="link_internal navi-link-b1hp-100" title="Interner Link" rel="external">
<span class="teaser_picture">
<img alt="Logo Bayern 1 | Bild: BR" title="Logo Bayern 1 | Bild: BR" src="/ressourcen/bilder/programmfahne_mit_logo/b1-wellenlogo100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=d7e13"/>
</span>
<span class="teaser_icon">
<span class="link_target"> &lt;!-- --&gt; </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Bayern 1</span>
<span class="teaser_title">Zurück zur Homepage</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</div>
<div class="detail">
<div class="detail_top">
<div class="rating {ratingId: 'rating_b1a899a2-0855-4fd0-9e22-7473327c14b6', ajaxUrl:'/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100~addRating.jsp', message:''}">
<span class="value-title" title="0.0"><!-- --></span>
<span class="invisible">Audio bewerten: </span><br/>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 0.0 von 5 bei </span>
<span class="avg_value">0</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100~recommendForm.html'}" href="/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=b1a899a2-0855-4fd0-9e22-7473327c14b6&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F2oZZ28C" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=b1a899a2-0855-4fd0-9e22-7473327c14b6&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2oZZ28C&amp;text=Philipp+Max%3A+%22Haben+keine+Entlastung+bekommen%22" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=b1a899a2-0855-4fd0-9e22-7473327c14b6&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2oZZ28C&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_embedcode">
<a title="Einbetten" href="#embed">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100~recommendForm.html'}" href="/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div id="embed_code" style="display: none;">
<h1>embed-code kopieren</h1>
<form class="form_global embed_code" action="#" method="get">
<p class="form_input">
<input class="embedCode" id="field_link_embed" type="text" readonly value="&lt;iframe src=&#034;http://www.br.de/static/player/embed/index.html?url=/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml&amp;extern=1&amp;shareable=1&amp;postroll=1&#034; width=&#034;640px&#034; height=&#034;360px&#034; allowfullscreen scrolling=&#034;no&#034; frameborder=&#034;no&#034;&gt;&lt;/iframe&gt;"/>
<span class="input_hint"><time class="offline-date" datetime="2017-04-29T00:00:00+02:00">online bis 29.04.2017, 00:00 Uhr</time></span>
</p>
<p class="form_input">
<label for="select_size">Videogröße auswählen</label>
<select id="select_size" name="field_link_embed" size="1" class="iframeSize standardFormSelectBox">
<option data-dimensions='{"width":"512","height":"288"}' value="option 1">512 x 288</option>
<option selected data-dimensions='{"width":"640","height":"360"}' value="option 2">640 x 360</option>
<option data-dimensions='{"width":"854","height":"480"}' value="option 3">854 x 480</option>
<option data-dimensions='{"width":"1280","height":"720"}' value="option 4">1280 x 720</option>
<option value="custom">Benutzerdefinierte Größe</option>
</select>
</p>
<div class="dimension clearFix">
<p class="form_input short_input">
<input class="iframeWidth" id="iframeWidth" value="" placeholder="Breite" type="text"/>
</p>
<p class="form_input short_input">
<input class="iframeHeight" id="iframeHeight" value="" placeholder="Höhe" type="text"/>
</p>
</div>
</form>
</div>
<div class="copy_link_msg" style="display: none;">
<h1>
<label for="fieldLink">Link kopieren</label>
</h1>
<p>
<input type="text" id="fieldLink" value="http://www.br.de/radio/bayern1/sendungen/heute-im-stadion/interview-philipp-max-fca-verteidiger-100.html"/>
</p>
<h1>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h1>
<p>
<input type="text" id="fieldShortLink" value="http://br.de/s/2oZZ28C"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<div id="footer_branding"><!-- --></div><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation --><nav> 
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_unternehmen first">
<a href="/unternehmen/index.html" class="link_internal navi-unternehmen-100" rel="external">Unternehmen</a>
</li>
<li class="nav_impressum">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum100" rel="external">Impressum</a>
</li>
<li class="nav_datenschutz last">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-im-br-102" rel="external">Datenschutz</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_hilfe first">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe102" rel="external">Hilfe</a>
</li>
<li class="nav_inhalt">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis102" rel="external">Inhalt</a>
</li>
<li class="nav_newsletter last">
<a href="/service/abo-downloads/newsletter/newsletter112.html" class="link_internal newsletter114" rel="external">Newsletter</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Medien<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_mediathekvideo first">
<a href="/mediathek/video/index.html" class="link_br link_mediathek video-mediathek100" rel="external">Mediathek Video</a>
</li>
<li class="nav_mediathekaudio">
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Mediathek Audio</a>
</li>
<li class="nav_podcast last">
<a href="http://www.br-online.de/podcast/" class="link_br link_downloadcenter podcast172" rel="external">Podcast</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Plattformen<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_mobil first">
<a href="/footernavi/plattformen/mobil/index.html" class="link_dossier mobil-handy-smartphone-104">Mobil</a>
</li>
<li class="nav_webspecials">
<a href="/extra/webspecials/index.html" class="link_internal webspecials100" rel="external">Webspecials</a>
</li>
<li class="nav_social-networks last">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-100.html" class="link_internal link-soziale-netzwerke100" rel="external">Social Networks</a>
</li>
</ul>
</li>
</ul>
</nav><div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite ir">zur Startseite Br.de</span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite ir">zur Startseite ARD.de</span></a></div></div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled && window.location.protocol == "http:") {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/radio\/bayern1\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>