<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Wahl zur Weltfußballerin: Besteigt Melanie Behringer den Thron? | B5 Sport | B5 aktuell | Radio | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Das Olympia-Gold im August war wohl das i-Tüpfelchen auf der Nationalmannschaftskarriere von Melanie Behringer. Nun kann die Torschützenkönig von Rio auch Weltfußballerin werden."/>
<meta name="DCTERMS.title" content="Wahl zur Weltfußballerin: Besteigt Melanie Behringer den Thron?" lang="de"/>
<meta name="DCTERMS.creator" content="Patrick Schmid, Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2016-12-20"/>
<meta name="DCTERMS.subject" content="" lang="de"/>
<meta name="DCTERMS.type" content="audio"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Wahl zur Weltfußballerin: Besteigt Melanie Behringer den Thron?">
<meta name="twitter:description" content="Das Olympia-Gold im August war wohl das i-Tüpfelchen auf der Nationalmannschaftskarriere von Melanie Behringer. Nun kann die Torschützenkönig von Rio auch Weltfußballerin werden.">
<meta property="twitter:image:src" content="http://www.br.de/import/audiovideo/standbilder/melanie-behringer-im-blickpunkt-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=376c7" />
<meta name="twitter:url" content="http://br.de/s/2cyu89g">
<meta name="twitter:player" content="http://www.br.de/static/player/embed/index.html?url=/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml&amp;extern=1&amp;shareable=1&amp;postroll=1"/>
<meta name="twitter:player:width" content="640" />
<meta name="twitter:player:height" content="360" />
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Wahl zur Weltfußballerin: Besteigt Melanie Behringer den Thron? | BR.de"/>
<meta property="og:description" content="Das Olympia-Gold im August war wohl das i-Tüpfelchen auf der Nationalmannschaftskarriere von Melanie Behringer. Nun kann die Torschützenkönig von Rio auch Weltfußballerin werden."/>
<meta property="og:image" content="http://www.br.de/import/audiovideo/standbilder/melanie-behringer-im-blickpunkt-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=376c7" />
<meta property="og:type" content="audio"/>
<meta property="og:audio:duration" content="120"/>
<meta name="author" content="Patrick Schmid, Bayerischer Rundfunk"/>
<meta property="fb:pages" content="157820960901646"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=7af4d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=7af4d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=7af4d" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=7af4d" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=7af4d" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/radio/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=7af4d" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/radio/b5-aktuell/b5-aktuell-100~branding.css?version=1838a"/>
<link rel="stylesheet" type="text/css" href="/radio/bayern-plus/sendungen/sendungsschriftzug-bayern-plus-100~branding.css?version=dbbfd"/>
<script type="text/javascript" src="/index~script.js?version=f5b95"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=b3041"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_b5-sport" class="responsive media_audio contenttype_standard portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100 {recommendFormUrl:'/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100&docExternalId=099d5967-a5ab-4e75-8bb6-c9d36fbf5759&docPath=742b4918-0463-4767-af7c-927922135c50%7C870a2e4c-4068-48bb-aa77-ded9fc65d995%7C15ffa697-a9fe-4c86-a13a-4f1be7289641%7C47bbed87-50c8-4eb9-a4b6-c93f6f96b40b%7C0112f2dc-4b73-494a-9931-0853ca0cbc95&docType=audio&contentType=standard&expires=1482861300000&cs=cbbede6ccf7da14925831dcb9a81ca7f";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100&amp;docExternalId=099d5967-a5ab-4e75-8bb6-c9d36fbf5759&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7C870a2e4c-4068-48bb-aa77-ded9fc65d995%7C15ffa697-a9fe-4c86-a13a-4f1be7289641%7C47bbed87-50c8-4eb9-a4b6-c93f6f96b40b%7C0112f2dc-4b73-494a-9931-0853ca0cbc95&amp;docType=audio&amp;contentType=standard&amp;expires=1482861300000&amp;cs=cbbede6ccf7da14925831dcb9a81ca7f" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.radio.b5-aktuell.sendungen.b5-sport.audio-standard.portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100.page&ns_type=view&category=radio.b5-aktuell.sendungen.b5-sport&k1=brde&k2=radio&k3=b5-aktuell&k4=oz&k5=sendungen&k6=oz&k7=b5-sport&k7a=Besteigt-Melanie-Behringer-den-Thron%3F&k8=audio-standard&k9=oz&k10=portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100&k15=av-retention0&k18=oz&k18a=oz";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.radio.b5-aktuell.sendungen.b5-sport.audio-standard.portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100.page&amp;ns_type=view&amp;category=radio.b5-aktuell.sendungen.b5-sport&amp;k1=brde&amp;k2=radio&amp;k3=b5-aktuell&amp;k4=oz&amp;k5=sendungen&amp;k6=oz&amp;k7=b5-sport&amp;k7a=Besteigt-Melanie-Behringer-den-Thron%3F&amp;k8=audio-standard&amp;k9=oz&amp;k10=portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100&amp;k15=av-retention0&amp;k18=oz&amp;k18a=oz" height="1" width="1" alt=""/></div>
</noscript>
</div>
<div class="wrapper">
<div id="header"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></div><hr class="invisible"/><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<ul id="meta_navi">
<li class="nav_kontakt first">
<a href="/unternehmen/service/kontakt/index.html" class="link_internal navigation-kontakt-100" rel="external">
<span class="br_sprite_content"></span>
Kontakt
</a>
</li>
<li class="nav_unternehmen">
<a href="/unternehmen/index.html" class="link_internal unternehmen100" rel="external">
<span class="br_sprite_content"></span>
Unternehmen
</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-100" rel="external">
<span class="br_sprite_content"></span>
Karriere
</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-100" rel="external">
<span class="br_sprite_content"></span>
Presse
</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link196" rel="external">
<span class="br_sprite_content"></span>
Archiv
</a>
</li>
<li class="nav_programm">
<a href="/service/programm/index.html" class="link_internal br-programm-102" rel="external">
<span class="br_sprite_content"></span>
BR Programm
</a>
</li>
<li class="nav_sendungen_a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z100" rel="external">
<span class="br_sprite_content"></span>
Sendungen A-Z
</a>
</li>
<li class="nav_rss last">
<a href="/metanavi/rss/index.html" class="link_indexPage contenttype_standard verteilseite302">
<span class="br_sprite_content"></span>
RSS
</a>
</li>
</ul>
</div>
<a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachrichten">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_broadcast aktuell-100"><span>Nachrichten</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-rediret-100" rel="external">Aktuelles</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104">Verkehr</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-unterfranken-100">Unterfranken</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-mittelfranken-100">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-niederbayern-100">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberbayern-100">Oberbayern</a>
</li>
<li class="nav_schwaben last">
<a href="/nachrichten/schwaben/index.html" class="link_indexPage contenttype_standard regionalnachrichten-schwaben-100">Schwaben</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_standard bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/index.html" class="link_indexPage contenttype_broadcast aktuell-100">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_standard bayern-plus100">Bayern plus</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_br-heimat last">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_themen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104"><span>Themen</span></a>
<ul class="level_1">
<li class="nav_sport first">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="nav_ratgeber">
<a href="/themen/ratgeber/index.html" class="link_indexPage contenttype_standard ratgeber-startseite100">Ratgeber</a>
</li>
<li class="nav_wissen">
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</li>
<li class="nav_bayern">
<a href="/themen/bayern/index.html" class="link_indexPage contenttype_standard index120">Bayern</a>
</li>
<li class="nav_kultur">
<a href="/themen/kultur/index.html" class="link_indexPage contenttype_standard kultur-startseite100">Kultur</a>
</li>
<li class="nav_religion last">
<a href="/themen/religion/index.html" class="link_indexPage contenttype_standard glaube-kirche-religion-100">Religion</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_indexPage contenttype_standard mediathek100"><span>Mediathek</span></a>
<ul class="level_1">
<li class="nav_audio first">
<a href="/mediathek/audio/index.html" class="link_indexPage contenttype_standard mediathek-audio100">Audio</a>
</li>
<li class="nav_video">
<a href="/mediathek/video/index.html" class="link_indexPage contenttype_standard home dontShowHeadline mediathek-video-108">Video</a>
</li>
<li class="nav_podcast last">
<a href="http://www.br-online.de/podcast/" class="link_br link_downloadcenter podcast172" rel="external">Podcast</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Donnerstag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolkenlos.png"							width="52" height="42"							alt="wolkenlos; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 20:00 Uhr: wolkenlos" />							<span class="weather_current_degree">-2°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2016.12.21&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: wolkig" />							<span>-3° | 2°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2016.12.22&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: wolkig" />							<span>3° | 6°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/nebel-boden.png"							width="52" height="42"							alt="dunstig; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 20:00 Uhr: dunstig" />							<span class="weather_current_degree">-2°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2016.12.21&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: wolkig" />							<span>-3° | 0°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2016.12.22&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: wolkig" />							<span>1° | 5°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Nachts zunehmend neblig, Abkühlung auf -1 bis -6 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-70px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/272/176.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-70px;left:0px;" src="/verkehrskarte/tiles/traffic/9/272/176.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-70px;left:0px;" src="/verkehrskarte/tiles/signs/9/272/176.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Normaler Verkehr in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item aToZ"><div class="handle"><a href="/service/suche/sendungen-a-z/index.html"><span class="br_sprite"></span></a></div></div><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div>
<h1 class="logo">B5 aktuell - <em>B5 Sport</em></h1>
<div class="header_branding">
<div class="area">
<a href="/radio/b5-aktuell/index.html" title="zur Startseite B5 aktuell" class="link_indexPage contenttype_broadcast aktuell-100">
<span>B5 aktuell<span> (zur Startseite B5 aktuell)</span></span>
</a>
</div>
<div class="sub_area">
<a href="/radio/b5-aktuell/sendungen/b5-sport/index.html" title="zur Startseite B5 Sport" class="link_indexPage contenttype_standard sport100">
<span>B5 Sport<span> - Startseite</span></span>
</a>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">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</script>
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_indexPage contenttype_broadcast homepage104">BR.de</a>
</dd>
<dd>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114">Radio</a>
</dd>
<dd>
<a href="/radio/b5-aktuell/index.html" class="link_indexPage contenttype_broadcast aktuell-100">B5 aktuell</a>
</dd>
<dd>
<a href="/radio/b5-aktuell/sendungen/b5-sport/index.html" class="link_indexPage contenttype_standard sport100">B5 Sport</a>
</dd>
<dd>
<span>Wahl zur Weltfußballerin</span>
</dd>
</dl>
</div>
<hr class="invisible"/>
<div id="content_wrapper">
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media media_audio contenttype_standard portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100">
<div class="detail_top">
<div class="rating {ratingId: 'rating_099d5967-a5ab-4e75-8bb6-c9d36fbf5759', ajaxUrl:'/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100~addRating.jsp', message:''}">
<span class="value-title" title="0.0"><!-- --></span>
<span class="invisible">Audio bewerten: </span><br/>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 0.0 von 5 bei </span>
<span class="avg_value">0</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100~recommendForm.html'}" href="/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=099d5967-a5ab-4e75-8bb6-c9d36fbf5759&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F2cyu89g" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=099d5967-a5ab-4e75-8bb6-c9d36fbf5759&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2cyu89g&amp;text=Wahl+zur+Weltfu%C3%9Fballerin%3A+Besteigt+Melanie+Behringer+den+Thron%3F" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=099d5967-a5ab-4e75-8bb6-c9d36fbf5759&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2cyu89g&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_embedcode">
<a title="Einbetten" href="#embed">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100~recommendForm.html'}" href="/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<h1 class="detail_headline">
<em>Wahl zur Weltfußballerin</em> Besteigt Melanie Behringer den Thron?
</h1>
<p class="detail_author">Ein Beitrag von: Patrick Schmid</p>
<p class="detail_timestamp">
Stand: 20.12.2016
</p>
</div>
<div class="detail_content">
<div class="box box_large">
<div class="box_head"><!-- --></div>
<div class="teaser media_audio contenttype_standard portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100 embeddedMedia {}">
<span class="teaser_media">
<div class="av-playerContainer avPlayer clearFix notDownloadable">
<div class="clearFix">
<span class="errorFlash">
<span>Um Videos oder Audios abzuspielen, benötigen Sie einen Browser, der HTML5-Video abspielen kann oder eine aktuelle Version des kostenlosen <a href="http://get.adobe.com/de/flashplayer/">Adobe Flash Players</a> sowie aktiviertes JavaScript.</span>
<span class="btn-icon"></span>
</span>
<a id="avPlayer_b07fd0da-112d-4d4d-b191-82d89f1c3d10"  onclick="return BRavFramework.register(BRavFramework('avPlayer_b07fd0da-112d-4d4d-b191-82d89f1c3d10').setup({dataURL:'/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml'}));">
<span class="play"></span>
<img alt="Melanie Behringer | Bild: BR" title="Melanie Behringer | Bild: BR" src="/import/audiovideo/standbilder/melanie-behringer-im-blickpunkt-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=376c7"/>
</a>
<video id="html5-avPlayer_b07fd0da-112d-4d4d-b191-82d89f1c3d10" preload="none" class="inv">
<source src="#"/>
</video>
</div>
</div>
</span>
<div class="clearall"><!-- --></div>
<p> Das Olympia-Gold im August war wohl das i-Tüpfelchen auf der Nationalmannschaftskarriere von Melanie Behringer. Nun kann die Torschützenkönig von Rio auch Weltfußballerin werden. </p>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</div>
</div>
<div id="context_wrapper">
<div id="context_nowPlaying">
<div class="nowPlaying reloadable hasProgress" data-progress_start_date="2016-12-20T20:38:00+01:00" data-progress_end_date="2016-12-20T20:44:00+01:00" data-reload_url="/nachrichten/welle104~nowPlayingWithBroadcast.jsp" data-reload_date="2016-12-20T20:44:00+01:00">
<p class="headline">Jetzt läuft:</p>
<div class="container">
<p class="show">
<span class="br_sprite arrow"></span>
<a href="/radio/b5-aktuell/programmkalender/sendung-1517466.html" class="link_broadcast contenttype_broadcast link_broadcast_radio sendung-1517466" title="zur Sendung | B5 aktuell">
B5 Wirtschaft
</a>
</p>
<p class="title reloadable" data-reload_url="/nachrichten/welle104~nowPlayingTitle.jsp" data-reload_date="2016-12-20T20:40:28+01:00">
<a href="/nachrichten/welle104.html" title="zur Playlist" class="link_broadcastChannel welle104">
<span class="songsearch">( <span class="br_sprite arrow"></span> Playlist)</span>
</a>
</p>
</div>
<a href="/static/radioplayer/player.html#/mediathek/audio/b5-aktuell-audio-livestream-100~radioplayer.json" class="play link_staticAudio contenttype_standard link_mediathek-hoerfunklivestream b5-aktuell-audio-livestream-100" title="zum Audio | Mediathek">
<div class="circle">
<div class="arrow"></div>
</div>
<span>
B5 aktuell live hören
</span>
</a>
<a href="/radio/b5-aktuell/programmkalender/sendung-1517466.html" class="link_broadcast contenttype_broadcast link_broadcast_radio sendung-1517466" title="zur Sendung | B5 aktuell">
<img alt="Sendungsbild: b5 aktuell Wirtschaft | Bild: picture-alliance/dpa" title="Sendungsbild: b5 aktuell Wirtschaft | Bild: picture-alliance/dpa" src="/layout/img/programmfahne/sendungsbild_b5_aktuell102~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=e8045"/>
</a>
<span class="status">
<span style="width: 0;"></span>
</span>
<p class="statustext"></p>
</div>
</div>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>
<h3 class="invisible">Bereichsnavigation</h3>
<div id="main_navi_container">
<div class="main_navi">
<div class="main_navi_label nav_inhalt">
<em><span>B5 aktuell: Podcast</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_podcast first last">
<a href="/podcast/radio/mp3-download-podcast-uebersicht-b5aktuell.shtml" class="link_br link_downloadcenter b5-podcast-100" rel="external">Podcast-Übersicht</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
<div class="main_navi main_navi_opened">
<div class="main_navi_label nav_sendungen">
<em><span>B5 aktuell am Wochenende</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_aus-bayern first">
<a href="/radio/b5-aktuell/sendungen/aus-bayern/index.html" class="link_indexPage contenttype_broadcast aus-bayern102">Aus Bayern</a>
</li>
<li class="nav_auslandschronik">
<a href="/radio/b5-aktuell/sendungen/auslandschronik/index.html" class="link_indexPage contenttype_broadcast auslandschronik102">Die Auslandschronik</a>
</li>
<li class="nav_aus-landwirtschaft-und-umwelt">
<a href="/radio/b5-aktuell/sendungen/aus-landwirtschaft-und-umwelt/index.html" class="link_indexPage contenttype_broadcast aus-landwirtschaft-und-umwelt108">Aus Landwirtschaft und Umwelt   </a>
</li>
<li class="nav_aus-wissenschaft-und-technik">
<a href="/radio/b5-aktuell/sendungen/aus-wissenschaft-und-technik/index.html" class="link_indexPage contenttype_broadcast aus-wissenschaft-und-technik108">Aus Wissenschaft und Technik   </a>
</li>
<li class="nav_b5-fuer-bergsteiger">
<a href="/radio/b5-aktuell/sendungen/b5-fuer-bergsteiger/index.html" class="link_indexPage contenttype_broadcast b5-fuer-bergsteiger108">Für Bergsteiger    </a>
</li>
<li class="nav_campusmagazin">
<a href="/radio/b5-aktuell/sendungen/campusmagazin/index.html" class="link_indexPage contenttype_broadcast campusmagazin108">Das Campusmagazin</a>
</li>
<li class="nav_computermagazin">
<a href="/radio/b5-aktuell/sendungen/computermagazin/index.html" class="link_indexPage contenttype_broadcast computermagazin108">Das Computermagazin</a>
</li>
<li class="nav_das-fitnessmagazin">
<a href="/radio/b5-aktuell/sendungen/das-fitnessmagazin/index.html" class="link_indexPage contenttype_broadcast das-fitnessmagazin108">Das Fitnessmagazin     </a>
</li>
<li class="nav_der-funkstreifzug">
<a href="/radio/b5-aktuell/sendungen/der-funkstreifzug/index.html" class="link_indexPage contenttype_broadcast der-funkstreifzug108">Der Funkstreifzug     </a>
</li>
<li class="nav_gesundheitsmagazin">
<a href="/radio/b5-aktuell/sendungen/gesundheitsmagazin/index.html" class="link_indexPage contenttype_broadcast gesundheitsmagazin108">Das Gesundheitsmagazin     </a>
</li>
<li class="nav_inlandschronik">
<a href="/radio/b5-aktuell/sendungen/inlandschronik/index.html" class="link_indexPage contenttype_broadcast inlandschronik102">Die Inlandschronik</a>
</li>
<li class="nav_interkulturelles-magazin">
<a href="/radio/b5-aktuell/sendungen/interkulturelles-magazin/index.html" class="link_indexPage contenttype_broadcast interkulturelles-magazin108">Das interkulturelle Magazin    </a>
</li>
<li class="nav_kultur">
<a href="/radio/b5-aktuell/sendungen/kultur/index.html" class="link_indexPage contenttype_broadcast kultur108">Die Kultur   </a>
</li>
<li class="nav_landespolitik">
<a href="/radio/b5-aktuell/sendungen/landespolitik/index.html" class="link_indexPage contenttype_broadcast landespolitik102">Die Landespolitik</a>
</li>
<li class="nav_magazin-wirtschaft-soziales">
<a href="/radio/b5-aktuell/sendungen/magazin-wirtschaft-soziales/index.html" class="link_indexPage contenttype_broadcast magazin-wirtschaft-und-soziales100">Das Magazin für Wirtschaft und Soziales</a>
</li>
<li class="nav_medienmagazin">
<a href="/radio/b5-aktuell/sendungen/medienmagazin/index.html" class="link_indexPage contenttype_broadcast medienmagazin108">Das Medienmagazin     </a>
</li>
<li class="nav_netzmagazin">
<a href="/radio/b5-aktuell/sendungen/netzmagazin/index.html" class="link_indexPage contenttype_broadcast netzmagazin100">Das Netzmagazin</a>
</li>
<li class="nav_notizen-aus-aller-welt">
<a href="/radio/b5-aktuell/sendungen/notizen-aus-aller-welt/index.html" class="link_indexPage contenttype_broadcast notizen-aus-aller-welt102">Notizen aus aller Welt</a>
</li>
<li class="nav_online-nachrichten">
<a href="/radio/b5-aktuell/sendungen/online-nachrichten/index.html" class="link_indexPage contenttype_broadcast online-nachrichten108">Online-Nachrichten      </a>
</li>
<li class="nav_religion-und-orientierung">
<a href="/radio/b5-aktuell/sendungen/religion-und-orientierung/index.html" class="link_indexPage contenttype_broadcast religion-und-kirche108">Religion und Orientierung   </a>
</li>
<li class="nav_b5-reportage">
<a href="/radio/b5-aktuell/sendungen/b5-reportage/index.html" class="link_indexPage contenttype_broadcast radio b5-reportage100">Die B5 Reportage</a>
</li>
<li class="nav_politik-und-hintergrund">
<a href="/radio/b5-aktuell/sendungen/politik-und-hintergrund/index.html" class="link_indexPage contenttype_broadcast politik-hintergrund-100">Politik und Hintergrund</a>
</li>
<li class="nav_sonntags-um-11">
<a href="/radio/b5-aktuell/sendungen/sonntags-um-11/index.html" class="link_indexPage contenttype_broadcast sonntags-um-elf108">Sonntags um 11    </a>
</li>
<li class="nav_b5-sport active">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/radio/b5-aktuell/sendungen/b5-sport/index.html" class="link_indexPage contenttype_standard sport100">B5 Sport</a>
</li>
<li class="nav_verbrauchermagazin last">
<a href="/radio/b5-aktuell/sendungen/verbrauchermagazin/index.html" class="link_indexPage contenttype_broadcast verbrauchermagazin-100">Das Verbrauchermagazin     </a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
<div class="main_navi">
<div class="main_navi_label nav_service">
<em><span>B5 aktuell: Service</span></em>
</div>
<div class="main_navi_content">
<ul class="level_1">
<li class="nav_programm first">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_indexPage contenttype_standard b5-aktuell-programm-sendungen100">Programm</a>
</li>
<li class="nav_sendefrequenzen">
<a href="/radio/b5-aktuell/service/sendefrequenzen/index.html" class="link_article contenttype_news sendefrequenzen106">Sendefrequenzen</a>
</li>
<li class="nav_sendeschema">
<a href="/radio/b5-aktuell/service/sendeschema/index.html" class="link_article contenttype_standard sendeschema-bloecke-nachrichten100">Sendeschema</a>
</li>
<li class="nav_kontakt last">
<a href="/radio/b5-aktuell/service/kontakt/index.html" class="link_article contenttype_standard b5aktuell-kontakt108">Kontakt</a>
</li>
</ul>
</div>
<div class="main_navi_box_foot"></div>
</div>
</div>
</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendungsinfo</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<a href="/radio/b5-aktuell/sendungen/b5-sport/b5-sport-100.html" class="link_indexPage contenttype_standard b5-sport-100" title="zur Übersicht">
<span class="teaser_icon">
<span class="link_target">zur Sendungshomepage</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">B5 Sport</span>
<span class="teaser_title">Sportnachrichten immer fünf Minuten vor der vollen Stunde auf B5 aktuell.</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</div>
<div class="detail">
<div class="detail_top">
<div class="rating {ratingId: 'rating_099d5967-a5ab-4e75-8bb6-c9d36fbf5759', ajaxUrl:'/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100~addRating.jsp', message:''}">
<span class="value-title" title="0.0"><!-- --></span>
<span class="invisible">Audio bewerten: </span><br/>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 0.0 von 5 bei </span>
<span class="avg_value">0</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100~recommendForm.html'}" href="/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=099d5967-a5ab-4e75-8bb6-c9d36fbf5759&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F2cyu89g" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=099d5967-a5ab-4e75-8bb6-c9d36fbf5759&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2cyu89g&amp;text=Wahl+zur+Weltfu%C3%9Fballerin%3A+Besteigt+Melanie+Behringer+den+Thron%3F" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=099d5967-a5ab-4e75-8bb6-c9d36fbf5759&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2cyu89g&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_embedcode">
<a title="Einbetten" href="#embed">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100~recommendForm.html'}" href="/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div id="embed_code" style="display: none;">
<h1>embed-code kopieren</h1>
<form class="form_global embed_code" action="#" method="get">
<p class="form_input">
<input class="embedCode" id="field_link_embed" type="text" readonly value="&lt;iframe src=&#034;http://www.br.de/static/player/embed/index.html?url=/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml&amp;extern=1&amp;shareable=1&amp;postroll=1&#034; width=&#034;640px&#034; height=&#034;360px&#034; allowfullscreen scrolling=&#034;no&#034; frameborder=&#034;no&#034;&gt;&lt;/iframe&gt;"/>
<span class="input_hint"><time class="offline-date" datetime="2016-12-27T18:55:00+01:00">online bis 27.12.2016, 18:55 Uhr</time></span>
</p>
<p class="form_input">
<label for="select_size">Videogröße auswählen</label>
<select id="select_size" name="field_link_embed" size="1" class="iframeSize standardFormSelectBox">
<option data-dimensions='{"width":"512","height":"288"}' value="option 1">512 x 288</option>
<option selected data-dimensions='{"width":"640","height":"360"}' value="option 2">640 x 360</option>
<option data-dimensions='{"width":"854","height":"480"}' value="option 3">854 x 480</option>
<option data-dimensions='{"width":"1280","height":"720"}' value="option 4">1280 x 720</option>
<option value="custom">Benutzerdefinierte Größe</option>
</select>
</p>
<div class="dimension clearFix">
<p class="form_input short_input">
<input class="iframeWidth" id="iframeWidth" value="" placeholder="Breite" type="text"/>
</p>
<p class="form_input short_input">
<input class="iframeHeight" id="iframeHeight" value="" placeholder="Höhe" type="text"/>
</p>
</div>
</form>
</div>
<div class="copy_link_msg" style="display: none;">
<h1>
<label for="fieldLink">Link kopieren</label>
</h1>
<p>
<input type="text" id="fieldLink" value="http://www.br.de/radio/b5-aktuell/sendungen/b5-sport/portraet-melanie-behringer-vor-der-wahl-zur-weltfussballerin-des-jahres-100.html"/>
</p>
<h1>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h1>
<p>
<input type="text" id="fieldShortLink" value="http://br.de/s/2cyu89g"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<div id="footer_branding"><!-- --></div><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation --><nav> 
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_unternehmen first">
<a href="/unternehmen/index.html" class="link_internal navi-unternehmen-100" rel="external">Unternehmen</a>
</li>
<li class="nav_impressum">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum100" rel="external">Impressum</a>
</li>
<li class="nav_datenschutz last">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-im-br-102" rel="external">Datenschutz</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_hilfe first">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe102" rel="external">Hilfe</a>
</li>
<li class="nav_inhalt">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis102" rel="external">Inhalt</a>
</li>
<li class="nav_newsletter last">
<a href="/service/abo-downloads/newsletter/newsletter112.html" class="link_internal newsletter114" rel="external">Newsletter</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Medien<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_mediathekvideo first">
<a href="/mediathek/video/index.html" class="link_br link_mediathek video-mediathek100" rel="external">Mediathek Video</a>
</li>
<li class="nav_mediathekaudio">
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Mediathek Audio</a>
</li>
<li class="nav_podcast last">
<a href="http://www.br-online.de/podcast/" class="link_br link_downloadcenter podcast172" rel="external">Podcast</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Plattformen<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_mobil first">
<a href="/footernavi/plattformen/mobil/index.html" class="link_dossier mobil-handy-smartphone-104">Mobil</a>
</li>
<li class="nav_webspecials">
<a href="/extra/webspecials/index.html" class="link_internal webspecials100" rel="external">Webspecials</a>
</li>
<li class="nav_social-networks last">
<a href="/unternehmen/inhalt/social-media-soziale-netzwerke-100.html" class="link_internal link-soziale-netzwerke100" rel="external">Social Networks</a>
</li>
</ul>
</li>
</ul>
</nav><div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite ir">zur Startseite Br.de</span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite ir">zur Startseite ARD.de</span></a></div></div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled && window.location.protocol == "http:") {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/radio\/b5-aktuell\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
</body>
</html>