<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Ferienbeginn: Viel Verkehr auf Bayerns Autobahnen | Nachrichten | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Das trübe Wetter konnte die Urlauber nicht vom Start in die Faschingsferien abhalten. Richtung Süden brauchte man Geduld. Vor allem auf der A8 München-Salzburg kam es immer wieder zu Staus, teils auf einer Länge von 12 Kilometern.  "/>
<meta name="DCTERMS.title" content="Ferienbeginn: Viel Verkehr auf Bayerns Autobahnen" lang="de"/>
<meta name="DCTERMS.creator" content="Siegrid von Fintel, Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2018-02-10"/>
<meta name="DCTERMS.subject" content="" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Ferienbeginn: Viel Verkehr auf Bayerns Autobahnen">
<meta name="twitter:description" content="Das trübe Wetter konnte die Urlauber nicht vom Start in die Faschingsferien abhalten. Richtung Süden brauchte man Geduld. Vor allem auf der A8 München-Salzburg kam es immer wieder zu Staus, teils auf einer Länge von 12 Kilometern.  ">
<meta property="twitter:image:src" content="http://www.br.de/nachrichten/stau-auf-der-a8-richtung-sueden-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=070c3" />
<meta name="twitter:url" content="http://br.de/s/3GIkYga">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Ferienbeginn: Viel Verkehr auf Bayerns Autobahnen | BR.de"/>
<meta property="og:description" content="Das trübe Wetter konnte die Urlauber nicht vom Start in die Faschingsferien abhalten. Richtung Süden brauchte man Geduld. Vor allem auf der A8 München-Salzburg kam es immer wieder zu Staus, teils auf einer Länge von 12 Kilometern.  "/>
<meta property="og:image" content="http://www.br.de/nachrichten/stau-auf-der-a8-richtung-sueden-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=070c3" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2018-02-10T17:43:35+01:00"/>
<meta property="og:article:modified_time" content="2018-02-10T17:43:35+01:00"/>
<meta property="og:article:author" content="Siegrid von Fintel"/>
<link rel="amphtml" href="http://www.br.de/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100~amp.html"/>
<meta name="author" content="Siegrid von Fintel, Bayerischer Rundfunk"/>
<meta property="fb:pages" content="208046455335"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=4648a" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=4648a" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=4648a" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=4648a" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=4648a" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/nachrichten/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=4648a" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/nachrichten/brvierundzwanzig-102~branding.css?version=a6a98"/>
<script type="text/javascript" src="/index~script.js?version=02884"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js?version=1"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=b5be1"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_nachrichten" class="responsive media_article contenttype_standard viel-verkehr-auf-bayerns-autobahnen-100 {recommendFormUrl:'/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=viel-verkehr-auf-bayerns-autobahnen-100&docExternalId=76a2e3d3-1e17-4021-bfc9-19ed4ccbcb3c&docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc&docType=article&contentType=standard&expires=1549814887593&cs=8fb4127fec2de2ec853ecbe714dbc606";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=viel-verkehr-auf-bayerns-autobahnen-100&amp;docExternalId=76a2e3d3-1e17-4021-bfc9-19ed4ccbcb3c&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc&amp;docType=article&amp;contentType=standard&amp;expires=1549814887593&amp;cs=8fb4127fec2de2ec853ecbe714dbc606" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.nachrichten.article-standard.viel-verkehr-auf-bayerns-autobahnen-100.page&ns_type=view&category=nachrichten&k1=brde&k2=nachrichten&k3=oz&k4=oz&k5=oz&k6=oz&k7=rundschau&k7a=Sendung-vom-10.02.2018&k8=article-standard&k9=oz&k10=viel-verkehr-auf-bayerns-autobahnen-100&k15=retention3&k18=oz&k18a=138142854813_168074283527";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.nachrichten.article-standard.viel-verkehr-auf-bayerns-autobahnen-100.page&amp;ns_type=view&amp;category=nachrichten&amp;k1=brde&amp;k2=nachrichten&amp;k3=oz&amp;k4=oz&amp;k5=oz&amp;k6=oz&amp;k7=rundschau&amp;k7a=Sendung-vom-10.02.2018&amp;k8=article-standard&amp;k9=oz&amp;k10=viel-verkehr-auf-bayerns-autobahnen-100&amp;k15=retention3&amp;k18=oz&amp;k18a=138142854813_168074283527" height="1" width="1" alt=""/></div>
</noscript>
</div>
<header id="header"><div class="container"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible" /><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<nav aria-label="Servicenavigation">
<h2 class="invisible">Servicenavigation</h2>
<ul id="meta_navi">
<li class="nav_topthema-1 first">
<a href="/fastnacht-in-franken/index.html" class="link_internal topthema-navigation-100" rel="external">
<span class="br_sprite_content"></span>
Fastnacht in Franken
</a>
</li>
<li class="nav_topthema-2">
<a href="https://www.br.de/mediathek/sendung/jung-und-hungrig-av:5a1fce40bd61da00182e5435" class="link_internal topthema-navigation-104" rel="external">
<span class="br_sprite_content"></span>
jung &amp; hungrig
</a>
</li>
<li class="nav_topthema-3 last">
<a href="http://www.sportschau.de/olympia/" class="link_ard link_sportschau topthema-navigation-102" rel="external">
<span class="br_sprite_content"></span>
Olympische Winterspiele
</a>
</li>
</ul>
</nav>
</div> <a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<nav aria-label="Hauptnavigation">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachrichten">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_standard aktuell-100"><span>Nachrichten</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-rediret-100" rel="external">Das Wichtigste</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104">Verkehr</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-unterfranken-100">Unterfranken</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-mittelfranken-100">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-niederbayern-100">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberbayern-100">Oberbayern</a>
</li>
<li class="nav_schwaben last">
<a href="/nachrichten/schwaben/index.html" class="link_indexPage contenttype_standard regionalnachrichten-schwaben-100">Schwaben</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external"><span>BR Mediathek</span></a>
<ul class="level_1">
<li class="nav_video-menue first">
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external">BR Mediathek Video</a>
</li>
<li class="nav_podcast">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal link_mediathek podcast172" rel="external">BR Podcast</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_suche">
<a href="/mediathek/suche/" class="link_internal suche-sendungen-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_livestreams last">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal b5-programm-100" rel="external">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_standard bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_radioplayer last">
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Live hören</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_themen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104"><span>Themen</span></a>
<ul class="level_1">
<li class="nav_sport first">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="nav_wissen">
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</li>
<li class="nav_kultur">
<a href="/themen/kultur/index.html" class="link_indexPage contenttype_broadcast kultur-startseite100">Kultur</a>
</li>
<li class="nav_religion last">
<a href="/themen/religion/index.html" class="link_indexPage contenttype_standard glaube-kirche-religion-100">Religion</a>
</li>
</ul>
</li>
</ul>
</div>
</nav> <div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Montag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/schnee-leicht.png"							width="52" height="42"							alt="leichter Schneefall; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 18:00 Uhr: leichter Schneefall" />							<span class="weather_current_degree">1°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.02.11&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/bedeckt.png"							width="52" height="42"							alt="bedeckt; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: bedeckt" />							<span>-1° | 3°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.02.12&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>-7° | 2°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/schnee-leicht.png"							width="52" height="42"							alt="leichter Schneefall; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 18:00 Uhr: leichter Schneefall" />							<span class="weather_current_degree">1°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.02.11&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: stark bewölkt" />							<span>-1° | 4°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.02.12&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: stark bewölkt" />							<span>-6° | 2°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Nachts bewölkt, später vereinzelt aufklarend, Tiefstwerte -7 bis 0 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/273/175.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/traffic/9/273/175.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/signs/9/273/175.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Lebhafter Ferienverkehr</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></header><div class="wrapper">
<div class="header_branding">
<div class="area">
<a href="/nachrichten/index.html" title="zur Startseite Nachrichten" class="link_indexPage contenttype_standard aktuell-100">
<span>Nachrichten<span> (zur Startseite Nachrichten)</span></span>
</a>
</div>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">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</script>
<div class="wrapper">
<nav aria-label="Breadcrumb">
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</dd>
<dd>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_standard aktuell-100">Nachrichten</a>
</dd>
<dd>
<span aria-current="page">Ferienbeginn</span>
</dd>
</dl>
</div>
</nav>
<hr class="invisible"/>
<div id="content_wrapper">
<section>
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard viel-verkehr-auf-bayerns-autobahnen-100">
<article>
<div class="detail_top">
<div class="rating {ratingId: 'rating_76a2e3d3-1e17-4021-bfc9-19ed4ccbcb3c', ajaxUrl:'/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100~addRating.jsp', message:''}">
<span class="value-title" title="0.00"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 0.00 von 5 bei </span>
<span class="avg_value">0</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100~recommendForm.html'}" href="/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=76a2e3d3-1e17-4021-bfc9-19ed4ccbcb3c&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F3GIkYga" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=76a2e3d3-1e17-4021-bfc9-19ed4ccbcb3c&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F3GIkYga&amp;text=Ferienbeginn%3A+Viel+Verkehr+auf+Bayerns+Autobahnen" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=76a2e3d3-1e17-4021-bfc9-19ed4ccbcb3c&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F3GIkYga&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100~recommendForm.html'}" href="/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_comment active">
<a title="Kommentieren" href="#comments">
<span class="c_tb_ico br_sprite_content">
<span class="c_tb_comment_number">0</span>
<span class="invisible">Kommentare</span>
</span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<header>
<h1 class="detail_headline">
<em>Ferienbeginn</em> Viel Verkehr auf Bayerns Autobahnen
</h1>
<p class="detail_lead"> Das trübe Wetter konnte die Urlauber nicht vom Start in die Faschingsferien abhalten. Richtung Süden brauchte man Geduld. Vor allem auf der A8 München-Salzburg kam es immer wieder zu Staus, teils auf einer Länge von 12 Kilometern.   </p>
<p class="detail_author">Von: Siegrid von Fintel </p>
<p class="detail_timestamp">
Stand: 10.02.2018
</p>
</header>
</div>
<div class="detail_content">
<div class="box box_large">
<div class="box_head"><!-- --></div>
<div class="teaser media_video contenttype_standard stau-verkehr-bayern-104 embeddedMedia {}">
<h3>
<span class="teaser_media">
<div class="av-playerContainer avPlayer clearFix downloadable">
<div class="clearFix">
<a id="avPlayer_3066fa0f-db0e-4c1c-a771-741bf5eb3178"  href="/mediathek/video/sendungen/nachrichten/stau-verkehr-bayern-104.html" onclick="return BRavFramework.register(BRavFramework('avPlayer_3066fa0f-db0e-4c1c-a771-741bf5eb3178').setup({dataURL:'/nachrichten/stau-verkehr-bayern-104~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml'}));">
<span class="play"></span>
<img alt="Stau | Bild: Bayerischer Rundfunk 2018" title="Stau | Bild: Bayerischer Rundfunk 2018" src="/import/audiovideo/standbilder/stau-verkehr-bayern-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=087d0"/>
</a>
<video id="html5-avPlayer_3066fa0f-db0e-4c1c-a771-741bf5eb3178" preload="none" class="inv">
<source src="#"/>
</video>

</div>
</div>
</span>
<a href="/mediathek/video/sendungen/nachrichten/stau-verkehr-bayern-104.html" class="link_video contenttype_standard stau-verkehr-bayern-104" title="zum Video">
<span class="teaser_headline">
<span class="teaser_overline">Ferienbeginn:</span>
<span class="teaser_title">Viel Verkehr auf Bayerns Autobahnen</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<p class="copytext">Die Autobahnen waren aber nicht nur Richtung Süden voll: Durch den Bettenwechsel in den Hotels der Touristenzentren und die zu Ende gehenden Winterferien in vier Bundesländern war auch in Richtung Norden viel los. </p>
<div class="clearFix"><!-- --></div>
<h2>Auch die nächsten Tage drohen Staus</h2>
<p class="copytext">Das sorgte auch in Franken für viel Verkehr und so manchen Stau. <a href="/nachrichten/verkehr/index.html" class="link_html" title="zum Artikel | Verkehr">Auf der A9</a> waren viele Berliner Richtung Heimat unterwegs. Der ADAC rechnet auch in den nächsten Tagen mit einem hohen Verkehrsaufkommen.   </p>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</article>
</div>
</div>
<div id="context_wrapper">
<aside>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>

</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendung</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_tv">
<a href="/br-fernsehen/programmkalender/ausstrahlung-1299220.html" title="zum Fernsehtipp | BR Fernsehen" class="link_broadcastScheduleSlot ausstrahlung-1299220">
<span class="teaser_icon">
<span class="link_target">
<span class="link_target">zum Fernsehtipp</span>
</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Rundschau 16.00 Uhr</span>
<span class="teaser_title">
heute, 10.02. um 16:00 Uhr
<span class="nowrap"> [BR Fernsehen] </span>
</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_standard powered-by
first
">
<div class="box_head">
<p>
powered by
</p>
</div>
<div class="teaser media_html logos-b5-rundschau-100 first last">
<a href="/radio/b5-aktuell/service/programm/index.html" class="baktuell-logo"><img src="/static/img/bereich/nachrichten/b5aktuell_logo_small.png" /></a><a href="/br-fernsehen/sendungen/rundschau/index.html" class="rundschau-logo"><img src="/static/img/bereich/nachrichten/rundschau_logo_small.png?version=1" /></a><div class="clearFix"></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_standard service_teaser
">
<div class="box_head">
</div>
<div class="teaser media_html service tabs serviceteaser-b5-nachrichten-vorn-100 first last">
<div class="service_element service_news">
<h2>Meldungen</h2>
<div class="service_teaser-tabbody">
<ul class="newsline">
<li class="first"><a href="/nachrichten/meldungen/index.html#n1" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Andreas Wellinger und Laura Dahlmeier gewinnen Gold</a></li>
<li><a href="/nachrichten/meldungen/index.html#n2" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Nordkoreas Machthaber Kim lädt Südkoreas Präsident nach Pjöngjang ein</a></li>
<li><a href="/nachrichten/meldungen/index.html#n3" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Merkel hofft auf neues Kapitel in Beziehungen zu Polen </a></li>
<li><a href="/nachrichten/meldungen/index.html#n4" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Von der Leyen stellt neues Engagement der Bundeswehr im Irak in Aussicht</a></li>
<li class="last"><a href="/nachrichten/meldungen/index.html#n5" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Bayern arbeitet an einem Konzept zur Landarztquote</a></li>
</ul>
<p class="link_service">
<a href="/nachrichten/meldungen/index.html" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">mehr Meldungen</a>
</p>
</div>
</div><div class="service_element"><h2>Wetter</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria servicewetter104">
    <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Montag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/schnee-leicht.png"							width="52" height="42"							alt="leichter Schneefall; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 18:00 Uhr: leichter Schneefall" />							<span class="weather_current_degree">1°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.02.11&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/bedeckt.png"							width="52" height="42"							alt="bedeckt; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: bedeckt" />							<span>-1° | 3°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.02.12&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>-7° | 2°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/schnee-leicht.png"							width="52" height="42"							alt="leichter Schneefall; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 18:00 Uhr: leichter Schneefall" />							<span class="weather_current_degree">1°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.02.11&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: stark bewölkt" />							<span>-1° | 4°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.02.12&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: stark bewölkt" />							<span>-6° | 2°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Nachts bewölkt, später vereinzelt aufklarend, Tiefstwerte -7 bis 0 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                                                <form class="form_global" action="/wetter/action/bayernwetter/ortswetter_cirrus.do" id="form_2" method="post">                            <p class="form_input short_input">                                <!--<label for="PLZ">PLZ </label>-->                                <input type="text" id="plz" name="plz" class="plz" placeholder="Ort/PLZ">                            </p>                            <p class="form_submit">                                <button type="submit" value="Senden" class="form_button" id="uniqueButton2">Senden</button>                            </p>                        </form>                                    </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_element service_verkehr"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/273/175.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/traffic/9/273/175.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/signs/9/273/175.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Lebhafter Ferienverkehr</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
last">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_html aktuelle-verkehrsmeldungen-bayern-104
with_picture
first
last
{}">
<h3>
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104" title="zum Artikel | Verkehr">
<span class="teaser_picture">
<img alt="Verkehr | Bild: colourbox.com" title="Verkehr | Bild: colourbox.com" src="/warnung-verkehr100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=7e5dc"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Staus und Behinderungen</span>
<span class="teaser_title">Das ist los auf Bayerns Straßen</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</aside>
</div>
</section>
<div class="detail">
<section>
<div class="detail_top">
<div class="rating {ratingId: 'rating_76a2e3d3-1e17-4021-bfc9-19ed4ccbcb3c', ajaxUrl:'/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100~addRating.jsp', message:''}">
<span class="value-title" title="0.00"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 0.00 von 5 bei </span>
<span class="avg_value">0</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100~recommendForm.html'}" href="/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=76a2e3d3-1e17-4021-bfc9-19ed4ccbcb3c&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F3GIkYga" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=76a2e3d3-1e17-4021-bfc9-19ed4ccbcb3c&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F3GIkYga&amp;text=Ferienbeginn%3A+Viel+Verkehr+auf+Bayerns+Autobahnen" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=76a2e3d3-1e17-4021-bfc9-19ed4ccbcb3c&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F3GIkYga&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100~recommendForm.html'}" href="/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_comment active">
<a title="Kommentieren" href="#comments">
<span class="c_tb_ico br_sprite_content">
<span class="c_tb_comment_number">0</span>
<span class="invisible">Kommentare</span>
</span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div id="comments">
<div id="form_comment_container" class="c_tb_element c_tb_comment">
<h2>Kommentare</h2>
<p style="display:none;">
<span id="cancel_reply" class="button">Inhalt kommentieren</span>
</p>
<form id="form_comment" class="form_global c_toolbar_form {ajaxUrl:'/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100~commentForm.html'}" action="/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100~addComment.html#comments" method="post" autocomplete="off">
<div class="form_message">
</div>
<p class="form_input required">
<label for="name">Name *</label>
<input name="name" type="text" id="name" maxlength="50" value=""/>
</p>
<p class="form_input">
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht) </label>
<input name="email" type="text" id="email" maxlength="100" value="" class="email"/>
</p>
<p class="form_input">
<label for="subject">Betreff</label>
<input name="subject" type="text" id="subject" maxlength="80" value=""/>
</p>
<p class="form_input required">
<label for="commentText">Kommentar *
<span class="label_hint">
Bitte beachten Sie, dass Ihr Kommentar vor der Veröffentlichung erst noch redaktionell geprüft wird.
Hinweise zum Kommentieren finden Sie in den <a href="/service/kommentare-netiquette-richtlinien-110.html" class="link_article contenttype_standard kommentare-netiquette-richtlinien-110" title="zum Artikel | Service">Kommentar-Richtlinien</a>.
</span>
</label>
                <textarea maxlength="1000" name="commentText" id="commentText" rows="8" cols="40"></textarea>
<span class="input_hint">Bitte geben Sie höchstens 1000 Zeichen ein.</span>
</p>
<p class="form_antispam required">
Spamschutz *
<span class="captcha_hint"> Bitte geben Sie das Ergebnis der folgenden Aufgabe als Zahl ein: </span>
<span class="form_antispam_input">
<label for="form_as">Neun minus acht ergibt?</label>
<input id="form_as" class="securityBox" type="text" value="" name="captchaResult"/>
<input type="hidden" value="c4ca4238a0b923820dcc509a6f75849b" name="hash"/>
</span>
</p>
<p class="form_submit">
<button type="submit" value="Senden" class="form_button">
Senden
</button>
</p>
</form>
</div>

</div>
<div class="copy_link_msg" style="display: none;">
<h2>
<label for="fieldLink">Link kopieren</label>
</h2>
<p>
<input type="text" id="fieldLink" value="http://www.br.de/nachrichten/viel-verkehr-auf-bayerns-autobahnen-100.html"/>
</p>
<h2>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h2>
<p>
<input type="text" id="fieldShortLink" value="http://br.de/s/3GIkYga"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</section>
</div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<footer>
<section><div class="container"><div id="footer_branding"><!-- --></div></div></section><div class="container"><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation -->
<nav arial-label="Footer Navigation">
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_inhalt first">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis102" rel="external">Inhalt</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-104" rel="external">Datenschutz</a>
</li>
<li class="nav_unternehmen">
<a href="/unternehmen/index.html" class="link_internal unternehmen100" rel="external">Unternehmen</a>
</li>
<li class="nav_impressum last">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum100" rel="external">Impressum</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">B5 aktuell<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_programm first">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal footerlink-b5-team-100" rel="external">Programm</a>
</li>
<li class="nav_sendefrequenzen">
<a href="/radio/b5-aktuell/service/sendefrequenzen/index.html" class="link_internal footerlink-b5-frequenzen-100" rel="external">Sendefrequenzen</a>
</li>
<li class="nav_sendeschema">
<a href="/radio/b5-aktuell/service/sendeschema/index.html" class="link_internal footerlink-b5-schema-100" rel="external">Sendeschema</a>
</li>
<li class="nav_kontakt last">
<a href="/radio/b5-aktuell/service/kontakt/index.html" class="link_internal footerlink-b5-kontakt-102" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Rundschau<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_team first">
<a href="/br-fernsehen/sendungen/rundschau/team/index.html" class="link_internal footerlink-rs-team-100" rel="external">Team</a>
</li>
<li class="nav_sendezeiten">
<a href="/br-fernsehen/sendungen/rundschau/sendezeiten/index.html" class="link_internal footerlink-rs-sendezeiten-100" rel="external">Sendezeiten</a>
</li>
<li class="nav_br24-app">
</li>
<li class="nav_kontakt last">
<a href="/br-fernsehen/sendungen/rundschau/kontakt/index.html" class="link_internal footerlink-rs-kontakt-100" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_regionalstudios">
<a href="/nachrichten/inhalt/regionalstudios-102.html" class="link_internal footerlink-regionalstudios-100" rel="external">Regionalstudios</a>
</li>
<li class="nav_social-networks">
<a href="/nachrichten/inhalt/social-media-rundschau-b5-100.html" class="link_internal footerlink-social-networks-100" rel="external">Social Networks</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe102" rel="external">Hilfe</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite"></span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite"></span></a></div></div></div>
</footer>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/nachrichten\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//tracker.br.de/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 46]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://cdn-storage.br.de/microsites/piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//tracker.br.de/piwik.php?idsite=46" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik -->
</body>
</html>