<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Autofahrerin lebensgefährlich verletzt: Elf Autos liegen auf der B20 bei Cham | Oberpfalz | Nachrichten | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Nach einem Verkehrsunfall ist die B20 bei Cham mindestens bis Mittag gesperrt. Eine Frau wurde lebensgefährlich verletzt. Umfangreiche Aufräumarbeiten an der Unfallstelle laufen."/>
<meta name="news_keywords" content="Autounfall B20 Cham"/>
<meta name="DCTERMS.title" content="Autofahrerin lebensgefährlich verletzt: Elf Autos liegen auf der B20 bei Cham" lang="de"/>
<meta name="DCTERMS.creator" content="Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2017-01-23"/>
<meta name="DCTERMS.subject" content="Autounfall B20 Cham" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Autofahrerin lebensgefährlich verletzt: Elf Autos liegen auf der B20 bei Cham">
<meta name="twitter:description" content="Nach einem Verkehrsunfall ist die B20 bei Cham mindestens bis Mittag gesperrt. Eine Frau wurde lebensgefährlich verletzt. Umfangreiche Aufräumarbeiten an der Unfallstelle laufen.">
<meta property="twitter:image:src" content="http://www.br.de/nachrichten/oberpfalz/inhalt/unfall-b20-autotransporter-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=b489e" />
<meta name="twitter:url" content="http://br.de/s/2g8e7Tw">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Autofahrerin lebensgefährlich verletzt: Elf Autos liegen auf der B20 bei Cham | BR.de"/>
<meta property="og:description" content="Nach einem Verkehrsunfall ist die B20 bei Cham mindestens bis Mittag gesperrt. Eine Frau wurde lebensgefährlich verletzt. Umfangreiche Aufräumarbeiten an der Unfallstelle laufen."/>
<meta property="og:image" content="http://www.br.de/nachrichten/oberpfalz/inhalt/unfall-b20-autotransporter-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=b489e" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2017-01-23T07:03:28+01:00"/>
<meta property="og:article:modified_time" content="2017-01-23T07:03:28+01:00"/>
<meta property="og:article:tag" content="Autounfall B20 Cham"/>
<meta name="author" content="Bayerischer Rundfunk"/>
<meta property="fb:pages" content="208046455335"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=337a0" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=337a0" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=337a0" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=337a0" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=337a0" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/nachrichten/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=337a0" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/nachrichten/brvierundzwanzig-102~branding.css?version=22139"/>
<link rel="stylesheet" type="text/css" href="/nachrichten/oberpfalz/oberpfalz-112~branding.css?version=f9363"/>
<link rel="stylesheet" type="text/css" href="/nachrichten/oberpfalz/oberpfalz-112~branding.css?version=f9363"/>
<script type="text/javascript" src="/index~script.js?version=79f2f"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=30ca3"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_inhalt" class="responsive media_article contenttype_standard autounfall-b20-bei-cham-100 {recommendFormUrl:'/nachrichten/oberpfalz/inhalt/autounfall-b20-bei-cham-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=autounfall-b20-bei-cham-100&docExternalId=e41d6d88-1c8a-4b5e-8580-191222b15686&docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc%7Cd059e1be-7713-4c6f-b2ad-6e39dd3261c9%7Ca6ae5f54-6f1d-4593-8949-4b766a642600&docType=article&contentType=standard&expires=1516684807741&cs=325f7bf3c6889f83bde45ba9acf4fcfa";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=autounfall-b20-bei-cham-100&amp;docExternalId=e41d6d88-1c8a-4b5e-8580-191222b15686&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc%7Cd059e1be-7713-4c6f-b2ad-6e39dd3261c9%7Ca6ae5f54-6f1d-4593-8949-4b766a642600&amp;docType=article&amp;contentType=standard&amp;expires=1516684807741&amp;cs=325f7bf3c6889f83bde45ba9acf4fcfa" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.nachrichten.oberpfalz.inhalt.article-standard.autounfall-b20-bei-cham-100.page&ns_type=view&category=nachrichten.oberpfalz.inhalt&k1=brde&k2=nachrichten&k3=oberpfalz&k4=oz&k5=inhalt&k6=oz&k7=oberpfalz&k7a=oz&k8=article-standard&k9=oz&k10=autounfall-b20-bei-cham-100&k15=retention3&k18=oz&k18a=oz";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.nachrichten.oberpfalz.inhalt.article-standard.autounfall-b20-bei-cham-100.page&amp;ns_type=view&amp;category=nachrichten.oberpfalz.inhalt&amp;k1=brde&amp;k2=nachrichten&amp;k3=oberpfalz&amp;k4=oz&amp;k5=inhalt&amp;k6=oz&amp;k7=oberpfalz&amp;k7a=oz&amp;k8=article-standard&amp;k9=oz&amp;k10=autounfall-b20-bei-cham-100&amp;k15=retention3&amp;k18=oz&amp;k18a=oz" height="1" width="1" alt=""/></div>
</noscript>
</div>
<div class="wrapper">
<div id="header"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></div><hr class="invisible"/><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<ul id="meta_navi">
<li class="nav_kontakt first">
<a href="/unternehmen/service/kontakt/index.html" class="link_internal navigation-kontakt-100" rel="external">
<span class="br_sprite_content"></span>
Kontakt
</a>
</li>
<li class="nav_unternehmen">
<a href="/unternehmen/index.html" class="link_internal unternehmen100" rel="external">
<span class="br_sprite_content"></span>
Unternehmen
</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-100" rel="external">
<span class="br_sprite_content"></span>
Karriere
</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-100" rel="external">
<span class="br_sprite_content"></span>
Presse
</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link196" rel="external">
<span class="br_sprite_content"></span>
Archiv
</a>
</li>
<li class="nav_programm">
<a href="/service/programm/index.html" class="link_internal br-programm-102" rel="external">
<span class="br_sprite_content"></span>
BR Programm
</a>
</li>
<li class="nav_sendungen_a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z100" rel="external">
<span class="br_sprite_content"></span>
Sendungen A-Z
</a>
</li>
<li class="nav_rss last">
<a href="/metanavi/rss/index.html" class="link_indexPage contenttype_standard verteilseite302">
<span class="br_sprite_content"></span>
RSS
</a>
</li>
</ul>
</div>
<a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachrichten">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_broadcast aktuell-100"><span>Nachrichten</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-rediret-100" rel="external">Aktuelles</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104">Verkehr</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-unterfranken-100">Unterfranken</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-mittelfranken-100">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-niederbayern-100">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberbayern-100">Oberbayern</a>
</li>
<li class="nav_schwaben last">
<a href="/nachrichten/schwaben/index.html" class="link_indexPage contenttype_standard regionalnachrichten-schwaben-100">Schwaben</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_standard bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/index.html" class="link_indexPage contenttype_broadcast aktuell-100">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_standard bayern-plus100">Bayern plus</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_br-heimat last">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_themen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104"><span>Themen</span></a>
<ul class="level_1">
<li class="nav_sport first">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="nav_ratgeber">
<a href="/themen/ratgeber/index.html" class="link_indexPage contenttype_standard ratgeber-startseite100">Ratgeber</a>
</li>
<li class="nav_wissen">
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</li>
<li class="nav_bayern">
<a href="/themen/bayern/index.html" class="link_indexPage contenttype_standard index120">Bayern</a>
</li>
<li class="nav_kultur">
<a href="/themen/kultur/index.html" class="link_indexPage contenttype_standard kultur-startseite100">Kultur</a>
</li>
<li class="nav_religion last">
<a href="/themen/religion/index.html" class="link_indexPage contenttype_standard glaube-kirche-religion-100">Religion</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_indexPage contenttype_standard mediathek100"><span>Mediathek</span></a>
<ul class="level_1">
<li class="nav_audio first">
<a href="/mediathek/audio/index.html" class="link_indexPage contenttype_standard mediathek-audio100">Audio</a>
</li>
<li class="nav_video">
<a href="/mediathek/video/index.html" class="link_indexPage contenttype_standard home dontShowHeadline mediathek-video-108">Video</a>
</li>
<li class="nav_podcast last">
<a href="http://www.br-online.de/podcast/" class="link_br link_downloadcenter podcast172" rel="external">Podcast</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Mittwoch</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/nebel-boden.png"							width="52" height="42"							alt="dunstig; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 07:00 Uhr: dunstig" />							<span class="weather_current_degree">-13°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.01.24&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>-6° | -4°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.01.25&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: leicht bewölkt" />							<span>-7° | -1°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/nebel-boden.png"							width="52" height="42"							alt="dunstig; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 07:00 Uhr: dunstig" />							<span class="weather_current_degree">-13°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.01.24&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/bedeckt.png"							width="52" height="42"							alt="bedeckt; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: bedeckt" />							<span>-6° | -5°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.01.25&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: leicht bewölkt" />							<span>-8° | -7°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Vielerorts sonnig, Höchstwerte -7 bis +1 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-14px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/274/176.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-14px;left:0px;" src="/verkehrskarte/tiles/traffic/9/274/176.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-14px;left:0px;" src="/verkehrskarte/tiles/signs/9/274/176.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Viele Staus und Unfälle im Berufsverkehr</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item aToZ"><div class="handle"><a href="/service/suche/sendungen-a-z/index.html"><span class="br_sprite"></span></a></div></div><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div>
<div class="header_branding">
<div class="area">
<a href="/nachrichten/index.html" title="zur Startseite Nachrichten" class="link_indexPage contenttype_broadcast aktuell-100">
<span>Nachrichten<span> (zur Startseite Nachrichten)</span></span>
</a>
</div>
<div class="sub_area">
<a href="/nachrichten/oberpfalz/index.html" title="zur Startseite Oberpfalz" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">
<span>Oberpfalz<span> - Startseite</span></span>
</a>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">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</script>
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_indexPage contenttype_broadcast homepage104">BR.de</a>
</dd>
<dd>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_broadcast aktuell-100">Nachrichten</a>
</dd>
<dd>
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</dd>
<dd>
<span>Autofahrerin lebensgefährlich verletzt</span>
</dd>
</dl>
</div>
<hr class="invisible"/>
<div id="content_wrapper">
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard autounfall-b20-bei-cham-100">
<div class="detail_top">
<div class="rating {ratingId: 'rating_e41d6d88-1c8a-4b5e-8580-191222b15686', ajaxUrl:'/nachrichten/oberpfalz/inhalt/autounfall-b20-bei-cham-100~addRating.jsp', message:''}">
<span class="value-title" title="3.33"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 3.33 von 5 bei </span>
<span class="avg_value">3</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/oberpfalz/inhalt/autounfall-b20-bei-cham-100~recommendForm.html'}" href="/nachrichten/oberpfalz/inhalt/autounfall-b20-bei-cham-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=e41d6d88-1c8a-4b5e-8580-191222b15686&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F2g8e7Tw" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=e41d6d88-1c8a-4b5e-8580-191222b15686&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2g8e7Tw&amp;text=Autofahrerin+lebensgef%C3%A4hrlich+verletzt%3A+Elf+Autos+liegen+auf+der+B20+bei+Cham" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=e41d6d88-1c8a-4b5e-8580-191222b15686&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2g8e7Tw&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/oberpfalz/inhalt/autounfall-b20-bei-cham-100~recommendForm.html'}" href="/nachrichten/oberpfalz/inhalt/autounfall-b20-bei-cham-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<h1 class="detail_headline">
<em>Autofahrerin lebensgefährlich verletzt</em> Elf Autos liegen auf der B20 bei Cham
</h1>
<p class="detail_lead"> Nach einem Verkehrsunfall ist die B20 bei Cham mindestens bis Mittag gesperrt. Eine Frau wurde lebensgefährlich verletzt. Umfangreiche Aufräumarbeiten an der Unfallstelle laufen. </p>
<p class="detail_timestamp">
Stand: 23.01.2017
</p>
</div>
<div class="detail_content">
<div class="lead_picture">
<img alt="Unfall auf der B20 bei Cham mit einem Autotransporter. | Bild: Ratisbona Media" title="Unfall auf der B20 bei Cham mit einem Autotransporter. | Bild: Ratisbona Media" src="/nachrichten/oberpfalz/inhalt/unfall-b20-autotransporter-100~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=b489e"/>
</div>
<p class="copytext">Eine 36 Jahre alte Autofahrerin ist um 1.35 Uhr auf der B20 bei Cham aus ungeklärten Gründen auf die Gegenfahrbahn geraten, teilte die Polizei mit. Hier stieß die Fordfahrerin mit einem entgegenkommenden Autotransporter zusammen. Der mit elf Toyota-Fahrzeugen beladene Lastwagen durchbrach die Leitplanke und blieb in der Böschung liegen. Die geladenen Autos rutschten beim Unfall vom Transporter und liegen nun rund um den Unfallbereich in der Böschung und auf der B20. Die Bergung der Fahrzeuge wird nach Auskunft der Polizei Oberpfalz mindestens bis zum Mittag dauern. </p>
<div class="clearFix"><!-- --></div>
<h2>Schaden liegt bei 250.000 Euro</h2>
<p class="copytext">Die 36 Jahre alte Unfallverursacherin wurde schwer verletzt ins Krankenhaus Cham eingeliefert. Der 49 Jahre alte Lastwagenfahrer und der 30 Jahre alte Beifahrer wurden leichter verletzt, kamen aber auch ins Krankenhaus. Der Sachschaden liegt nach ersten Schätzungen bei 250.000 Euro.</p>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</div>
</div>
<div id="context_wrapper">
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>

</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendungsinfo</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100" title="zur Übersicht">
<span class="teaser_icon">
<span class="link_target">zur Sendungshomepage</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Regionalnachrichten aus der Oberpfalz</span>
<span class="teaser_title">Montag bis Freitag von 6.00 bis 18.00 Uhr, alle 30 Minuten, Bayern 1</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_standard
first
">
<div class="box_head">
<p>
Alle Regionen
</p>
</div>
<div class="teaser media_html regionalkarte-teaser-html-100 first last">
<div class="map_pulldown_wrapper">
    <img src="/static/html/bereich/nachrichten/regionalkarte/pic/bayern.png" usemap="#regionalkarte_bayern" alt="Regionen Bayerns"/>
    <map name="regionalkarte_bayern" id="regionalkarte_bayern">
        <area data-img="/static/html/bereich/nachrichten/regionalkarte/pic/unterfranken.png" shape="poly" class="unterfranken" coords="7,73,13,82,25,76,27,63,43,68,44,82,50,87,57,84,62,72,77,69,77,55,91,50,96,41,90,28,84,29,81,16,73,15,67,1,59,1,53,12,42,13,42,25,29,27,24,39,7,34,0,51,8,62" href="/nachrichten/unterfranken/" alt="Region Unterfranken auswählen"/>
        <area data-img="/static/html/bereich/nachrichten/regionalkarte/pic/mittelfranken.png" shape="poly" class="mittelfranken" coords="65,74,60,84,63,99,57,106,63,120,77,128,90,126,102,134,110,124,123,118,117,108,120,95,133,92,134,78,128,70,120,75,105,75,98,63,66,73" href="/nachrichten/mittelfranken/" alt="Region Mittelfranken auswählen"/>
        <area data-img="/static/html/bereich/nachrichten/regionalkarte/pic/oberfranken.png" shape="poly" class="oberfranken" coords="80,57,79,67,99,61,106,73,118,73,143,61,143,46,153,44,159,48,166,40,164,23,151,9,132,14,129,4,117,6,119,21,115,21,103,12,94,17,96,27,92,28,99,38,97,45,93,53,81,57" href="/nachrichten/oberfranken/" alt="Region Oberfranken auswählen"/>
        <area data-img="/static/html/bereich/nachrichten/regionalkarte/pic/oberpfalz.png" shape="poly" class="oberpfalz" coords="168,41,160,52,153,47,146,49,146,63,131,69,136,77,136,93,122,97,120,107,135,128,152,126,162,137,176,136,182,118,200,111,206,117,214,112,204,95,190,93,184,74,174,66,181,60,183,45,169,42" href="/nachrichten/oberpfalz/" alt="Region Oberpfalz auswählen"/>
        <area data-img="/static/html/bereich/nachrichten/regionalkarte/pic/niederbayern.png" shape="poly" class="niederbayern" coords="143,130,145,144,139,149,145,159,160,161,169,174,182,176,187,170,206,180,206,193,211,194,216,184,233,178,234,162,249,166,255,151,249,144,252,136,241,127,232,127,228,111,205,119,199,115,185,119,178,138,162,140,152,128,142,129" href="/nachrichten/niederbayern/" alt="Region Niederbayern auswählen"/>
        <area data-img="/static/html/bereich/nachrichten/regionalkarte/pic/oberbayern.png" shape="poly" class="oberbayern" coords="125,120,112,126,105,137,106,159,120,170,113,188,96,191,100,209,93,227,107,235,100,243,109,255,130,254,136,239,151,245,168,241,169,230,175,228,187,237,198,231,209,248,217,247,217,231,208,226,213,217,209,207,200,204,200,194,204,194,204,181,188,174,184,179,169,177,158,163,143,161,135,148,141,143,141,130,134,130,125,121" href="/nachrichten/oberbayern/" alt="Region Oberbayern auswählen"/>
        <area data-img="/static/html/bereich/nachrichten/regionalkarte/pic/schwaben.png" shape="poly" class="schwaben" coords="78,131,77,149,64,152,68,165,52,176,61,195,53,209,62,219,61,231,51,236,46,230,34,235,34,244,54,249,62,263,74,264,77,253,72,247,73,238,85,237,88,244,95,244,103,235,90,228,97,208,92,190,110,185,117,171,104,158,101,137,90,129,80,131" href="/nachrichten/schwaben/" alt="Region Schwaben auswählen"/>
    </map>


    <div class="form_container regionalkarte_filter_box invisible">
        <form class="form_global" method="get" action="#">
            <p class="form_input"><select class="multipleFormSelectBox regionalkarte" name="regionen">
                <option selected="selected">Region auswählen</option>
                <option value="/nachrichten/unterfranken/">Unterfranken</option>
                <option value="/nachrichten/mittelfranken/">Mittelfranken</option>
                <option value="/nachrichten/oberfranken/">Oberfranken</option>
                <option value="/nachrichten/oberpfalz/">Oberpfalz</option>
                <option value="/nachrichten/niederbayern/">Niederbayern</option>
                <option value="/nachrichten/oberbayern/">Oberbayern</option>
                <option value="/nachrichten/schwaben/">Schwaben</option>
            </select></p>
        </form>
    </div>
    <div class="clearall"><!-- --></div>
</div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
">
<div class="box_head disableUppercase">
<p>
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100" title="zur Übersicht">br.de/oberpfalz</a>
</p>
</div>
<div class="teaser media_indexPage contenttype_standard regionalnachrichten-oberpfalz-100
with_picture
first
{}">
<h3>
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100" title="zur Übersicht">
<span class="teaser_picture">
<img alt="Region Oberpfalz in Bayern | Bild: BR" title="Region Oberpfalz in Bayern | Bild: BR" src="/radio/bayern1/sendungen/mittags-in-niederbayern-und-der-oberpfalz/archiv-oberpfalz-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.png?version=0dd42"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Übersicht </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Oberpfalz</span>
<span class="teaser_title">Aktuelles aus Ihrer Region </span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_link twitter-oberpfalz-104
with_picture
last
{}">
<h3>
<a href="https://twitter.com/BR_Oberpfalz" class="link_external twitter-oberpfalz-104" title="twitter.com" rel="external">
<span class="teaser_picture">
<img alt="Twitter: Oberpfalz | Bild: BR" title="Twitter: Oberpfalz | Bild: BR" src="/ressourcen/bilder/twitter-oberpfalz-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=3eebe"/>
</span>
<span class="teaser_icon">
<span class="link_target"> &lt;!-- --&gt; </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Social Media</span>
<span class="teaser_title">Hier twittert die BR-Redaktion aus der Oberpfalz</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
last">
<div class="box_head">
<p>
Klicktipps
</p>
</div>
<div class="teaser media_indexPage contenttype_standard polizeireport-verteilseite-niederbayern-oberpfalz100
with_picture
first
last
{}">
<h3>
<a href="/polizeireport/inhalt/niederbayern-oberpfalz/index.html" class="link_indexPage contenttype_standard polizeireport-verteilseite-niederbayern-oberpfalz100" title="zur Übersicht | inhalt">
<span class="teaser_picture">
<img alt="Symbolbild Gewalt gegen Polizisten | Bild: picture-alliance/dpa" title="Symbolbild Gewalt gegen Polizisten | Bild: picture-alliance/dpa" src="/polizeireport/polizei-allgemein108~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=76ef7"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Übersicht </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Aktuell</span>
<span class="teaser_title">Polizeireport aus Niederbayern und der Oberpfalz</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</div>
<div class="detail">
<div class="detail_top">
<div class="rating {ratingId: 'rating_e41d6d88-1c8a-4b5e-8580-191222b15686', ajaxUrl:'/nachrichten/oberpfalz/inhalt/autounfall-b20-bei-cham-100~addRating.jsp', message:''}">
<span class="value-title" title="3.33"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 3.33 von 5 bei </span>
<span class="avg_value">3</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/oberpfalz/inhalt/autounfall-b20-bei-cham-100~recommendForm.html'}" href="/nachrichten/oberpfalz/inhalt/autounfall-b20-bei-cham-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=e41d6d88-1c8a-4b5e-8580-191222b15686&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F2g8e7Tw" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=e41d6d88-1c8a-4b5e-8580-191222b15686&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2g8e7Tw&amp;text=Autofahrerin+lebensgef%C3%A4hrlich+verletzt%3A+Elf+Autos+liegen+auf+der+B20+bei+Cham" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=e41d6d88-1c8a-4b5e-8580-191222b15686&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F2g8e7Tw&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/oberpfalz/inhalt/autounfall-b20-bei-cham-100~recommendForm.html'}" href="/nachrichten/oberpfalz/inhalt/autounfall-b20-bei-cham-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div class="copy_link_msg" style="display: none;">
<h1>
<label for="fieldLink">Link kopieren</label>
</h1>
<p>
<input type="text" id="fieldLink" value="http://www.br.de/nachrichten/oberpfalz/inhalt/autounfall-b20-bei-cham-100.html"/>
</p>
<h1>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h1>
<p>
<input type="text" id="fieldShortLink" value="http://br.de/s/2g8e7Tw"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<div id="footer_branding"><!-- --></div><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation --><nav>
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_inhalt first">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis102" rel="external">Inhalt</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-104" rel="external">Datenschutz</a>
</li>
<li class="nav_unternehmen">
<a href="/unternehmen/index.html" class="link_internal unternehmen100" rel="external">Unternehmen</a>
</li>
<li class="nav_impressum last">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum100" rel="external">Impressum</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">B5 aktuell<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_programm first">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal footerlink-b5-team-100" rel="external">Programm</a>
</li>
<li class="nav_sendefrequenzen">
<a href="/radio/b5-aktuell/service/sendefrequenzen/index.html" class="link_internal footerlink-b5-frequenzen-100" rel="external">Sendefrequenzen</a>
</li>
<li class="nav_sendeschema">
<a href="/radio/b5-aktuell/service/sendeschema/index.html" class="link_internal footerlink-b5-schema-100" rel="external">Sendeschema</a>
</li>
<li class="nav_kontakt last">
<a href="/radio/b5-aktuell/service/kontakt/index.html" class="link_internal footerlink-b5-kontakt-102" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Rundschau<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_team first">
<a href="/br-fernsehen/sendungen/rundschau/team/index.html" class="link_internal footerlink-rs-team-100" rel="external">Team</a>
</li>
<li class="nav_sendezeiten">
<a href="/br-fernsehen/sendungen/rundschau/sendezeiten/index.html" class="link_internal footerlink-rs-sendezeiten-100" rel="external">Sendezeiten</a>
</li>
<li class="nav_br24-app">
</li>
<li class="nav_kontakt last">
<a href="/br-fernsehen/sendungen/rundschau/kontakt/index.html" class="link_internal footerlink-rs-kontakt-100" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_br-korrespondenten first">
<a href="/unternehmen/inhalt/korrespondenten-bayern-studios102.html" class="link_internal footerlink-korrespondenten-100" rel="external">BR-Korrespondenten</a>
</li>
<li class="nav_regionalstudios">
<a href="/nachrichten/inhalt/regionalstudios-102.html" class="link_internal footerlink-regionalstudios-100" rel="external">Regionalstudios</a>
</li>
<li class="nav_social-networks">
<a href="/nachrichten/inhalt/social-media-rundschau-b5-100.html" class="link_internal footerlink-social-networks-100" rel="external">Social Networks</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe102" rel="external">Hilfe</a>
</li>
</ul>
</li>
</ul>
</nav><div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite"></span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite"></span></a></div></div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled && window.location.protocol == "http:") {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/nachrichten\/oberpfalz\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//tracker.br.de/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 46]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://cdn-storage.br.de/microsites/piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//tracker.br.de/piwik.php?idsite=46" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik -->
</body>
</html>