<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Mittel- und Oberfranken: Gewerkschaft fordert mehr Lohn für Brauerei-Mitarbeiter | Oberfranken | Nachrichten | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Die Gewerkschaft Nahrung-Genuss-Gaststätten fordert mehr Lohn für die Beschäftigten von Brauereien in Mittel- und Oberfranken. Fränkisches Bier sei weltweit erfolgreich, deshalb sollten die Mitarbeiter für ihre gute Arbeit nun mehr Geld bekommen, so die Gewerkschaft."/>
<meta name="news_keywords" content="Bier, Brauerei, Oberfranken, Mittelfranken, Gewerkschaft, Lohn, Tarifverhandlungen"/>
<meta name="DCTERMS.title" content="Mittel- und Oberfranken: Gewerkschaft fordert mehr Lohn für Brauerei-Mitarbeiter" lang="de"/>
<meta name="DCTERMS.creator" content="Martin Hähnlein und Christiane Scherm, Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2018-01-29"/>
<meta name="DCTERMS.subject" content="Bier, Brauerei, Oberfranken, Mittelfranken, Gewerkschaft, Lohn, Tarifverhandlungen" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Mittel- und Oberfranken: Gewerkschaft fordert mehr Lohn für Brauerei-Mitarbeiter">
<meta name="twitter:description" content="Die Gewerkschaft Nahrung-Genuss-Gaststätten fordert mehr Lohn für die Beschäftigten von Brauereien in Mittel- und Oberfranken. Fränkisches Bier sei weltweit erfolgreich, deshalb sollten die Mitarbeiter für ihre gute Arbeit nun mehr Geld bekommen, so die Gewerkschaft. Von Martin Hähnlein und Christiane Scherm">
<meta property="twitter:image:src" content="http://www.br.de/nachrichten/oberfranken/inhalt/bier-produktion-kulmbacher-brauerei-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=e4e72" />
<meta name="twitter:url" content="http://br.de/s/3F9aJ7s">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Mittel- und Oberfranken: Gewerkschaft fordert mehr Lohn für Brauerei-Mitarbeiter | BR.de"/>
<meta property="og:description" content="Die Gewerkschaft Nahrung-Genuss-Gaststätten fordert mehr Lohn für die Beschäftigten von Brauereien in Mittel- und Oberfranken. Fränkisches Bier sei weltweit erfolgreich, deshalb sollten die Mitarbeiter für ihre gute Arbeit nun mehr Geld bekommen, so die Gewerkschaft."/>
<meta property="og:image" content="http://www.br.de/nachrichten/oberfranken/inhalt/bier-produktion-kulmbacher-brauerei-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=e4e72" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2018-01-29T13:21:15+01:00"/>
<meta property="og:article:modified_time" content="2018-01-29T13:21:15+01:00"/>
<meta property="og:article:author" content="Martin Hähnlein und Christiane Scherm"/>
<meta property="og:article:tag" content="Bier"/>
<meta property="og:article:tag" content="Brauerei"/>
<meta property="og:article:tag" content="Oberfranken"/>
<meta property="og:article:tag" content="Mittelfranken"/>
<meta property="og:article:tag" content="Gewerkschaft"/>
<meta property="og:article:tag" content="Lohn"/>
<meta property="og:article:tag" content="Tarifverhandlungen"/>
<link rel="amphtml" href="http://www.br.de/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100~amp.html"/>
<meta name="author" content="Martin Hähnlein und Christiane Scherm, Bayerischer Rundfunk"/>
<meta property="fb:pages" content="208046455335"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=79a61" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=79a61" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=79a61" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=79a61" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=79a61" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/nachrichten/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=79a61" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/nachrichten/brvierundzwanzig-102~branding.css?version=a6a98"/>
<link rel="stylesheet" type="text/css" href="/nachrichten/oberfranken/oberfranken-108~branding.css?version=1ed32"/>
<script type="text/javascript" src="/index~script.js?version=a35d8"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js?version=1"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=f3f84"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_inhalt" class="responsive media_article contenttype_standard gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100 {recommendFormUrl:'/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100&docExternalId=600a8b86-2ddd-4d80-b235-fb721ecd24ff&docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc%7Cc7e0bc76-2b40-4fdf-9b77-60333fd9982d%7Caf12d92c-f631-489b-9d9a-1d81f8849109&docType=article&contentType=standard&expires=1548763080000&cs=60833f7c558f090f79c23d9ddcee8cb2";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100&amp;docExternalId=600a8b86-2ddd-4d80-b235-fb721ecd24ff&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc%7Cc7e0bc76-2b40-4fdf-9b77-60333fd9982d%7Caf12d92c-f631-489b-9d9a-1d81f8849109&amp;docType=article&amp;contentType=standard&amp;expires=1548763080000&amp;cs=60833f7c558f090f79c23d9ddcee8cb2" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.nachrichten.oberfranken.inhalt.article-standard.gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100.page&ns_type=view&category=nachrichten.oberfranken.inhalt&k1=brde&k2=nachrichten&k3=oberfranken&k4=oz&k5=inhalt&k6=oz&k7=am-vormittag&k7a=oz&k8=article-standard&k9=oz&k10=gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100&k15=retention3&k18=oz&k18a=WebMerlin%3A2507965%3Achannel_28400";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.nachrichten.oberfranken.inhalt.article-standard.gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100.page&amp;ns_type=view&amp;category=nachrichten.oberfranken.inhalt&amp;k1=brde&amp;k2=nachrichten&amp;k3=oberfranken&amp;k4=oz&amp;k5=inhalt&amp;k6=oz&amp;k7=am-vormittag&amp;k7a=oz&amp;k8=article-standard&amp;k9=oz&amp;k10=gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100&amp;k15=retention3&amp;k18=oz&amp;k18a=WebMerlin%3A2507965%3Achannel_28400" height="1" width="1" alt=""/></div>
</noscript>
</div>
<header id="header"><div class="container"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible" /><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<nav aria-label="Servicenavigation">
<h2 class="invisible">Servicenavigation</h2>
<ul id="meta_navi">
<li class="nav_topthema-1 first">
<a href="/fastnacht-in-franken/index.html" class="link_internal topthema-navigation-100" rel="external">
<span class="br_sprite_content"></span>
Fastnacht in Franken
</a>
</li>
<li class="nav_topthema-2">
<a href="/radio/bayern2/sendungen/hoerspiel-und-medienkunst/index.html" class="link_internal topthema-navigation-104" rel="external">
<span class="br_sprite_content"></span>
Hörspiel Pool
</a>
</li>
<li class="nav_topthema-3 last">
<a href="/radio/bayern2/gutes-beispiel/index.html" class="link_internal topthema-navigation-102" rel="external">
<span class="br_sprite_content"></span>
Gutes Beispiel - Wettbewerb
</a>
</li>
</ul>
</nav>
</div> <a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<nav aria-label="Hauptnavigation">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachrichten">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_standard aktuell-100"><span>Nachrichten</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-rediret-100" rel="external">Das Wichtigste</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104">Verkehr</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-unterfranken-100">Unterfranken</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-mittelfranken-100">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-niederbayern-100">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberbayern-100">Oberbayern</a>
</li>
<li class="nav_schwaben last">
<a href="/nachrichten/schwaben/index.html" class="link_indexPage contenttype_standard regionalnachrichten-schwaben-100">Schwaben</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external"><span>BR Mediathek</span></a>
<ul class="level_1">
<li class="nav_video-menue first">
<a href="/mediathek/index.html" class="link_internal mediathek-neu-link-100" rel="external">BR Mediathek Video</a>
</li>
<li class="nav_podcast">
<a href="https://www.br.de/mediathek/podcast/" class="link_internal link_mediathek podcast172" rel="external">BR Podcast</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_suche">
<a href="/mediathek/suche/" class="link_internal suche-sendungen-100" rel="external">Sendungen A-Z</a>
</li>
<li class="nav_livestreams last">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_standard bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_broadcast bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal b5-programm-100" rel="external">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_standard bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
<li class="nav_radioplayer last">
<a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Live hören</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_programmkalender">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Programm</a>
</li>
<li class="nav_livestreams">
<a href="/mediathek/programmkalender/" class="link_internal programmkalender-mediathek-100" rel="external">TV-Livestreams</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_themen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104"><span>Themen</span></a>
<ul class="level_1">
<li class="nav_sport first">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="nav_wissen">
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_broadcast wissen100">Wissen</a>
</li>
<li class="nav_kultur">
<a href="/themen/kultur/index.html" class="link_indexPage contenttype_broadcast kultur-startseite100">Kultur</a>
</li>
<li class="nav_religion last">
<a href="/themen/religion/index.html" class="link_indexPage contenttype_standard glaube-kirche-religion-100">Religion</a>
</li>
</ul>
</li>
</ul>
</div>
</nav> <div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Mittwoch</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/bedeckt.png"							width="52" height="42"							alt="bedeckt; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 16:00 Uhr: bedeckt" />							<span class="weather_current_degree">8°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.01.30&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: wolkig" />							<span>1° | 7°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.01.31&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/regen-leicht.png"							width="52" height="42"							alt="leichter Regen; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: leichter Regen" />							<span>2° | 10°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/dummy.png"							width="52" height="42"							alt="-; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 16:00 Uhr: -" />							<span class="weather_current_degree">11°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.01.30&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/bedeckt.png"							width="52" height="42"							alt="bedeckt; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: bedeckt" />							<span>1° | 8°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2018.01.31&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: wolkig" />							<span>2° | 10°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Teils sonnig, teils bewölkt bei 6 bis 14 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/273/175.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/traffic/9/273/175.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-112px;left:0px;" src="/verkehrskarte/tiles/signs/9/273/175.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Normaler Verkehr in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></header><div class="wrapper">
<div class="header_branding">
<div class="area">
<a href="/nachrichten/index.html" title="zur Startseite Nachrichten" class="link_indexPage contenttype_standard aktuell-100">
<span>Nachrichten<span> (zur Startseite Nachrichten)</span></span>
</a>
</div>
<div class="sub_area">
<a href="/nachrichten/oberfranken/index.html" title="zur Startseite Oberfranken" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">
<span>Oberfranken<span> - Startseite</span></span>
</a>
</div>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">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</script>
<div class="wrapper">
<nav aria-label="Breadcrumb">
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_startPage homepage-140">BR.de</a>
</dd>
<dd>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_standard aktuell-100">Nachrichten</a>
</dd>
<dd>
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</dd>
<dd>
<span aria-current="page">Mittel- und Oberfranken</span>
</dd>
</dl>
</div>
</nav>
<hr class="invisible"/>
<div id="content_wrapper">
<section>
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100">
<article>
<div class="detail_top">
<div class="rating {ratingId: 'rating_600a8b86-2ddd-4d80-b235-fb721ecd24ff', ajaxUrl:'/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100~addRating.jsp', message:''}">
<span class="value-title" title="5.00"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 5.00 von 5 bei </span>
<span class="avg_value">4</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100~recommendForm.html'}" href="/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=600a8b86-2ddd-4d80-b235-fb721ecd24ff&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F3F9aJ7s" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=600a8b86-2ddd-4d80-b235-fb721ecd24ff&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F3F9aJ7s&amp;text=Mittel-+und+Oberfranken%3A+Gewerkschaft+fordert+mehr+Lohn+f%C3%BCr+Brauerei-Mitarbeiter" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=600a8b86-2ddd-4d80-b235-fb721ecd24ff&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F3F9aJ7s&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100~recommendForm.html'}" href="/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_comment active">
<a title="Kommentieren" href="#comments">
<span class="c_tb_ico br_sprite_content">
<span class="c_tb_comment_number">0</span>
<span class="invisible">Kommentare</span>
</span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<header>
<h1 class="detail_headline">
<em>Mittel- und Oberfranken</em> Gewerkschaft fordert mehr Lohn für Brauerei-Mitarbeiter
</h1>
<p class="detail_lead"> Die Gewerkschaft Nahrung-Genuss-Gaststätten fordert mehr Lohn für die Beschäftigten von Brauereien in Mittel- und Oberfranken. Fränkisches Bier sei weltweit erfolgreich, deshalb sollten die Mitarbeiter für ihre gute Arbeit nun mehr Geld bekommen, so die Gewerkschaft. </p>
<p class="detail_author">Von: Martin Hähnlein und Christiane Scherm </p>
<p class="detail_timestamp">
Stand: 29.01.2018
</p>
</header>
</div>
<div class="detail_content">
<div class="lead_picture">
<img alt="Ein Mitarbeiter der Kulmbacher Brauerei steht in einer Produktionshalle am Fliesband. Um ihn rum stehen viele Bierkästen. | Bild: picture-alliance/dpa" title="Ein Mitarbeiter der Kulmbacher Brauerei steht in einer Produktionshalle am Fliesband. Um ihn rum stehen viele Bierkästen. | Bild: picture-alliance/dpa" src="/nachrichten/oberfranken/inhalt/bier-produktion-kulmbacher-brauerei-100~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=e4e72"/>
</div>
<p class="copytext">Der <a href="/nachrichten/mittelfranken/inhalt/nuernberger-bratwurst-gewerkschaft-loehne-100.html" class="link_article contenttype_standard" title="zum Artikel | Mittelfranken">Gewerkschaft Nahrung-Genuss-Gaststätten (NGG)</a> geht es um die Mitarbeiter von 173 oberfränkischen <a href="/franken/inhalt/nachrichten/studiengang-brau-und-getraenketechnologie-hs-weihenstephan-triesdorf-100.html" class="link_article contenttype_standard" title="zum Artikel | Nachrichten">Brauereien</a> und von 69 <a href="/mediathek/video/sendungen/nachrichten/tag-des-bieres-120.html" class="link_video contenttype_standard" title="zum Video">mittelfränkischen Brauereien</a>. Wer in Produktion oder Vertrieb von Bier arbeite, solle 5,5 Prozent mehr verdienen, teilte die Gewerkschaft mit. Azubis sollen 50 Euro mehr pro Monat und Lehrjahr bekommen.</p>
<div class="clearFix"><!-- --></div>
<h2>Weltweite Exporte von Bier</h2>
<p class="copytext"><a href="/radio/br-heimat/sendungen/habe-die-ehre/biersommelier-markus-raupach-bamberg-100.html" class="link_audio contenttype_podcast" title="zum Audio | BR Heimat">Fränkisches Bier</a> ist weltweit bekannt und wird in viele Länder exportiert. Der Exportanteil der ober- und mittelfränkischen Brauereien ist von knapp 13 Prozent im Jahr 2006 auf zuletzt 22 Prozent gestiegen. Ein großer Teil des Bieres geht nach China. Nun sei es an der Zeit, dass die Beschäftigten für ihre gute Arbeit auch mehr Lohn bekämen, wird Michael Grundl von der NGG Oberfranken in einer Pressemitteilung zitiert. </p>
<div class="clearFix"><!-- --></div>
<h2>Fachkräfte in der Branche halten</h2>
<p class="copytext">"Von <a href="/nachrichten/oberfranken/inhalt/kulmbacher-bierwoche-2017-100.html" class="link_article contenttype_standard" title="zum Artikel">Kulmbacher</a> über Gampertbräu im Kreis Kronach bis hin zur <a href="/mediathek/video/sendungen/frankenschau-aktuell/schlappentag-in-hof-100.html" class="link_video contenttype_standard" title="zum Video | BR Fernsehen">Brauerei Scherdel in Hof</a>: Wir haben in der Region weltbekannte Marken, aber auch sehr viele mittelständische und kleine Betriebe. Die Arbeit ist hart und wird nicht weniger“, so Grundl. Steigende Löhne seien wichtig, um <a href="/mediathek/video/sendungen/frankenschau/fluechtlinge-fachkraefte-104.html" class="link_video contenttype_standard" title="zum Video | BR Fernsehen">Fachkräfte</a> und Qualität in der Branche zu halten. </p>
<div class="clearFix"><!-- --></div>
<h2>Tarifrunde Anfang Februar</h2>
<p class="copytext">Nach Angaben des Bayerischen Brauerbundes wurden in Nordbayern allein zwischen Januar und September vergangenen Jahres rund fünf Millionen Hektoliter Bier produziert. Die Tarifrunde für die bayerische Brauwirtschaft beginnt am 5. Februar in München. </p>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</article>
</div>
</div>
<div id="context_wrapper">
<aside>
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>

</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendung</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<a href="/radio/bayern1/programmkalender/ausstrahlung-1285938.html" title="zum Radiotipp | Bayern 1" class="link_broadcastScheduleSlot ausstrahlung-1285938">
<span class="teaser_icon">
<span class="link_target">
<span class="link_target">zum Radiotipp</span>
</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Bayern 1 am Vormittag</span>
<span class="teaser_title">
heute, 29.01. um 09:05 Uhr
<span class="nowrap"> [Bayern 1] </span>
</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_head">
<p>Programmhinweis</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<span class="teaser_icon">
<span class="link_target">zur Sendungshomepage</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Regionalnachrichten Franken</span>
<span class="teaser_title">von 6.00 bis 18.00 Uhr, jeweils zur halben und zur vollen Stunde, Bayern 1</span>
</span>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_standard
first
">
<div class="box_head">
<p>
Alle Regionen
</p>
</div>
<div class="teaser media_html regionalkarte-teaser-html-100 first last">
<div class="map_pulldown_wrapper">
    <img src="/static/html/bereich/nachrichten/regionalkarte/pic/bayern.png" usemap="#regionalkarte_bayern" alt="Regionen Bayerns"/>
    <map name="regionalkarte_bayern" id="regionalkarte_bayern">
        <area data-img="/static/html/bereich/nachrichten/regionalkarte/pic/unterfranken.png" shape="poly" class="unterfranken" coords="7,73,13,82,25,76,27,63,43,68,44,82,50,87,57,84,62,72,77,69,77,55,91,50,96,41,90,28,84,29,81,16,73,15,67,1,59,1,53,12,42,13,42,25,29,27,24,39,7,34,0,51,8,62" href="/nachrichten/unterfranken/" alt="Region Unterfranken auswählen"/>
        <area data-img="/static/html/bereich/nachrichten/regionalkarte/pic/mittelfranken.png" shape="poly" class="mittelfranken" coords="65,74,60,84,63,99,57,106,63,120,77,128,90,126,102,134,110,124,123,118,117,108,120,95,133,92,134,78,128,70,120,75,105,75,98,63,66,73" href="/nachrichten/mittelfranken/" alt="Region Mittelfranken auswählen"/>
        <area data-img="/static/html/bereich/nachrichten/regionalkarte/pic/oberfranken.png" shape="poly" class="oberfranken" coords="80,57,79,67,99,61,106,73,118,73,143,61,143,46,153,44,159,48,166,40,164,23,151,9,132,14,129,4,117,6,119,21,115,21,103,12,94,17,96,27,92,28,99,38,97,45,93,53,81,57" href="/nachrichten/oberfranken/" alt="Region Oberfranken auswählen"/>
        <area data-img="/static/html/bereich/nachrichten/regionalkarte/pic/oberpfalz.png" shape="poly" class="oberpfalz" coords="168,41,160,52,153,47,146,49,146,63,131,69,136,77,136,93,122,97,120,107,135,128,152,126,162,137,176,136,182,118,200,111,206,117,214,112,204,95,190,93,184,74,174,66,181,60,183,45,169,42" href="/nachrichten/oberpfalz/" alt="Region Oberpfalz auswählen"/>
        <area data-img="/static/html/bereich/nachrichten/regionalkarte/pic/niederbayern.png" shape="poly" class="niederbayern" coords="143,130,145,144,139,149,145,159,160,161,169,174,182,176,187,170,206,180,206,193,211,194,216,184,233,178,234,162,249,166,255,151,249,144,252,136,241,127,232,127,228,111,205,119,199,115,185,119,178,138,162,140,152,128,142,129" href="/nachrichten/niederbayern/" alt="Region Niederbayern auswählen"/>
        <area data-img="/static/html/bereich/nachrichten/regionalkarte/pic/oberbayern.png" shape="poly" class="oberbayern" coords="125,120,112,126,105,137,106,159,120,170,113,188,96,191,100,209,93,227,107,235,100,243,109,255,130,254,136,239,151,245,168,241,169,230,175,228,187,237,198,231,209,248,217,247,217,231,208,226,213,217,209,207,200,204,200,194,204,194,204,181,188,174,184,179,169,177,158,163,143,161,135,148,141,143,141,130,134,130,125,121" href="/nachrichten/oberbayern/" alt="Region Oberbayern auswählen"/>
        <area data-img="/static/html/bereich/nachrichten/regionalkarte/pic/schwaben.png" shape="poly" class="schwaben" coords="78,131,77,149,64,152,68,165,52,176,61,195,53,209,62,219,61,231,51,236,46,230,34,235,34,244,54,249,62,263,74,264,77,253,72,247,73,238,85,237,88,244,95,244,103,235,90,228,97,208,92,190,110,185,117,171,104,158,101,137,90,129,80,131" href="/nachrichten/schwaben/" alt="Region Schwaben auswählen"/>
    </map>


    <div class="form_container regionalkarte_filter_box invisible">
        <form class="form_global" method="get" action="#">
            <p class="form_input"><select class="multipleFormSelectBox regionalkarte" name="regionen">
                <option selected="selected">Region auswählen</option>
                <option value="/nachrichten/unterfranken/">Unterfranken</option>
                <option value="/nachrichten/mittelfranken/">Mittelfranken</option>
                <option value="/nachrichten/oberfranken/">Oberfranken</option>
                <option value="/nachrichten/oberpfalz/">Oberpfalz</option>
                <option value="/nachrichten/niederbayern/">Niederbayern</option>
                <option value="/nachrichten/oberbayern/">Oberbayern</option>
                <option value="/nachrichten/schwaben/">Schwaben</option>
            </select></p>
        </form>
    </div>
    <div class="clearall"><!-- --></div>
</div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
">
<div class="box_head disableUppercase">
<p>
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100" title="zur Übersicht">br.de/oberfranken</a>
</p>
</div>
<div class="teaser media_indexPage contenttype_standard regionalnachrichten-oberfranken-100
with_picture
first
{}">
<h3>
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100" title="zur Übersicht">
<span class="teaser_picture">
<img alt="Region Oberfranken in Bayern | Bild: BR" title="Region Oberfranken in Bayern | Bild: BR" src="/nachrichten/oberfranken/archiv-oberfranken-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.png?version=cf005"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Übersicht </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Oberfranken</span>
<span class="teaser_title">Aktuelles aus Ihrer Region</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_link twitter-franken-100
with_picture
{}">
<h3>
<a href="https://twitter.com/BR_Franken" class="link_external twitter-franken-100" title="twitter.com" rel="external">
<span class="teaser_picture">
<img alt="Wellen auf roter Fläche mit Icon Twitter | Bild: BR" title="Wellen auf roter Fläche mit Icon Twitter | Bild: BR" src="/ressourcen/bilder/studio-franken-twitter102~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=b93ee"/>
</span>
<span class="teaser_icon">
<span class="link_target"> &lt;!-- --&gt; </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Social Media</span>
<span class="teaser_title">Zum Twitter-Kanal BR_Franken</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_indexPage contenttype_standard franken100
with_picture
last
{}">
<h3>
<a href="/franken/index.html" class="link_indexPage contenttype_standard franken100" title="zur Übersicht">
<span class="teaser_picture">
<img alt="Pylon vor dem Studio Franken in Nürnberg | Bild: BR-Studio Franken" title="Pylon vor dem Studio Franken in Nürnberg | Bild: BR-Studio Franken" src="/franken/studio-franken100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=51b8f"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Übersicht </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Studio Franken</span>
<span class="teaser_title">Die Homepage für Franken</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
last">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_article contenttype_standard franke-bewirbt-sich-als-bayerische-bierkoenigin-und-wird-abgelehnt-100
with_picture
first
{}">
<h3>
<a href="/puls/themen/leben/franke-bewirbt-sich-als-bayerische-bierkoenigin-und-wird-abgelehnt-100.html" class="link_article contenttype_standard franke-bewirbt-sich-als-bayerische-bierkoenigin-und-wird-abgelehnt-100" title="zum Artikel | PULS">
<span class="teaser_picture">
<img alt="Bierkönigin vs. Bierkönig | Bild: BR" title="Bierkönigin vs. Bierkönig | Bild: BR" src="/puls/bierkoenig-vs-bierkoenigin-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=a1191"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Brauerbund lehnt Bewerbung von Mann ab</span>
<span class="teaser_title">&quot;Wegen des &#39;Bierkönigs&#39; auf Mallorca darf ich nicht bayerischer Bierkönig werden&quot;</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard nuernberger-bratwurst-gewerkschaft-loehne-100
with_picture
{}">
<h3>
<a href="/nachrichten/mittelfranken/inhalt/nuernberger-bratwurst-gewerkschaft-loehne-100.html" class="link_article contenttype_standard nuernberger-bratwurst-gewerkschaft-loehne-100" title="zum Artikel | Mittelfranken">
<span class="teaser_picture">
<img alt="Nürnberger Bratwürste | Bild: picture-alliance/dpa" title="Nürnberger Bratwürste | Bild: picture-alliance/dpa" src="/nachrichten/mittelfranken/inhalt/nuernberger-bratwuerste-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=230a2"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Bratwursthersteller in Nürnberg</span>
<span class="teaser_title">Gewerkschaft fordert Flächentarifvertrag</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard studiengang-brau-und-getraenketechnologie-hs-weihenstephan-triesdorf-100
with_picture
last
{}">
<h3>
<a href="/franken/inhalt/nachrichten/studiengang-brau-und-getraenketechnologie-hs-weihenstephan-triesdorf-100.html" class="link_article contenttype_standard studiengang-brau-und-getraenketechnologie-hs-weihenstephan-triesdorf-100" title="zum Artikel | Nachrichten">
<span class="teaser_picture">
<img alt="Prof. Dr. Winfried Ruß von der Hochschule Weihenstephan-Triesdorf | Bild: Hochschule Weihenstephan-Triesdorf" title="Prof. Dr. Winfried Ruß von der Hochschule Weihenstephan-Triesdorf | Bild: Hochschule Weihenstephan-Triesdorf" src="/franken/inhalt/nachrichten/winfried-russ-hs-weihenstephan-triesdorf-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=7aa20"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Interview mit Winfried Ruß</span>
<span class="teaser_title">Mit einem Studium zur eigenen Brauerei</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</aside>
</div>
</section>
<div class="detail">
<section>
<div class="detail_top">
<div class="rating {ratingId: 'rating_600a8b86-2ddd-4d80-b235-fb721ecd24ff', ajaxUrl:'/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100~addRating.jsp', message:''}">
<span class="value-title" title="5.00"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 5.00 von 5 bei </span>
<span class="avg_value">4</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100~recommendForm.html'}" href="/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=600a8b86-2ddd-4d80-b235-fb721ecd24ff&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F3F9aJ7s" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=600a8b86-2ddd-4d80-b235-fb721ecd24ff&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F3F9aJ7s&amp;text=Mittel-+und+Oberfranken%3A+Gewerkschaft+fordert+mehr+Lohn+f%C3%BCr+Brauerei-Mitarbeiter" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=600a8b86-2ddd-4d80-b235-fb721ecd24ff&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F3F9aJ7s&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100~recommendForm.html'}" href="/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_comment active">
<a title="Kommentieren" href="#comments">
<span class="c_tb_ico br_sprite_content">
<span class="c_tb_comment_number">0</span>
<span class="invisible">Kommentare</span>
</span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div id="comments">
<div id="form_comment_container" class="c_tb_element c_tb_comment">
<h2>Kommentare</h2>
<p style="display:none;">
<span id="cancel_reply" class="button">Inhalt kommentieren</span>
</p>
<form id="form_comment" class="form_global c_toolbar_form {ajaxUrl:'/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100~commentForm.html'}" action="/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100~addComment.html#comments" method="post" autocomplete="off">
<div class="form_message">
</div>
<p class="form_input required">
<label for="name">Name *</label>
<input name="name" type="text" id="name" maxlength="50" value=""/>
</p>
<p class="form_input">
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht) </label>
<input name="email" type="text" id="email" maxlength="100" value="" class="email"/>
</p>
<p class="form_input">
<label for="subject">Betreff</label>
<input name="subject" type="text" id="subject" maxlength="80" value=""/>
</p>
<p class="form_input required">
<label for="commentText">Kommentar *
<span class="label_hint">
Bitte beachten Sie, dass Ihr Kommentar vor der Veröffentlichung erst noch redaktionell geprüft wird.
Hinweise zum Kommentieren finden Sie in den <a href="/service/kommentare-netiquette-richtlinien-110.html" class="link_article contenttype_standard kommentare-netiquette-richtlinien-110" title="zum Artikel | Service">Kommentar-Richtlinien</a>.
</span>
</label>
                <textarea maxlength="1000" name="commentText" id="commentText" rows="8" cols="40"></textarea>
<span class="input_hint">Bitte geben Sie höchstens 1000 Zeichen ein.</span>
</p>
<p class="form_antispam required">
Spamschutz *
<span class="captcha_hint"> Bitte geben Sie das Ergebnis der folgenden Aufgabe als Zahl ein: </span>
<span class="form_antispam_input">
<label for="form_as">Vier plus drei ergibt?</label>
<input id="form_as" class="securityBox" type="text" value="" name="captchaResult"/>
<input type="hidden" value="8f14e45fceea167a5a36dedd4bea2543" name="hash"/>
</span>
</p>
<p class="form_submit">
<button type="submit" value="Senden" class="form_button">
Senden
</button>
</p>
</form>
</div>

</div>
<div class="copy_link_msg" style="display: none;">
<h2>
<label for="fieldLink">Link kopieren</label>
</h2>
<p>
<input type="text" id="fieldLink" value="http://www.br.de/nachrichten/oberfranken/inhalt/gewerkschaft-fordert-mehr-lohn-fuer-brauerei-mitarbeiter-100.html"/>
</p>
<h2>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h2>
<p>
<input type="text" id="fieldShortLink" value="http://br.de/s/3F9aJ7s"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</section>
</div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<footer>
<section><div class="container"><div id="footer_branding"><!-- --></div></div></section><div class="container"><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation -->
<nav arial-label="Footer Navigation">
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_inhalt first">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis102" rel="external">Inhalt</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-104" rel="external">Datenschutz</a>
</li>
<li class="nav_unternehmen">
<a href="/unternehmen/index.html" class="link_internal unternehmen100" rel="external">Unternehmen</a>
</li>
<li class="nav_impressum last">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum100" rel="external">Impressum</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">B5 aktuell<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_programm first">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal footerlink-b5-team-100" rel="external">Programm</a>
</li>
<li class="nav_sendefrequenzen">
<a href="/radio/b5-aktuell/service/sendefrequenzen/index.html" class="link_internal footerlink-b5-frequenzen-100" rel="external">Sendefrequenzen</a>
</li>
<li class="nav_sendeschema">
<a href="/radio/b5-aktuell/service/sendeschema/index.html" class="link_internal footerlink-b5-schema-100" rel="external">Sendeschema</a>
</li>
<li class="nav_kontakt last">
<a href="/radio/b5-aktuell/service/kontakt/index.html" class="link_internal footerlink-b5-kontakt-102" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Rundschau<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_team first">
<a href="/br-fernsehen/sendungen/rundschau/team/index.html" class="link_internal footerlink-rs-team-100" rel="external">Team</a>
</li>
<li class="nav_sendezeiten">
<a href="/br-fernsehen/sendungen/rundschau/sendezeiten/index.html" class="link_internal footerlink-rs-sendezeiten-100" rel="external">Sendezeiten</a>
</li>
<li class="nav_br24-app">
</li>
<li class="nav_kontakt last">
<a href="/br-fernsehen/sendungen/rundschau/kontakt/index.html" class="link_internal footerlink-rs-kontakt-100" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_regionalstudios">
<a href="/nachrichten/inhalt/regionalstudios-102.html" class="link_internal footerlink-regionalstudios-100" rel="external">Regionalstudios</a>
</li>
<li class="nav_social-networks">
<a href="/nachrichten/inhalt/social-media-rundschau-b5-100.html" class="link_internal footerlink-social-networks-100" rel="external">Social Networks</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe102" rel="external">Hilfe</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite"></span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite"></span></a></div></div></div>
</footer>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/nachrichten\/oberfranken\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//tracker.br.de/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 46]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://cdn-storage.br.de/microsites/piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//tracker.br.de/piwik.php?idsite=46" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik -->
</body>
</html>