<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Wegen Terrorgefahr: De Maizière verlängert Grenzkontrollen um sechs Monate | Nachrichten | BR.de
</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Die Sondergenehmigung der EU-Kommission für die Grenzkontrollen läuft im November ab. Nun hat der Bundesinnenminister Brüssel darüber informiert, dass an manchen Grenzen auch weiterhin kontrolliert wird. Bayerns Innenminister Herrmann begrüßte die Entscheidung im BR."/>
<meta name="news_keywords" content="Grenzkontrollen, Terrorgefahr, Innenminister, EU-Kommission"/>
<meta name="DCTERMS.title" content="Wegen Terrorgefahr: De Maizière verlängert Grenzkontrollen um sechs Monate" lang="de"/>
<meta name="DCTERMS.creator" content="Janina Lückoff, Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2017-10-12"/>
<meta name="DCTERMS.subject" content="Grenzkontrollen, Terrorgefahr, Innenminister, EU-Kommission" lang="de"/>
<meta name="DCTERMS.type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Wegen Terrorgefahr: De Maizière verlängert Grenzkontrollen um sechs Monate">
<meta name="twitter:description" content="Die Sondergenehmigung der EU-Kommission für die Grenzkontrollen läuft im November ab. Nun hat der Bundesinnenminister Brüssel darüber informiert, dass an manchen Grenzen auch weiterhin kontrolliert wird. Bayerns Innenminister Herrmann begrüßte die Entscheidung im BR. Von Janina Lückoff.">
<meta property="twitter:image:src" content="http://www.br.de/nachrichten/grenzkontrollen-fluechtlingskrise-autobahn-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=38e22" />
<meta name="twitter:url" content="http://br.de/s/34rfbIe">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Wegen Terrorgefahr: De Maizière verlängert Grenzkontrollen um sechs Monate | BR.de"/>
<meta property="og:description" content="Die Sondergenehmigung der EU-Kommission für die Grenzkontrollen läuft im November ab. Nun hat der Bundesinnenminister Brüssel darüber informiert, dass an manchen Grenzen auch weiterhin kontrolliert wird. Bayerns Innenminister Herrmann begrüßte die Entscheidung im BR."/>
<meta property="og:image" content="http://www.br.de/nachrichten/grenzkontrollen-fluechtlingskrise-autobahn-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=38e22" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2017-10-12T12:12:14+02:00"/>
<meta property="og:article:modified_time" content="2017-10-12T12:12:14+02:00"/>
<meta property="og:article:author" content="Janina Lückoff"/>
<meta property="og:article:tag" content="Grenzkontrollen"/>
<meta property="og:article:tag" content="Terrorgefahr"/>
<meta property="og:article:tag" content="Innenminister"/>
<meta property="og:article:tag" content="EU-Kommission"/>
<link rel="amphtml" href="http://www.br.de/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~amp.html"/>
<meta name="author" content="Janina Lückoff, Bayerischer Rundfunk"/>
<meta property="fb:pages" content="208046455335"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=12b00" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-2_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-9f370ead45a168366af0c447d3417e0e29f1fec3.css?version=12b00" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=12b00" media="print"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-bHQgSUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-36b797e2a41541689929fe618faac74630fb910c.css?version=12b00" media="screen, projection"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/index~styles_bundle-1_ie-SUUgOA%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-48c2665ae9ebaca4596a01b0e9242560982c3a73.css?version=12b00" media="screen, projection"/><![endif]-->
<link rel="stylesheet" type="text/css" href="/nachrichten/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-c2NyZWVuLCBwcm9qZWN0aW9u_-067c4a0339955f0548e25b5dd70d3805ada7f900.css?version=12b00" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/nachrichten/brvierundzwanzig-102~branding.css?version=a6a98"/>
<script type="text/javascript" src="/index~script.js?version=70349"></script>
<script type="text/javascript" src="/static/js/br.webfont.config.js"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=57e93"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body id="node_nachrichten" class="responsive media_article contenttype_standard de-maiziere-verlaengert-grenzkontrollen-100 {recommendFormUrl:'/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=de-maiziere-verlaengert-grenzkontrollen-100&docExternalId=fb1c0d34-7e14-40b9-a9ec-53422edb05e9&docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc&docType=article&contentType=standard&expires=1539337283777&cs=2e104db8a959d8a2d3648f30f3403029";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=de-maiziere-verlaengert-grenzkontrollen-100&amp;docExternalId=fb1c0d34-7e14-40b9-a9ec-53422edb05e9&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc&amp;docType=article&amp;contentType=standard&amp;expires=1539337283777&amp;cs=2e104db8a959d8a2d3648f30f3403029" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.nachrichten.article-standard.de-maiziere-verlaengert-grenzkontrollen-100.page&ns_type=view&category=nachrichten&k1=brde&k2=nachrichten&k3=oz&k4=oz&k5=oz&k6=oz&k7=oz&k7a=oz&k8=article-standard&k9=oz&k10=de-maiziere-verlaengert-grenzkontrollen-100&k15=retention3&k18=oz&k18a=WebMerlin%3A2472828%3Achannel_28404";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.nachrichten.article-standard.de-maiziere-verlaengert-grenzkontrollen-100.page&amp;ns_type=view&amp;category=nachrichten&amp;k1=brde&amp;k2=nachrichten&amp;k3=oz&amp;k4=oz&amp;k5=oz&amp;k6=oz&amp;k7=oz&amp;k7a=oz&amp;k8=article-standard&amp;k9=oz&amp;k10=de-maiziere-verlaengert-grenzkontrollen-100&amp;k15=retention3&amp;k18=oz&amp;k18a=WebMerlin%3A2472828%3Achannel_28404" height="1" width="1" alt=""/></div>
</noscript>
</div>
<div class="wrapper">
<header><div class="wrapper"><div id="header"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="zur Startseite BR"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#suche">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible"/><a name="hauptnavigation"></a><h1 class="invisible">BR-Navigation</h1>
<div class="meta_navi_wrapper">
<ul id="meta_navi">
<li class="nav_kontakt first">
<a href="/unternehmen/service/kontakt/index.html" class="link_internal navigation-kontakt-100" rel="external">
<span class="br_sprite_content"></span>
Kontakt
</a>
</li>
<li class="nav_unternehmen">
<a href="/unternehmen/index.html" class="link_internal unternehmen100" rel="external">
<span class="br_sprite_content"></span>
Unternehmen
</a>
</li>
<li class="nav_karriere">
<a href="/extra/karriere/index.html" class="link_internal navi-karriere-100" rel="external">
<span class="br_sprite_content"></span>
Karriere
</a>
</li>
<li class="nav_presse">
<a href="/presse/index.html" class="link_internal presse-redirect-100" rel="external">
<span class="br_sprite_content"></span>
Presse
</a>
</li>
<li class="nav_archiv">
<a href="/service/suche/archiv102.html" class="link_internal link196" rel="external">
<span class="br_sprite_content"></span>
Archiv
</a>
</li>
<li class="nav_programm">
<a href="/service/programm/index.html" class="link_internal br-programm-102" rel="external">
<span class="br_sprite_content"></span>
BR Programm
</a>
</li>
<li class="nav_sendungen_a-z">
<a href="/service/suche/sendungen-a-z/index.html" class="link_internal sendungen_a-z100" rel="external">
<span class="br_sprite_content"></span>
Sendungen A-Z
</a>
</li>
<li class="nav_rss last">
<a href="/metanavi/rss/index.html" class="link_indexPage contenttype_standard verteilseite302">
<span class="br_sprite_content"></span>
RSS
</a>
</li>
</ul>
</div>
<a id="suche"></a>
<div class="search">
<h2 class="invisible">Suche</h2>
<form action="/service/suche/index.html" method="get">
<fieldset>
<label class="invisible" for="search">Suche</label>
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="search" />
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</fieldset>
</form>
</div>
<div class="top_container">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<div class="master_navi_handle"><span class="br_sprite"></span></div>
<ul id="master_navi">
<li class="master_navi_category master_navi_nachrichten">
<span class="master_navi_category_top"><!-- --></span>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_broadcast aktuell-100"><span>Nachrichten</span></a>
<ul class="level_1">
<li class="nav_aktuelles first">
<a href="/nachrichten/index.html" class="link_internal nachrichten-rediret-100" rel="external">Aktuelles</a>
</li>
<li class="nav_wetter">
<a href="/wetter/action/bayernwetter/bayern.do" class="link_internal wetter-weiterleitung-100" rel="external">Wetter</a>
</li>
<li class="nav_verkehr">
<a href="/nachrichten/verkehr/index.html" class="link_html aktuelle-verkehrsmeldungen-bayern-104">Verkehr</a>
</li>
<li class="nav_unterfranken">
<a href="/nachrichten/unterfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-unterfranken-100">Unterfranken</a>
</li>
<li class="nav_mittelfranken">
<a href="/nachrichten/mittelfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-mittelfranken-100">Mittelfranken</a>
</li>
<li class="nav_oberfranken">
<a href="/nachrichten/oberfranken/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberfranken-100">Oberfranken</a>
</li>
<li class="nav_oberpfalz">
<a href="/nachrichten/oberpfalz/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberpfalz-100">Oberpfalz</a>
</li>
<li class="nav_niederbayern">
<a href="/nachrichten/niederbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-niederbayern-100">Niederbayern</a>
</li>
<li class="nav_oberbayern">
<a href="/nachrichten/oberbayern/index.html" class="link_indexPage contenttype_standard regionalnachrichten-oberbayern-100">Oberbayern</a>
</li>
<li class="nav_schwaben last">
<a href="/nachrichten/schwaben/index.html" class="link_indexPage contenttype_standard regionalnachrichten-schwaben-100">Schwaben</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_radio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/radio/index.html" class="link_indexPage contenttype_standard radio114"><span>Radio</span></a>
<ul class="level_1">
<li class="nav_bayern1 first">
<a href="/radio/bayern1/index.html" class="link_indexPage contenttype_broadcast bayern-eins108">Bayern 1</a>
</li>
<li class="nav_bayern2">
<a href="/radio/bayern2/index.html" class="link_indexPage contenttype_standard bayern-zwei108">Bayern 2</a>
</li>
<li class="nav_bayern3-klein">
<a href="/radio/bayern3/index.html" class="link_internal bayern3-redirect100" rel="external">Bayern 3</a>
</li>
<li class="nav_br-klassik-klein">
<a href="/radio/br-klassik/index.html" class="link_internal br-klassik114" rel="external">BR-Klassik</a>
</li>
<li class="nav_b5-aktuell">
<a href="/radio/b5-aktuell/index.html" class="link_indexPage contenttype_broadcast aktuell-100">B5 aktuell</a>
</li>
<li class="nav_bayern-plus">
<a href="/radio/bayern-plus/index.html" class="link_indexPage contenttype_standard bayern-plus100">Bayern plus</a>
</li>
<li class="nav_br-heimat">
<a href="/radio/br-heimat/index.html" class="link_indexPage contenttype_standard br-heimat-100">BR Heimat</a>
</li>
<li class="nav_puls last">
<a href="/puls/index.html" class="link_internal puls-masternavi-link100" rel="external">Puls</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_fernsehen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-ard-alpha-100"><span>Fernsehen</span></a>
<ul class="level_1">
<li class="nav_br-fernsehen first">
<a href="/br-fernsehen/index.html" class="link_indexPage contenttype_standard br-fernsehen-102">BR Fernsehen</a>
</li>
<li class="nav_ard-alpha">
<a href="/fernsehen/ard-alpha/index.html" class="link_indexPage contenttype_standard ard-alpha106">ARD-alpha</a>
</li>
<li class="nav_brtext last">
<a href="/fernsehen/brtext/index.html" class="link_html brtext-100">BR Text</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_themen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/themen/index.html" class="link_indexPage contenttype_standard themen104"><span>Themen</span></a>
<ul class="level_1">
<li class="nav_sport first">
<a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100">Sport</a>
</li>
<li class="nav_wissen">
<a href="/themen/wissen/index.html" class="link_indexPage contenttype_standard wissen100">Wissen</a>
</li>
<li class="nav_kultur">
<a href="/themen/kultur/index.html" class="link_indexPage contenttype_broadcast kultur-startseite100">Kultur</a>
</li>
<li class="nav_religion last">
<a href="/themen/religion/index.html" class="link_indexPage contenttype_standard glaube-kirche-religion-100">Religion</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_mediathek">
<span class="master_navi_category_top"><!-- --></span>
<a href="/mediathek/index.html" class="link_indexPage contenttype_standard mediathek100"><span>Mediathek</span></a>
<ul class="level_1">
<li class="nav_audio first">
<a href="/mediathek/audio/index.html" class="link_indexPage contenttype_standard mediathek-audio100">Audio</a>
</li>
<li class="nav_video">
<a href="/mediathek/video/index.html" class="link_indexPage contenttype_standard home dontShowHeadline mediathek-video-108">Video</a>
</li>
<li class="nav_podcast last">
<a href="http://www.br-online.de/podcast/" class="link_br link_downloadcenter podcast172" rel="external">Podcast</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="service_navi_container"><ul class="service_navi"><li class="service_navi_category weather"><a class="weather"><span class="br_sprite ir">Wetter</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Wetter in Bayern</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria bayernwetter-serviceteaser-102-100">
        <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Samstag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 13:00 Uhr: stark bewölkt" />							<span class="weather_current_degree">16°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.10.13&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>8° | 18°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.10.14&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: leicht bewölkt" />							<span>7° | 20°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 13:00 Uhr: stark bewölkt" />							<span class="weather_current_degree">17°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.10.13&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: wolkig" />							<span>8° | 20°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.10.14&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: fast wolkenlos" />							<span>5° | 20°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Wolken mit freundlichen Abschnitten, Höchstwerte 14 bis 20 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                            <a class="link_article" href="https://www.br.de/wettervorhersage/">                            <span class="teaser_icon"><!-- --></span>                            <span class="teaser_headline cirrus">                                <span class="teaser_overline cirrus">Ortswetter für Handys & Tablets</span>                            </span>                        </a>                                                        </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_navi_bottom"></div></div></li><li class="service_navi_category traffic"><a class="traffic"><span class="br_sprite ir">Verkehr</span></a><div class="service_navi_overlay"><div class="service_element"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/271/177.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/traffic/9/271/177.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/signs/9/271/177.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Normaler Verkehr in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div><div class="service_navi_bottom"></div></div></li></ul></div>
<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item aToZ"><div class="handle"><a href="/service/suche/sendungen-a-z/index.html"><span class="br_sprite"></span></a></div></div><div class="item responsivesearch"><div class="handle"><span class="br_sprite"></span></div><div class="content"><div class="search_wrapper">
<form action="/service/suche/index.html" method="get">
<input value="" type="text" title="Suchbegriff eingeben" class="search_input {jsonUrl:'/service/suche/suche104~suggest.json'}" name="query" id="responsive_search" placeholder="Suchen"/>
<input type="submit" title="Suche starten" class="search_button br_sprite ir" />
</form>
</div></div></div></div><!-- end additional responsive navigation --></div></div></div></header><div class="wrapper">
<div class="header_branding">
<div class="area">
<a href="/nachrichten/index.html" title="zur Startseite Nachrichten" class="link_indexPage contenttype_broadcast aktuell-100">
<span>Nachrichten<span> (zur Startseite Nachrichten)</span></span>
</a>
</div>
</div>
</div>
<script type="text/html" id="responsive_master_navi_container">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</script>
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_indexPage contenttype_standard homepage104">BR.de</a>
</dd>
<dd>
<a href="/nachrichten/index.html" class="link_indexPage contenttype_broadcast aktuell-100">Nachrichten</a>
</dd>
<dd>
<span>Wegen Terrorgefahr</span>
</dd>
</dl>
</div>
<hr class="invisible"/>
<div id="content_wrapper">
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content">
<div class="detail media_article contenttype_standard de-maiziere-verlaengert-grenzkontrollen-100">
<div class="detail_top">
<div class="rating {ratingId: 'rating_fb1c0d34-7e14-40b9-a9ec-53422edb05e9', ajaxUrl:'/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~addRating.jsp', message:''}">
<span class="value-title" title="2.06667"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 2.06667 von 5 bei </span>
<span class="avg_value">30</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~recommendForm.html'}" href="/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=fb1c0d34-7e14-40b9-a9ec-53422edb05e9&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F34rfbIe" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=fb1c0d34-7e14-40b9-a9ec-53422edb05e9&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F34rfbIe&amp;text=Wegen+Terrorgefahr%3A+De+Maizi%C3%A8re+verl%C3%A4ngert+Grenzkontrollen+um+sechs+Monate" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=fb1c0d34-7e14-40b9-a9ec-53422edb05e9&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F34rfbIe&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~recommendForm.html'}" href="/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_comment active">
<a title="Kommentieren" href="#comments">
<span class="c_tb_ico br_sprite_content">
<span class="c_tb_comment_number">5</span>
<span class="invisible">Kommentare</span>
</span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<h1 class="detail_headline">
<em>Wegen Terrorgefahr</em> De Maizière verlängert Grenzkontrollen um sechs Monate
</h1>
<p class="detail_lead"> Die Sondergenehmigung der EU-Kommission für die Grenzkontrollen läuft im November ab. Nun hat der Bundesinnenminister Brüssel darüber informiert, dass an manchen Grenzen auch weiterhin kontrolliert wird. Bayerns Innenminister Herrmann begrüßte die Entscheidung im BR. </p>
<p class="detail_author">Von: Janina Lückoff </p>
<p class="detail_timestamp">
Stand: 12.10.2017
</p>
</div>
<div class="detail_content">
<div class="lead_picture">
<img alt="Grenzkontrollen auf der Autobahn Kufstein-Kiefersfelden | Bild: dpa/picture-alliance/APA/picturedesk.com/Roland Mühlanger" title="Grenzkontrollen auf der Autobahn Kufstein-Kiefersfelden | Bild: dpa/picture-alliance/APA/picturedesk.com/Roland Mühlanger" src="/nachrichten/grenzkontrollen-fluechtlingskrise-autobahn-100~_v-img__16__9__l_-1dc0e8f74459dd04c91a0d45af4972b9069f1135.jpg?version=38e22"/>
</div>
<p class="copytext">Bundesinnenminister de Maizière begründet die <a href="http://www.br.de/nachrichten/deutschland-verlaengert-grenzkontrollen-wegen-terrorgefahr-100.html" class="link_internal" title="Interner Link" rel="external">Verlängerung der Grenzkontrollen</a> damit, dass die Sicherheitslage im "gemeinsamen europäischen Gefahrenraum" nach wie vor angespannt sei; außerdem gebe es "weiterhin Defizite beim Schutz der EU-Außengrenzen" und ein "erhebliches Maß illegaler Migration innerhalb des Schengenraums".</p>
<div class="clearFix"><!-- --></div>
<div class="quotationbox">
<div class="qb_content">
<blockquote class="qb_text">
<p>"Es ist Aufgabe der Innenminister, auf diese andauernde Sicherheits- und Migrationslage angemessen zu reagieren. Deshalb habe ich mit meinen Amtskollegen aus den hauptbetroffenen Mitgliedstaaten beschlossen, die Binnengrenzkontrollen im Rahmen des Schengenrechts in nationaler Souveränität über den 11. November 2017 hinaus anzuordnen."</p>
</blockquote>
<p class="qb_source">Bundesinnenminister Thomas de Maizière (CDU) in einer Mitteilung</p>
</div>
<div class="clearFix"></div>
</div>
<p class="copytext">Die Entscheidung für die Verlängerung der Grenzkontrollen habe er in enger Abstimmung mit den Innenministern von Österreich, Dänemark, Schweden und Norwegen getroffen, so de Maizière.</p>
<div class="clearFix"><!-- --></div>
<h2>Herrmann begrüßt die Entscheidung</h2>
<p class="copytext">Bayerns Innenminister Herrmann zeigte sich erfreut über die Entscheidung und fordert, diese gegebenenfalls noch weiter zu verlängern. Dem BR sagte er:</p>
<div class="clearFix"><!-- --></div>
<div class="quotationbox">
<div class="qb_content">
<blockquote class="qb_text">
<p>"Ein Ende ist nicht absehbar, sondern es ist umgekehrt so: Wir können auf die eigenen Grenzkontrollen dann wieder verzichten, wenn wir feststellen, dass der EU-Außengrenzschutz ordentlich funktioniert."</p>
</blockquote>
<p class="qb_source">Bayerns Innenminister Joachim Herrmann (CSU)</p>
</div>
<div class="clearFix"></div>
</div>
<div class="clearFix"><!-- --></div>
<h2>Kontrollen an deutsch-österreichischer Grenze</h2>
<p class="copytext">Seit gut zwei Jahren werden an den deutschen Binnengrenzen, vor allem an der deutsch-österreichischen, wieder Grenzkontrollen durchgeführt: Im September 2015 hatte de Maizière sie wegen der „außergewöhnlichen Migrationslage", wie es hieß, angeordnet. Seitdem wurden sie immer wieder durch Sondergenehmigungen der EU-Kommission verlängert.</p>
<p class="copytext">Denn im Schengenraum sind systematische Grenzkontrollen<a href="http://www.br.de/nachrichten/eu-grenzkontrollen-seehofer-100.html" class="link_internal" title="Interner Link" rel="external"> eigentlich verboten</a>. Nun wird die Maßnahme über den 11. November hinaus für weitere sechs Monate angewendet, die Kontrollen beschränken sich aber auf die deutsch-österreichische Grenze sowie auf Flugverbindungen von Griechenland nach Deutschland.</p>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</div>
</div>
<div id="context_wrapper">
<div id="context">
<h2 class="invisible">Kontext</h2>
<a id="kontext"></a>

</div>
<div id="context_float">
<div class="program_info">
<div class="box_head">
<p>Sendung</p>
</div>
<div class="teaser">
<ul class="catchline">
<li class="broadcast_hint_radio">
<a href="/radio/b5-aktuell/programmkalender/ausstrahlung-1214922.html" title="zum Radiotipp | B5 aktuell" class="link_broadcastScheduleSlot ausstrahlung-1214922">
<span class="teaser_icon">
<span class="link_target">
<span class="link_target">zum Radiotipp</span>
</span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Nachrichten</span>
<span class="teaser_title">
heute, 12.10. um 11:45 Uhr
<span class="nowrap"> [B5 aktuell] </span>
</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_standard powered-by
first
">
<div class="box_head">
<p>
powered by
</p>
</div>
<div class="teaser media_html logos-b5-rundschau-100 first last">
<a href="/radio/b5-aktuell/service/programm/index.html" class="baktuell-logo"><img src="/static/img/bereich/nachrichten/b5aktuell_logo_small.png" /></a><a href="/br-fernsehen/sendungen/rundschau/index.html" class="rundschau-logo"><img src="/static/img/bereich/nachrichten/rundschau_logo_small.png?version=1" /></a><div class="clearFix"></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_standard service_teaser
">
<div class="box_head">
</div>
<div class="teaser media_html service tabs serviceteaser-b5-nachrichten-vorn-100 first last">
<div class="service_element service_news">
<h2>Meldungen</h2>
<div class="service_teaser-tabbody">
<ul class="newsline">
<li class="first"><a href="/nachrichten/meldungen/index.html#n1" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Lufthansa kauft große Teile von Air Berlin</a></li>
<li><a href="/nachrichten/meldungen/index.html#n2" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Sonderermittler sieht massive Behördenfehler im Fall Amri</a></li>
<li><a href="/nachrichten/meldungen/index.html#n3" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Österreich klagt vor dem EuGH gegen geplante PKW-Maut</a></li>
<li><a href="/nachrichten/meldungen/index.html#n4" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">De Maiziere verlängert Grenzkontrollen </a></li>
<li class="last"><a href="/nachrichten/meldungen/index.html#n5" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">Seehofer weist Kritik aus Münchner CSU zurück </a></li>
</ul>
<p class="link_service">
<a href="/nachrichten/meldungen/index.html" class="link_article contenttype_news nachrichten nachrichten-bayerischer-rundfunk100" title="zu den Meldungen">mehr Meldungen</a>
</p>
</div>
</div><div class="service_element"><h2>Wetter</h2><div class="service_teaser-tabbody">
<div class="teaser media_weatherTeaser contenttype_bavaria servicewetter104">
    <!-- Begin Bayernwetter Teaser Content -->	<div class="teaser media_weatherTeaser">		<table class="weather_teaser">        <caption>Das Wetter für Nord- und Südbayern heute und in den kommenden 2 Tagen</caption>			<thead>				<tr class="weather_teaser_row_time">					<th class="weather_icon_north_south">&nbsp;</th>					<th scope="col" class="weather_teaser_column_today">Heute</th>					<th scope="col" class="weather_teaser_column_tomorrow">Morgen</th>					<th scope="col" class="weather_teaser_column_tomorrownext">Samstag</th>				</tr>			</thead>			<tbody>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south">						<img src="/static/img/ico/wetter/ico_weather_north.png" class="weather_north_south" width="19" height="19" alt="Nord" title="Nordbayern" />					</th>					<td class="weather_teaser_column_today">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern heute"							title="Das Wetter in Nordbayern von heute 13:00 Uhr: stark bewölkt" />							<span class="weather_current_degree">16°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.10.13&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern morgen"							title="Das Wetter in Nordbayern: stark bewölkt" />							<span>8° | 18°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.10.14&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/leichtbew.png"							width="52" height="42"							alt="leicht bewölkt; zum Wetter in Bayern übermorgen"							title="Das Wetter in Nordbayern: leicht bewölkt" />							<span>7° | 20°</span>						</a>					</td>				</tr>				<tr class="weather_teaser_row_icon">					<th scope="row" class="weather_icon_north_south bottom">						<img src="/static/img/ico/wetter/ico_weather_south.png" class="weather_north_south" width="19" height="19" alt="Süd" title="Südbayern" />					</th>					<td class="weather_teaser_column_today bottom">						<a href="/wettervorhersage/wetter-bayern/bayern">							<img class="weather_icon" src="/static/img/ico/wetter/wolken-stark.png"							width="52" height="42"							alt="stark bewölkt; zum Wetter in Bayern heute"							title="Das Wetter in Südbayern von heute 13:00 Uhr: stark bewölkt" />							<span class="weather_current_degree">17°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrow bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.10.13&amp;dayid=1&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/wolkig.png"							width="52" height="42"							alt="wolkig; zum Wetter in Bayern morgen"							title="Das Wetter in Südbayern: wolkig" />							<span>8° | 20°</span>						</a>					</td>					<td class="weather_teaser_column_tomorrownext bottom">						<a href="/wettervorhersage/wetter-bayern/bayern?tabdate=2017.10.14&amp;dayid=2&amp;timeid=0">							<img class="weather_icon" src="/static/img/ico/wetter/fastwolkenlos.png"							width="52" height="42"							alt="fast wolkenlos; zum Wetter in Bayern übermorgen"							title="Das Wetter in Südbayern: fast wolkenlos" />							<span>5° | 20°</span>						</a>					</td>				</tr>			</tbody>		</table>				<p>Wolken mit freundlichen Abschnitten, Höchstwerte 14 bis 20 Grad</p>							<ul class="catchline">								                            <li class="media_article cirrus">                                                                <form class="form_global" action="/wetter/action/bayernwetter/ortswetter_cirrus.do" id="form_2" method="post">                            <p class="form_input short_input">                                <!--<label for="PLZ">PLZ </label>-->                                <input type="text" id="plz" name="plz" class="plz" placeholder="Ort/PLZ">                            </p>                            <p class="form_submit">                                <button type="submit" value="Senden" class="form_button" id="uniqueButton2">Senden</button>                            </p>                        </form>                                    </li>							</ul>			</div>	                		    <p class="link_service"><a href="/wetter/action/bayernwetter/bayern.do">mehr Wetter</a></p>        	<!-- End Bayernwetter Teaser Content -->	
</div>
</div></div><div class="service_element service_verkehr"><h2>Verkehr</h2><div class="service_teaser-tabbody"><div class="map"> 
<a href="/nachrichten/verkehr/index.html" title="zu den Verkehrsmeldungen">
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/basiskarte/9/271/177.png" alt="Vekehrskarte" width="256" height="256" />
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/traffic/9/271/177.png" alt="Vekehrslage" width="256" height="256" />
<img class="layer" style="position:absolute;top:-0px;left:0px;" src="/verkehrskarte/tiles/signs/9/271/177.png" alt="Ortsbezeichnungen" width="256" height="256" />
</a>
</div>
<h3>Normaler Verkehr in Bayern</h3>
<p class="link_service"><a href="/nachrichten/verkehr/index.html">mehr Verkehr</a></p>
</div></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
last">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_article contenttype_standard deutschland-verlaengert-grenzkontrollen-wegen-terrorgefahr-100
with_picture
first
{}">
<h3>
<a href="/nachrichten/deutschland-verlaengert-grenzkontrollen-wegen-terrorgefahr-100.html" class="link_article contenttype_standard deutschland-verlaengert-grenzkontrollen-wegen-terrorgefahr-100" title="zum Artikel">
<span class="teaser_picture">
<img alt="Grenzkontrollen bei Bad Reichenhall | Bild: pa/dpa/Matthias Balk" title="Grenzkontrollen bei Bad Reichenhall | Bild: pa/dpa/Matthias Balk" src="/nachrichten/grenzkontrollen-bad-reichenhall-102~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=e92e6"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Bis Mai 2018</span>
<span class="teaser_title">Deutschland verlängert Grenzkontrollen wegen Terrorgefahr</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_article contenttype_standard de-maiziere-grenzen-schengen-100
with_picture
last
{}">
<h3>
<a href="/nachrichten/de-maiziere-grenzen-schengen-100.html" class="link_article contenttype_standard labeled_audio de-maiziere-grenzen-schengen-100" title="zum Audio mit Informationen">
<span class="teaser_picture">
<img alt="ARCHIV - Bundesinnenminister Thomas de Maiziere (CDU) äußert sich am 04.09.2017 bei einem Besuch der Gedenkstätte im ehemaligen Stasi-Gefängnis Berlin-Hohenschönhausen in Berlin. | Bild: dpa-Bildfunk/Bernd von Jutrczenka" title="ARCHIV - Bundesinnenminister Thomas de Maiziere (CDU) äußert sich am 04.09.2017 bei einem Besuch der Gedenkstätte im ehemaligen Stasi-Gefängnis Berlin-Hohenschönhausen in Berlin. | Bild: dpa-Bildfunk/Bernd von Jutrczenka" src="/nachrichten/thomas-de-maiziere-158~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=d5482"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Audio mit Informationen </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Schengen-Raum</span>
<span class="teaser_title">De Maizière hält an Grenzkontrollen in Europa fest</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</div>
<div class="detail">
<div class="detail_top">
<div class="rating {ratingId: 'rating_fb1c0d34-7e14-40b9-a9ec-53422edb05e9', ajaxUrl:'/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~addRating.jsp', message:''}">
<span class="value-title" title="2.06667"><!-- --></span>
<span class="invisible">Artikel bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="star"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 2.06667 von 5 bei </span>
<span class="avg_value">30</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>
<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~recommendForm.html'}" href="/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook {social_tracking_url:'/doTrack/pixel.png?id=fb1c0d34-7e14-40b9-a9ec-53422edb05e9&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fbr.de%2Fs%2F34rfbIe" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter {social_tracking_url:'/doTrack/pixel.png?id=fb1c0d34-7e14-40b9-a9ec-53422edb05e9&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_twitter" href="http://twitter.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F34rfbIe&amp;text=Wegen+Terrorgefahr%3A+De+Maizi%C3%A8re+verl%C3%A4ngert+Grenzkontrollen+um+sechs+Monate" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_google {social_tracking_url:'/doTrack/pixel.png?id=fb1c0d34-7e14-40b9-a9ec-53422edb05e9&amp;trackingType=social'}">
<a rel="external" class="br_sprite link_external clickout_google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbr.de%2Fs%2F34rfbIe&amp;hl=de" title="Auf Google+ teilen">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_suggest">
<a title="Versenden" class="{ajaxUrl: '/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~recommendForm.html'}" href="/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~recommend.html" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_comment active">
<a title="Kommentieren" href="#comments">
<span class="c_tb_ico br_sprite_content">
<span class="c_tb_comment_number">5</span>
<span class="invisible">Kommentare</span>
</span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="c_tb_element c_tb_suggest" style="display: none;"></div>
<div id="comments">
<div id="form_comment_container" class="c_tb_element c_tb_comment">
<h1>Kommentare</h1>
<p style="display:none;">
<span id="cancel_reply" class="button">Inhalt kommentieren</span>
</p>
<form id="form_comment" class="form_global c_toolbar_form {ajaxUrl:'/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~commentForm.html'}" action="/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~addComment.html#comments" method="post" autocomplete="off">
<div class="form_message">
</div>
<p class="form_input required">
<label for="name">Name *</label>
<input name="name" type="text" id="name" maxlength="50" value=""/>
</p>
<p class="form_input">
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht) </label>
<input name="email" type="text" id="email" maxlength="100" value="" class="email"/>
</p>
<p class="form_input">
<label for="subject">Betreff</label>
<input name="subject" type="text" id="subject" maxlength="80" value=""/>
</p>
<p class="form_input required">
<label for="commentText">Kommentar *
<span class="label_hint">
Bitte beachten Sie, dass Ihr Kommentar vor der Veröffentlichung erst noch redaktionell geprüft wird.
Hinweise zum Kommentieren finden Sie in den <a href="/nachrichten/kommentar-spielregeln-100.html" class="link_article contenttype_standard kommentar-spielregeln-100" title="zum Artikel">Kommentar-Richtlinien</a>.
</span>
</label>
                <textarea maxlength="1000" name="commentText" id="commentText" rows="8" cols="40"></textarea>
<span class="input_hint">Bitte geben Sie höchstens 1000 Zeichen ein.</span>
</p>
<p class="form_antispam required">
Spamschutz *
<span class="captcha_hint"> Bitte geben Sie das Ergebnis der folgenden Aufgabe als Zahl ein: </span>
<span class="form_antispam_input">
<label for="form_as">Acht plus sieben ergibt?</label>
<input id="form_as" class="securityBox" type="text" value="" name="captchaResult"/>
<input type="hidden" value="9bf31c7ff062936a96d3c8bd1f8f2ff3" name="hash"/>
</span>
</p>
<p class="form_submit">
<button type="submit" value="Senden" class="form_button">
Senden
</button>
</p>
</form>
</div>
<div id="form_reply_comment_container" class="c_tb_element c_tb_comment" style="display:none;">
<h2>
Antwort auf Kommentar <span class="parent_comment_title"></span>
</h2>
<form id="form_reply_comment" class="form_global c_toolbar_form {ajaxUrl:'/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~commentReplyForm.html'}" action="/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100~addComment.html#comments" method="post" autocomplete="off">
<div class="form_message">
</div>
<p class="form_input required">
<label for="name">Name *</label>
<input name="name" type="text" id="name" maxlength="50" value=""/>
</p>
<p class="form_input">
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht) </label>
<input name="email" type="text" id="email" maxlength="100" value="" class="email"/>
</p>
<p class="form_input required">
<label for="commentText">Kommentar *
<span class="label_hint">
Bitte beachten Sie, dass Ihr Kommentar vor der Veröffentlichung erst noch redaktionell geprüft wird.
Hinweise zum Kommentieren finden Sie in den <a href="/nachrichten/kommentar-spielregeln-100.html" class="link_article contenttype_standard kommentar-spielregeln-100" title="zum Artikel">Kommentar-Richtlinien</a>.
</span>
</label>
                <textarea maxlength="1000" name="commentText" id="commentText" rows="8" cols="40"></textarea>
<span class="input_hint">Bitte geben Sie höchstens 1000 Zeichen ein.</span>
</p>
<p class="form_antispam required">
Spamschutz *
<span class="captcha_hint"> Bitte geben Sie das Ergebnis der folgenden Aufgabe als Zahl ein: </span>
<span class="form_antispam_input">
<label for="form_as">Sieben minus sieben ergibt?</label>
<input id="form_as" class="securityBox" type="text" value="" name="captchaResult"/>
<input type="hidden" value="cfcd208495d565ef66e7dff9f98764da" name="hash"/>
</span>
</p>
<p class="form_submit">
<button type="submit" value="Senden" class="form_button">
Senden
</button>
</p>
<input name="parentId" id="parentId" type="hidden" value=""/>
</form>
</div>
<div class="detail_comments">
<div id="comment_500840" class="detail_comment_item {commentId: 500840, commentIndex: 5}">
<p class="comment_meta">M, Donnerstag, 12.Oktober, 12:45 Uhr</p>
<h2 class="comment_headline">5. Für wie blöd haltet Ihr die bösen Buben?</h2>
<p class="comment_text">
Ja geht&#39;s noch liebe CxU Innenminister?<br/><br/>Zitat: &quot;Es ist Aufgabe der Innenminister, auf diese andauernde Sicherheits- und Migrationslage angemessen zu reagieren.&quot;<br/><br/>Ja, das ist Eure Job-Decription, das ist richtig. Aber für wie blöd haltet Ihr die Leute, die Ihr an der Grenze fangen wollt? Druckt ihr schon den Wegweiser für die?<br/>In etwa so: Bitte nur die folgenden drei Grenzübergangsstellen benutzen und nur von 9:00 bis 17:00 Uhr. Nicht während der Beamten Mittagspause von 11:00 bis 14:00!<br/><br/>Ich bin überzeugt, die sind schlauer als Ihr, die erreichen, was sie wollen. Sie, die Herren Innenminister, erreichen nicht was Ihr Job wäre! <br/>Lasst es am besten bleiben, das Kontrollieren und euren Job!<br/><br/>
</p>
<ul class="comment_reply_list">
</ul>
<p class="comment_reply" style="display:none;"><a href="#">Antworten</a></p>
</div>
<div id="comment_500835" class="detail_comment_item {commentId: 500835, commentIndex: 4}">
<p class="comment_meta">Oliver M., Donnerstag, 12.Oktober, 12:42 Uhr</p>
<h2 class="comment_headline">4. Bringt nicht viel ...</h2>
<p class="comment_text">
... wenn nicht alle Übergänge lückenlos kontrolliert werden. Die Bösewichte reisen eh mit gefälschten Dokumenten ein und parallel dazu floriert der illegale Waffenhandel, wie ich kürzlich mal lesen musste.<br/><br/>Und Terror spielt sich eh zunehmend in unserem Alltag ab mit ganz alltäglichen Gegenständen.  Dagegen sind wir eh machtlos. <br/><br/>Also: mit Terror leben! Angesichts von jährlich 3.300 Toten und 150.000 z.T. Schwerverletzten im Straßenverkehr ist das Risiko, bei einem Terroranschlag zu Schaden zu kommen, gering. Diese reduzierbaren Opferzahlen interessieren aber offenbar niemanden so richtig. Und nicht zu vergessen diverse Krankheiten, die unser Leben bedrohen. Rein statistisch kommt Terror da aktuell ganz hinten - aktuell, denn Terroristen werden sicherlich keine Gelegenheit auslassen, uns größtmöglichen Schaden zuzufügen. Grenzkontrollen wie diese helfen da allerdings m.E. wenig zur Prävention. Potenzielle Täter sind m.E. längst eingereist ...
</p>
<ul class="comment_reply_list">
</ul>
<p class="comment_reply" style="display:none;"><a href="#">Antworten</a></p>
</div>
<div id="comment_500823" class="detail_comment_item {commentId: 500823, commentIndex: 3}">
<p class="comment_meta">PKK, Donnerstag, 12.Oktober, 12:34 Uhr</p>
<h2 class="comment_headline">3. Freie Fahrt.........</h2>
<p class="comment_text">
für freie Migranten. Mehr sach i niad.
</p>
<ul class="comment_reply_list">
</ul>
<p class="comment_reply" style="display:none;"><a href="#">Antworten</a></p>
</div>
<div id="comment_500817" class="detail_comment_item {commentId: 500817, commentIndex: 2}">
<p class="comment_meta">EMGI, Donnerstag, 12.Oktober, 12:28 Uhr</p>
<h2 class="comment_headline">2. So entscheidende Fehlinfo auf so wenig Raum </h2>
<p class="comment_text">
Lieber BR, lassen Sie Ihre eigenen Berichte mal über den Faktencheck laufen? Nein es wird nicht insgesamt an der deutsch-österreichischen Grenze kontrolliert. Es wird genau in Walserberg Autobahn, in Kiefersfelden Autobahn und auf der A3 hinter der Ausfahrt Pocking kontrolliert. Wer also nicht kontrolliert werden mag, der fährt in Freilassing, Kiefersfelden Bundesstraße und bei der BAB Ausfahrt Pocking in unser gelobtes Land ein. Oder an jedem anderen Ort z. B. Griesen oderr über Kössen, Reith im Winkel usw.  Das ist nichts außer etwas Windowdressing für die Sicherheit. Wer dort au fder Autobahn gefasst wird, ist eher ein Fall für das Bezirksklinikum, weil offenbar zu dämlich also quasi grenzdebil. Wer auf dem Güterzug einreist wird bis zum Beweis des Gegenteiles nicht nach Österreich zurücküberstellt sondern darf dann halt in Rosenheim seinen Asylantrag stellen (nach Durchreisen mindestens zweier sicherer Drittstaaten). Wie soll das der einfache Landbürger alles verstehen?
</p>
<ul class="comment_reply_list">
<li >
<h3 class="reply_header">Antwort von Franz, Donnerstag, 12.Oktober, 12:46 Uhr</h3>
<p class="comment_reply_text">
In Kiefersfelden fanden Kontrollen - zumindest am 1.10.17 - auch auf der Landstraße statt. Bin selbst daran vorbeigefahren.
</p>
</li>
</ul>
<p class="comment_reply" style="display:none;"><a href="#">Antworten</a></p>
</div>
<div id="comment_500800" class="detail_comment_item {commentId: 500800, commentIndex: 1}">
<p class="comment_meta">Birkhahn, Donnerstag, 12.Oktober, 12:05 Uhr</p>
<h2 class="comment_headline">1. Kontrollen</h2>
<p class="comment_text">
Besser als nichts, jedoch völlig unzureichend. Es werden nur die Hauptstrassen kontrolliert. Über die grüne Grenze kann kommen wer will. Es wird niemand zurückgewiesen. Aus Österreich müssen wir keine Migranten nehmen. Unser Staat will diese Zuwanderung und bemüht sich nach Kräften - mit Hilfe der Medien - dies den Bürgern zu verkaufen.
</p>
<ul class="comment_reply_list">
</ul>
<p class="comment_reply" style="display:none;"><a href="#">Antworten</a></p>
</div>
<div class="search_navi comment_navi">
</div>
</div>
</div>
<div class="copy_link_msg" style="display: none;">
<h1>
<label for="fieldLink">Link kopieren</label>
</h1>
<p>
<input type="text" id="fieldLink" value="http://www.br.de/nachrichten/de-maiziere-verlaengert-grenzkontrollen-100.html"/>
</p>
<h1>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h1>
<p>
<input type="text" id="fieldShortLink" value="http://br.de/s/34rfbIe"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</div>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<div id="footer_branding"><!-- --></div><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation --><nav>
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">Bayerischer Rundfunk<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_inhalt first">
<a href="/service/suche/inhaltsverzeichnis/index.html" class="link_internal inhaltsverzeichnis102" rel="external">Inhalt</a>
</li>
<li class="nav_datenschutz">
<a href="/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" class="link_internal datenschutz-104" rel="external">Datenschutz</a>
</li>
<li class="nav_unternehmen">
<a href="/unternehmen/index.html" class="link_internal unternehmen100" rel="external">Unternehmen</a>
</li>
<li class="nav_impressum last">
<a href="/unternehmen/service/impressum/index.html" class="link_internal impressum100" rel="external">Impressum</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">B5 aktuell<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_programm first">
<a href="/radio/b5-aktuell/service/programm/index.html" class="link_internal footerlink-b5-team-100" rel="external">Programm</a>
</li>
<li class="nav_sendefrequenzen">
<a href="/radio/b5-aktuell/service/sendefrequenzen/index.html" class="link_internal footerlink-b5-frequenzen-100" rel="external">Sendefrequenzen</a>
</li>
<li class="nav_sendeschema">
<a href="/radio/b5-aktuell/service/sendeschema/index.html" class="link_internal footerlink-b5-schema-100" rel="external">Sendeschema</a>
</li>
<li class="nav_kontakt last">
<a href="/radio/b5-aktuell/service/kontakt/index.html" class="link_internal footerlink-b5-kontakt-102" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Rundschau<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_team first">
<a href="/br-fernsehen/sendungen/rundschau/team/index.html" class="link_internal footerlink-rs-team-100" rel="external">Team</a>
</li>
<li class="nav_sendezeiten">
<a href="/br-fernsehen/sendungen/rundschau/sendezeiten/index.html" class="link_internal footerlink-rs-sendezeiten-100" rel="external">Sendezeiten</a>
</li>
<li class="nav_br24-app">
</li>
<li class="nav_kontakt last">
<a href="/br-fernsehen/sendungen/rundschau/kontakt/index.html" class="link_internal footerlink-rs-kontakt-100" rel="external">Kontakt</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_regionalstudios">
<a href="/nachrichten/inhalt/regionalstudios-102.html" class="link_internal footerlink-regionalstudios-100" rel="external">Regionalstudios</a>
</li>
<li class="nav_social-networks">
<a href="/nachrichten/inhalt/social-media-rundschau-b5-100.html" class="link_internal footerlink-social-networks-100" rel="external">Social Networks</a>
</li>
<li class="nav_hilfe last">
<a href="/service/suche/hilfe/index.html" class="link_internal hilfe102" rel="external">Hilfe</a>
</li>
</ul>
</li>
</ul>
</nav><div class="logos clearFix"><a href="/" title="zur Startseite" class="br_home"><span class="br_sprite"></span></a><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern"><span class="br_sprite"></span></a></div></div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled && window.location.protocol == "http:") {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/nachrichten\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//tracker.br.de/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 46]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://cdn-storage.br.de/microsites/piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//tracker.br.de/piwik.php?idsite=46" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik -->
</body>
</html>