<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7 colors" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8 colors" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9 colors" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js colors" lang="de"> <!--<![endif]-->
<head>
<title>Freestyle-Pionier Fuzzy Garhammer vom 10.03.2017: Hipp, frech und möglichst ohne Regeln | BR Mediathek VIDEO</title>
<meta charset="utf-8"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="application-name" content="BR Mediathek VIDEO"/>
<meta name="author" content="Bayerischer Rundfunk"/>
<meta name="description" content="Anfang der 1970er-Jahre ist die Geburtsstunde des Freestyle in Amerika. Und ein Bayer ist der Obertrickser: Fuzzy Garhammer. Aufregend anders ist diese Sportart bis heute, seit 1994 ist sie olympisch."/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Freestyle-Pionier Fuzzy Garhammer vom 10.03.2017: Hipp, frech und möglichst ohne Regeln | BR Mediathek VIDEO"/>
<meta property="og:description" content="Anfang der 1970er-Jahre ist die Geburtsstunde des Freestyle in Amerika. Und ein Bayer ist der Obertrickser: Fuzzy Garhammer. Aufregend anders ist diese Sportart bis heute, seit 1994 ist sie olympisch."/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Freestyle-Pionier Fuzzy Garhammer: Hipp, frech und möglichst ohne Regeln">
<meta name="twitter:description" content="Anfang der 1970er-Jahre ist die Geburtsstunde des Freestyle in Amerika. Und ein Bayer ist der Obertrickser: Fuzzy Garhammer. Aufregend anders ist diese Sportart bis heute, seit 1994 ist sie olympisch.">
<meta property="twitter:image:src" content="http://www.br.de/import/audiovideo/standbilder/fuzzy-garhammer-vater-des-freestyle-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=e33d6" />
<meta name="twitter:url" content="http://br.de/s/2kVRJjM">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Freestyle-Pionier Fuzzy Garhammer: Hipp, frech und möglichst ohne Regeln | BR Mediathek VIDEO"/>
<meta property="og:description" content="Anfang der 1970er-Jahre ist die Geburtsstunde des Freestyle in Amerika. Und ein Bayer ist der Obertrickser: Fuzzy Garhammer. Aufregend anders ist diese Sportart bis heute, seit 1994 ist sie olympisch."/>
<meta property="og:image" content="http://www.br.de/import/audiovideo/standbilder/fuzzy-garhammer-vater-des-freestyle-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=e33d6" />
<meta property="og:type" content="video"/>
<meta property="og:video:duration" content="128"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="stylesheet" type="text/css" href="/mediathek/video/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-YWxs_-4ba421e91f4ddc0f33cf248d2cc73519a067fd72.css?version=6f8c2" media="all"/>
<link rel="stylesheet" type="text/css" href="/mediathek/video/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=6f8c2" media="print"/>
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/mediathek/video/index~styles_bundle-1_ie-bHRlIElFIDg%3D_media-YWxs_-d94b6e2d4223afa3fde533139968227f25a4dc4d.css?version=6f8c2" media="all"/><![endif]-->
<script type="text/javascript" src="/mediathek/video/index~script.js?version=c0be3"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body class="media_video contenttype_standard fuzzy-garhammer-vater-des-freestyle-100 detail" itemscope itemtype="http://schema.org/WebPage">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=fuzzy-garhammer-vater-des-freestyle-100&docExternalId=60b585d8-ec4d-4f9d-97ec-73f75c1e2ecb&docPath=742b4918-0463-4767-af7c-927922135c50%7Cecbff207-9ba5-4b69-a800-f3b273bf5c28%7Ceba6feba-5567-4bd7-99f0-ffa41f4520b7&docType=video&contentType=standard&expires=1489755061000&cs=55bf28f45ed8676d51744ea89e5ede27";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=fuzzy-garhammer-vater-des-freestyle-100&amp;docExternalId=60b585d8-ec4d-4f9d-97ec-73f75c1e2ecb&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Cecbff207-9ba5-4b69-a800-f3b273bf5c28%7Ceba6feba-5567-4bd7-99f0-ffa41f4520b7&amp;docType=video&amp;contentType=standard&amp;expires=1489755061000&amp;cs=55bf28f45ed8676d51744ea89e5ede27" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.themen.sport.video-standard.fuzzy-garhammer-vater-des-freestyle-100.page&ns_type=view&category=themen.sport&k1=brde&k2=themen&k3=sport&k4=video&k5=oz&k6=br-mediathek&k7=oz&k7a=Hipp%2C-frech-und-m%C3%B6glichst-ohne-Regeln&k8=video-standard&k9=oz&k10=fuzzy-garhammer-vater-des-freestyle-100&k15=av-retention0&k18=2017-03-10T13%3A00%3A00%2B01%3A00&k18a=oz";
var comscoreTrackingEnabled=true;
BR.Tracking.trackComscorePage(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.themen.sport.video-standard.fuzzy-garhammer-vater-des-freestyle-100.page&amp;ns_type=view&amp;category=themen.sport&amp;k1=brde&amp;k2=themen&amp;k3=sport&amp;k4=video&amp;k5=oz&amp;k6=br-mediathek&amp;k7=oz&amp;k7a=Hipp%2C-frech-und-m%C3%B6glichst-ohne-Regeln&amp;k8=video-standard&amp;k9=oz&amp;k10=fuzzy-garhammer-vater-des-freestyle-100&amp;k15=av-retention0&amp;k18=2017-03-10T13%3A00%3A00%2B01%3A00&amp;k18a=oz" height="1" width="1" alt=""/></div>
</noscript>
</div>
<h1 class="hidden">BR Mediathek Video | Freestyle-Pionier Fuzzy Garhammer: Hipp, frech und möglichst ohne Regeln</h1>
<div class="containerHeader container"><div class="containerInner"><header id="header" class="clearFix" role="banner"><div class="logo"><a href="/mediathek/video/index.html" title="zur Startseite BR Mediathek Video"><span class="ir sprite">BR Mediathek Video</span></a></div><nav class="skipLink" role="navigation"><p class="hidden">
Direkt zu ...
</p><ul><li><a class="hidden" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="hidden" href="#suche">Suche</a></li><li><a class="hidden" href="#inhalt">Inhalt</a></li><li><a class="hidden" href="#standort">Ihr Standort</a></li><li><a class="hidden" href="#hilfeKontakt">Hilfe &amp; Kontakt</a></li></ul></nav><hr class="invisible" /><nav class="containerNaviSearch">
<h2 id="hauptnavigation" class="hidden">Hauptnavigation</h2>
<ul class="mainNavi">
<li class="programm">
<a href="/mediathek/video/programm/index.html" class="link_indexPage contenttype_epg mediathek-programm-100">Programm</a>
</li>
<li class="sendungen">
<a href="/mediathek/video/sendungen/index.html" class="link_bundle sendungenaz-100">Sendungen A-Z</a>
</li>
</ul>
<h2 id="suche" class="hidden">Suche</h2>
<form class="search" method="get" action="/mediathek/video/video/index.html" role="search" data-search_url="/mediathek/video/suche/suche-104~suggest.html">
<fieldset>
<input id="searchInput" class="text hint" type="text" name="query" value="" title="Suche" autocomplete="off"/>
<input id="searchSubmit" class="submit ir sprite" type="submit" value="Suche starten" title="Suche starten" />
</fieldset>
</form>
</nav></header></div></div>
<hr class="invisible"/>
<h2 id="inhalt" class="hidden">Inhalt</h2>
<div class="containerPlayer container" role="main">
<div class="containerInner">
<section id="playerFrame" class="clearFix">
<div class="player clearFix" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Freestyle-Pionier Fuzzy Garhammer vom 10.03.2017: Hipp, frech und möglichst ohne Regeln"/>
<meta itemprop="description" content="Anfang der 1970er-Jahre ist die Geburtsstunde des Freestyle in Amerika. Und ein Bayer ist der Obertrickser: Fuzzy Garhammer. Aufregend anders ist diese Sportart bis heute, seit 1994 ist sie olympisch."/>
<meta itemprop="duration" content="PT2M8S"/>
<meta itemprop="thumbnail" content="http://www.br.de/import/audiovideo/standbilder/fuzzy-garhammer-vater-des-freestyle-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=e33d6"/>
<meta itemprop="uploadDate" content="2017-03-10T13:51:24+01:00"/>
<meta itemprop="expires" content="2017-03-17T13:51:01+01:00"/>
<div class="avPlayer clearFix" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-03-10T00:00:00+01:00" data-fsk_end="2017-03-10T00:00:00+01:00">
<figure>
<div class="clearFix">
<a href="#" onclick="return BRavFramework.register(BRavFramework('avPlayer_98ba65d8-5d5a-4f4f-ac78-420e9787a370').setup({dataURL:'/mediathek/video/video/fuzzy-garhammer-vater-des-freestyle-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml'}));" id="avPlayer_98ba65d8-5d5a-4f4f-ac78-420e9787a370">
<span class="playBtn ir">Video starten</span>
<figure>
<img class="responsive playFrame" src="/static/img/bereich/mediathek/responsive.png" alt="Fuzzy Garhammer | Bild: BR Fernsehen" title="Fuzzy Garhammer | Bild: BR Fernsehen" data-src="{breakpoint-name}" data-src-s="/import/audiovideo/standbilder/fuzzy-garhammer-vater-des-freestyle-bild-100~_h-61_v-img__16__9__xl_w-108_-925a500252ea84f937573b5b14f73eed06a5278b.jpg?version=e33d6" data-src-m="/import/audiovideo/standbilder/fuzzy-garhammer-vater-des-freestyle-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=e33d6" data-src-l="/import/audiovideo/standbilder/fuzzy-garhammer-vater-des-freestyle-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=e33d6" data-src-xl="/import/audiovideo/standbilder/fuzzy-garhammer-vater-des-freestyle-bild-100~_h-360_v-img__16__9__xl_w-640_-6ecbffbf3dd98a5c8156e3adec8a912f72d7fccc.jpg?version=e33d6"/>
<noscript>
<img src="/import/audiovideo/standbilder/fuzzy-garhammer-vater-des-freestyle-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=e33d6" alt="Fuzzy Garhammer | Bild: BR Fernsehen" title="Fuzzy Garhammer | Bild: BR Fernsehen" />
</noscript>
<span class="layer"></span>
</figure>
</a>
<video id="html5-avPlayer_98ba65d8-5d5a-4f4f-ac78-420e9787a370" preload="none" class="inv">
<source src="#">
</video>
</div>
</figure>
</div>
</div>
<div class="bcastData clearFix">
<header>
<h3>Freestyle-Pionier Fuzzy Garhammer</h3>
</header>
<ul class="title">
<li class="title">Hipp, frech und möglichst ohne Regeln</li>
</ul>
<ul class="meta">
<li class="start">
<time class="start" datetime="2017-03-10T13:00:00+01:00">10.03.2017, 13:00 Uhr,</time>
<span class="welle">BR</span>
</li>
<li class="duration">
<time class="duration" datetime="PT2M8S">2 Min.</time>
</li>
<li class="offline">
<span class="sprite"></span>
<time class="offline-date" data-visibledays="7" datetime="2017-03-17T13:51:01+01:00">online bis 17.03.2017, 13:51 Uhr</time>
</li>
<li class="rate">
<em class="hidden">Bewerten</em>
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" class="rating clearFix" data-rating_id="rating_60b585d8-ec4d-4f9d-97ec-73f75c1e2ecb" data-ajax_url="/mediathek/video/video/fuzzy-garhammer-vater-des-freestyle-100~doRate.html">
<span class="hidden">Video bewerten: </span><br/>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="summary"><span itemprop="ratingValue">0.0</span><span class="hidden">/<span itemprop="bestRating">5</span></span> bei <span itemprop="ratingCount">0</span> Bewertungen</span>
</div>
</li>

<li class="broadcastLink"><a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100" title="zur Übersicht | Sport"><span class="sprite"></span>Zur Sendungshomepage</a></li>
</ul>
</div>
</section>
</div>
</div>
<h4 class="hidden">Weiterführende Informationen und zusätzliche Funktionen</h4>
<div class="containerContentTabs container">
<div id="tabs" class="containerInner">
<ul class="clearFix">
<li id="tabShare"><a href="#share">Empfehlen</a></li>
<li id="tabBcastInfo"><a href="#bcastInfo">Info zum Video</a></li>
<li id="tabHelp"><a href="#help">Hilfe</a></li>
</ul>
</div>
</div>
<div class="containerContent container">
<div class="containerInner">
<aside id="share" class="tab clearFix" data-social_tracking_url="/doTrack/pixel.png?id=60b585d8-ec4d-4f9d-97ec-73f75c1e2ecb&amp;trackingType=social">
<h5 class="hidden">Empfehlen</h5>
<ul class="clearFix">
<li class="facebook socialBookmark">
<a class="button icon" data-social_network="facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.br.de%2Fmediathek%2Fvideo%2Fvideo%2Ffuzzy-garhammer-vater-des-freestyle-100.html" title="Auf Facebook teilen"><span class="sprite"></span><span class="text">Facebook</span></a>
</li>
<li class="twitter socialBookmark">
<a class="button icon" data-social_network="twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.br.de%2Fmediathek%2Fvideo%2Fvideo%2Ffuzzy-garhammer-vater-des-freestyle-100.html&amp;text=Freestyle-Pionier+Fuzzy+Garhammer%3A+Hipp%2C+frech+und+m%C3%B6glichst+ohne+Regeln" title="Auf Twitter teilen"><span class="sprite"></span><span class="text">Twitter</span></a>
</li>
<li class="google socialBookmark">
<a class="button icon" data-social_network="google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.br.de%2Fmediathek%2Fvideo%2Fvideo%2Ffuzzy-garhammer-vater-des-freestyle-100.html&amp;hl=de" title="Auf Google+ teilen"><span class="sprite"></span><span class="text">Google+</span></a>
</li>
<li class="tabLink"><a href="#link" class="button icon"><span class="sprite"></span><span class="text">Link kopieren</span></a></li>
<li class="tabSenden"><a href="#send" class="button icon"><span class="sprite"></span><span class="text">Versenden</span></a></li>
</ul>
<div id="copyLinkContainer">
<h6 class="hidden" id="link">Link kopieren</h6>
<p class="copyLink">
<label for="fieldLink">Link kopieren</label>
<input type="text" id="fieldLink" value="http://www.br.de/mediathek/video/video/fuzzy-garhammer-vater-des-freestyle-100.html"/>
</p>
<p class="copyLink">
<label for="fieldShortLink">Kurzlink kopieren</label>
<input type="text" id="fieldShortLink" value="http://br.de/s/2kVRJjM"/>
</p>
<p class="hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</p>
</div>
<div id="recommendFormContainer" class="form">
<h6 class="hidden" id="send">Link versenden</h6>
<form id="formSend" class="form" data-ajax-url="/mediathek/video/video/fuzzy-garhammer-vater-des-freestyle-100~recommendForm.html" action="#" method="post">
<fieldset>
<p>
<label for="emailRecommend">E-Mail Empfänger *</label>
<input id="emailRecommend" type="text" name="recipientEmailAddress" maxlength="80" value="" class="textField field"/>
</p>
<p>
<label for="nameRecommend">Name Absender *</label>
<input id="nameRecommend" type="text" name="senderName" maxlength="50" value="" class="textField field"/>
</p>
<p>
<label for="emailRecommendSender">E-Mail Absender *</label>
<input id="emailRecommendSender" type="text" name="senderEmailAddress" maxlength="80" value="" class="textField field"/>
</p>
<p>
<label for="commentRecommend" class="required">Nachricht</label>
                <textarea id="commentRecommend" name="additionalText" class="textArea field" rows="8" cols="40"></textarea>
</p>
<p class="note">
Hinweis
<span>Die E-Mail-Adressen dienen ausschließlich der Benachrichtigung des Empfängers. Sie werden nicht gespeichert.</span>
</p>
<p class="captcha">
Spamschutz *
<span class="formHint">Bitte geben Sie das Ergebnis der folgenden Aufgabe als Zahl ein: </span>
<label for="captcha6a5ef7b9-9c49-44bf-8349-273d5aa35d91">Neun plus sechs ergibt?</label>
<input id="captcha6a5ef7b9-9c49-44bf-8349-273d5aa35d91" class="textField field required " type="text" value="" name="captchaResult"/>
<input type="hidden" value="9bf31c7ff062936a96d3c8bd1f8f2ff3" name="hash"/>
</p>
<button type="submit" class="button">
Senden
</button>
</fieldset>
</form>
</div>
</aside>
<article id="bcastInfo" class="tab clearFix" role="article">
<h5 class="hidden">Info zum Video</h5>
<div class="bcastContent">
<p>Anfang der 1970er-Jahre ist die Geburtsstunde des Freestyle in Amerika. Und ein Bayer ist der Obertrickser: Fuzzy Garhammer. Aufregend anders ist diese Sportart bis heute, seit 1994 ist sie olympisch.</p>
<div class="cast">
<p>
<strong>Autor:</strong>
Jan Wiecken
<br/>
</p>
</div>
</div>
<div class="bcastFollow">
<a href="/themen/sport/index.html" title="zur Sendungshomepage BR Sport" class="link_indexPage contenttype_standard sport100">
<figure>
<img alt="Sendungsbild: BR Sport | Bild: BR" title="Sendungsbild: BR Sport | Bild: BR" src="/layout/img/programmfahne/sendungsbild-brsport-100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.png?version=72e8e"/>
</figure>
<p>
<span class="sprite"></span>zur Sendungshomepage
<strong>BR Sport</strong>
</p>
</a>
</div>
</article>
<aside id="help" class="tab clearFix" data-help_url="/mediathek/video/helppage-100~fragment.html">
<h5 class="hidden">Hilfe und Kontakt</h5>
</aside>
</div>
</div>
<div class="containerTeaserSeries container">
<div class="containerInner">
<section id="teaserBundleMore" class="teaserBundle clearFix" data-filter_entire_broadcasts_url="/mediathek/video/video/brsport-100~latestVideosList_count-12_deployType-video_entireBroadcast-true_exclude-fuzzy-garhammer-vater-des-freestyle-100_start-0_-7b790107b437419f9989695e43bf054fe851850b.json" data-filter_all_broadcasts_url="/mediathek/video/video/brsport-100~latestVideosList_count-12_deployType-video_entireBroadcast-false_exclude-fuzzy-garhammer-vater-des-freestyle-100_start-0_-21515c9d1e2441cc6822e284eb0f8ea13bb0c8c4.json" data-more_url='/mediathek/video/video/brsport-100~latestVideosList_count-12_deployType-video_exclude-fuzzy-garhammer-vater-des-freestyle-100_start-12_-29b077a55c8eb860859eb7e0a603de4d441d0950.json' data-all_url='/mediathek/video/video/brsport-100~_all-1_-17427f5dafb510f83952dcca24b80f3e70c4478f.html'  data-series_search_url='/mediathek/video/video/index.html?broadcast=BR+Sport' data-teaser_totalcount="26">
<div class="sectionHead clearFix">
<h3>Mehr von <strong>BR Sport</strong></h3>
<a href="#" id="searchFilterEntireBroadcast" class="button filter">ganze Sendung</a>
</div>
<article class="teaser standard" id="teaser-70aaec08-fe89-4e00-9a82-f263fe26d578" data-ext_id="8e81f054-407c-4b63-b451-39fe00056439" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-03-10T00:00:00+01:00" data-fsk_end="2017-03-10T00:00:00+01:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/video/marie-lang-skyboxing-neuer-trend-100.html" class="teaser link_video contenttype_standard marie-lang-skyboxing-neuer-trend-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Marie Lang beim Skyboxen | Bild: BR Fernsehen" title="Marie Lang beim Skyboxen | Bild: BR Fernsehen" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/marie-lang-skyboxing-neuer-trend-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=291fd" data-src-l="/import/audiovideo/standbilder/marie-lang-skyboxing-neuer-trend-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=291fd"/>
<noscript>
<img src="/import/audiovideo/standbilder/marie-lang-skyboxing-neuer-trend-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=291fd" alt="Marie Lang beim Skyboxen | Bild: BR Fernsehen" title="Marie Lang beim Skyboxen | Bild: BR Fernsehen" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Ultimative Fitness</span>
<span class="episode">Skyboxing - Tipps von der Weltmeisterin</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT2M14S">2 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-95429759-8e14-4128-abb2-62c1ff953d75" data-ext_id="685b6de5-4d83-4ee2-8554-a60cc87a539d" data-geo_protected="false" data-fsk_level="FSK_16" data-fsk_start="2017-03-10T22:00:00+01:00" data-fsk_end="2017-03-10T06:00:00+01:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/video/vorstellung-bayern-treffer-februar-100.html" class="teaser link_video contenttype_standard vorstellung-bayern-treffer-februar-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Bayerntreffer | Bild: Bayerisches Fernsehen" title="Bayerntreffer | Bild: Bayerisches Fernsehen" data-src="{breakpoint-name}" data-src-m="/themen/sport/inhalt/fussball/amateurfussball/bayerntreffer-januarbild-102~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=56c4d" data-src-l="/themen/sport/inhalt/fussball/amateurfussball/bayerntreffer-januarbild-102~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=56c4d"/>
<noscript>
<img src="/themen/sport/inhalt/fussball/amateurfussball/bayerntreffer-januarbild-102~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=56c4d" alt="Bayerntreffer | Bild: Bayerisches Fernsehen" title="Bayerntreffer | Bild: Bayerisches Fernsehen" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Bayern-Treffer</span>
<span class="episode">Die schönsten Tore im Februar</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT1M18S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-9e1b320f-a35f-456c-9156-8712e8ee87df" data-ext_id="0407a00f-a084-4bf7-befa-50db80540fb7" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-03-10T00:00:00+01:00" data-fsk_end="2017-03-10T00:00:00+01:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/video/ehc-muenchen-vor-den-del-playoffs-100.html" class="teaser link_video contenttype_standard ehc-muenchen-vor-den-del-playoffs-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Danny aus den Birken | Bild: BR Fernsehen" title="Danny aus den Birken | Bild: BR Fernsehen" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/ehc-muenchen-vor-den-del-playoffs-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=b2d14" data-src-l="/import/audiovideo/standbilder/ehc-muenchen-vor-den-del-playoffs-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=b2d14"/>
<noscript>
<img src="/import/audiovideo/standbilder/ehc-muenchen-vor-den-del-playoffs-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=b2d14" alt="Danny aus den Birken | Bild: BR Fernsehen" title="Danny aus den Birken | Bild: BR Fernsehen" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Vor dem Playoffstart</span>
<span class="episode">Titelverteidiger EHC München ist gerüstet</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT1M2S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-1517d003-18ab-43ad-ac74-2adea88e26f4" data-ext_id="95029ccd-58f4-4320-988d-696b89314c5a" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-03-10T00:00:00+01:00" data-fsk_end="2017-03-10T00:00:00+01:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/video/mm-app-barre-concept-100.html" class="teaser link_video contenttype_standard mm-app-barre-concept-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Barre Concept an der Stange | Bild: Bayerischer Rundfunk" title="Barre Concept an der Stange | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/mm-app-barre-concept-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=546d5" data-src-l="/import/audiovideo/standbilder/mm-app-barre-concept-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=546d5"/>
<noscript>
<img src="/import/audiovideo/standbilder/mm-app-barre-concept-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=546d5" alt="Barre Concept an der Stange | Bild: Bayerischer Rundfunk" title="Barre Concept an der Stange | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Sport-Check</span>
<span class="episode">Fit mit Barre Concept</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT2M49S">2 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-f5f7ba02-3085-4567-9a6f-77947d400a2a" data-ext_id="31d568a3-b5db-403f-990b-b94b0844c425" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-03-10T00:00:00+01:00" data-fsk_end="2017-03-10T00:00:00+01:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/video/vier-schanzen-tournee-102.html" class="teaser link_video contenttype_standard vier-schanzen-tournee-102">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Skispringer | Bild: Bayerischer Rundfunk" title="Skispringer | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/vier-schanzen-tournee-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=145b3" data-src-l="/import/audiovideo/standbilder/vier-schanzen-tournee-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=145b3"/>
<noscript>
<img src="/import/audiovideo/standbilder/vier-schanzen-tournee-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=145b3" alt="Skispringer | Bild: Bayerischer Rundfunk" title="Skispringer | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Vierschanzentournee</span>
<span class="episode">Windlotterie in Innsbruck</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT0M49S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-535e8ade-0c33-41fb-a495-2c69c4349ddb" data-ext_id="6f2bee1e-738f-4541-abab-f5045526300b" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-03-10T00:00:00+01:00" data-fsk_end="2017-03-10T00:00:00+01:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/video/tour-de-ski-104.html" class="teaser link_video contenttype_standard tour-de-ski-104">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Sendungsbild: BR Sport | Bild: BR" title="Sendungsbild: BR Sport | Bild: BR" data-src="{breakpoint-name}" data-src-m="/layout/img/programmfahne/sendungsbild-brsport-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.png?version=72e8e" data-src-l="/layout/img/programmfahne/sendungsbild-brsport-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.png?version=72e8e"/>
<noscript>
<img src="/layout/img/programmfahne/sendungsbild-brsport-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.png?version=72e8e" alt="Sendungsbild: BR Sport | Bild: BR" title="Sendungsbild: BR Sport | Bild: BR" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Skiathlon</span>
<span class="episode">Tour de Ski macht Station in Oberstdorf</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT0M55S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-a5f72d6e-050a-4788-ad3c-8e0a1fc3be02" data-ext_id="b71c9776-ff82-4420-944c-42d1e892a853" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-03-10T00:00:00+01:00" data-fsk_end="2017-03-10T00:00:00+01:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/video/eishockey-olympiahalle-muenchen-100.html" class="teaser link_video contenttype_standard eishockey-olympiahalle-muenchen-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Red Bull München gegen Kölner Haie | Bild: Bayerischer Rundfunk" title="Red Bull München gegen Kölner Haie | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/eishockey-olympiahalle-muenchen-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=37076" data-src-l="/import/audiovideo/standbilder/eishockey-olympiahalle-muenchen-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=37076"/>
<noscript>
<img src="/import/audiovideo/standbilder/eishockey-olympiahalle-muenchen-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=37076" alt="Red Bull München gegen Kölner Haie | Bild: Bayerischer Rundfunk" title="Red Bull München gegen Kölner Haie | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Eishockey</span>
<span class="episode">Red Bull München empfängt Kölner Haie</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT1M25S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-4b37ce6e-01fd-4fdd-96c1-8435f1f9f1fb" data-ext_id="ce7a7134-4177-4fb6-84fc-719bc7c57734" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-03-10T00:00:00+01:00" data-fsk_end="2017-03-10T00:00:00+01:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/video/skispringen-halbzeitbilanz-eisenbichler-100.html" class="teaser link_video contenttype_standard skispringen-halbzeitbilanz-eisenbichler-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Skispringer Markus Eisenbichler | Bild: Bayerischer Rundfunk" title="Skispringer Markus Eisenbichler | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/skispringen-halbzeitbilanz-eisenbichler-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=7d50b" data-src-l="/import/audiovideo/standbilder/skispringen-halbzeitbilanz-eisenbichler-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=7d50b"/>
<noscript>
<img src="/import/audiovideo/standbilder/skispringen-halbzeitbilanz-eisenbichler-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=7d50b" alt="Skispringer Markus Eisenbichler | Bild: Bayerischer Rundfunk" title="Skispringer Markus Eisenbichler | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Vier-Schanzen-Tournee</span>
<span class="episode">Zur Halbzeit ist Eisenbichler auf Rang 4</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT1M24S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-ccc57c68-558b-4212-a1b6-d665974da19b" data-ext_id="b350f53f-d483-43f4-a11c-848ffd948566" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-03-10T00:00:00+01:00" data-fsk_end="2017-03-10T00:00:00+01:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/video/havarie-donau-straubing-102.html" class="teaser link_video contenttype_standard havarie-donau-straubing-102">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Havarie auf der Donau bei Metten | Bild: Bayerischer Rundfunk" title="Havarie auf der Donau bei Metten | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/havarie-donau-straubing-bild-102~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=e274d" data-src-l="/import/audiovideo/standbilder/havarie-donau-straubing-bild-102~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=e274d"/>
<noscript>
<img src="/import/audiovideo/standbilder/havarie-donau-straubing-bild-102~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=e274d" alt="Havarie auf der Donau bei Metten | Bild: Bayerischer Rundfunk" title="Havarie auf der Donau bei Metten | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Schifffahrt bei Metten</span>
<span class="episode">Fahrrinne muss freigeräumt werden</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT0M39S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-5169a473-7edc-49d3-a215-b4bdb0d1c619" data-ext_id="b1ebcb61-dd22-42b1-9760-2810cd74f6b6" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-03-10T00:00:00+01:00" data-fsk_end="2017-03-10T00:00:00+01:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/video/attacke-uli-hoeness-100.html" class="teaser link_video contenttype_standard attacke-uli-hoeness-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Uli Hoeneß | Bild: BR Fernsehen" title="Uli Hoeneß | Bild: BR Fernsehen" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/attacke-uli-hoeness-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=89e14" data-src-l="/import/audiovideo/standbilder/attacke-uli-hoeness-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=89e14"/>
<noscript>
<img src="/import/audiovideo/standbilder/attacke-uli-hoeness-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=89e14" alt="Uli Hoeneß | Bild: BR Fernsehen" title="Uli Hoeneß | Bild: BR Fernsehen" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">&#034;Abteilung Attacke&#034;</span>
<span class="episode">Uli Hoeneß - der Mann der klaren Worte</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT0M57S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-8d09f510-ba62-495b-9dee-5b2f24b8b185" data-ext_id="6b621075-c60c-4a09-8cb5-b1f3bb0bd7a9" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-03-10T00:00:00+01:00" data-fsk_end="2017-03-10T00:00:00+01:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/video/thomas-hitzlsperger-leipzig-fcbayern-100.html" class="teaser link_video contenttype_standard thomas-hitzlsperger-leipzig-fcbayern-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Thomas Hitzlsperger | Bild: BR/Ralph Wilschewski" title="Thomas Hitzlsperger | Bild: BR/Ralph Wilschewski" data-src="{breakpoint-name}" data-src-m="/themen/sport/inhalt/fussball/thomas-hitzlsperger/thomas-hitzlsperger-mit-schriftzug-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=b8442" data-src-l="/themen/sport/inhalt/fussball/thomas-hitzlsperger/thomas-hitzlsperger-mit-schriftzug-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=b8442"/>
<noscript>
<img src="/themen/sport/inhalt/fussball/thomas-hitzlsperger/thomas-hitzlsperger-mit-schriftzug-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=b8442" alt="Thomas Hitzlsperger | Bild: BR/Ralph Wilschewski" title="Thomas Hitzlsperger | Bild: BR/Ralph Wilschewski" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Thomas Hitzlsperger</span>
<span class="episode">RB Leipzig - so sieht&#39;s der Experte</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT2M13S">2 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-402158ac-67da-42b4-88b1-2e5408c19b89" data-ext_id="b2d1b8bd-2030-4fd6-ab7c-af713dc5531d" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-03-10T00:00:00+01:00" data-fsk_end="2017-03-10T00:00:00+01:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/video/usa-wahl-unfrage-demokraten-100.html" class="teaser link_video contenttype_standard usa-wahl-unfrage-demokraten-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Stefan Niemann in New York | Bild: Bayerischer Rundfunk" title="Stefan Niemann in New York | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/usa-wahl-unfrage-demokraten-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=09c2f" data-src-l="/import/audiovideo/standbilder/usa-wahl-unfrage-demokraten-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=09c2f"/>
<noscript>
<img src="/import/audiovideo/standbilder/usa-wahl-unfrage-demokraten-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=09c2f" alt="Stefan Niemann in New York | Bild: Bayerischer Rundfunk" title="Stefan Niemann in New York | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Clinton-Wahlparty in New York</span>
<span class="episode">Zuversicht bei Hillary-Fans noch nicht gebrochen</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT2M36S">2 Min.</time>
</p>
</a>
</div>
</div>
</article>
</section>
<div class="teaserBundleMore">
<a class="button large" href="/mediathek/video/video/brsport-100~_all-1_-17427f5dafb510f83952dcca24b80f3e70c4478f.html">mehr anzeigen</a>
</div>
</div>
</div>

<div class="containerTeaserRecommend container" data-recommended_items_url="/mediathek/video/admin/recommended-items-100~recommendedItems.jsp">
</div>
<div class="containerBreadcrumb container clearFix">
<div class="containerInner">
<a href="#siteTop" class="siteTop"><span class="sprite"></span>nach oben</a>
<h2 class="hidden" id="standort">Ihr Standort</h2>
<nav class="breadcrumb" itemprop="breadcrumb">
<dl class="clearFix">
<dt class="hidden">Ihr Standort: </dt>
<dd class="home">
<a href="/mediathek/video/index.html" class="ir sprite link_indexPage contenttype_standard home dontShowHeadline mediathek-video-108" title="zur Startseite BR Mediathek Video">Startseite</a>
</dd>
<dd><a href="/mediathek/video/video/index.html" class="link_externalApplication contenttype_search suche-104">Videos</a></dd>
<dd class="last"><span>Hipp, frech und möglichst ohne Regeln</span></dd>
</dl>
</nav>
</div>
</div>
<div class="containerFooter container"><div class="containerInner"><hr class="invisible" /><footer id="footer"><nav class="footerNavi" role="navigation"><h2 id="hilfeKontakt" class="visuallyHidden">Hilfe &amp; Kontakt</h2>
<ul class="clearFix">
<li class="rss"><a href="/metanavi/rss/index.html" class="link_internal mediathek-rss-100" rel="external">RSS</a></li>
<li class="hilfe"><a href="/mediathek/video/hilfe/index.html" class="link_html helppage-100">Hilfe &amp; Kontakt</a></li>
<li class="datenschutz"><a href="/mediathek/video/footernavi/datenschutz/index.html" class="link_html datenschutz-html-100">Datenschutz</a></li>
<li class="impressum"><a href="/mediathek/video/footernavi/impressum/index.html" class="link_html impressum-html-100">Impressum</a></li>
<li class="mediathek-audio"><a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Mediathek Audio</a></li>
<li class="brde"><a href="/index.html" class="link_internal brde-100" rel="external">BR.de</a></li>
<li class="ard"><a href="http://www.ard.de" class="link_ard ard-100" rel="external">ARD.de</a></li>
</ul>
</nav></footer></div></div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled && window.location.protocol == "http:") {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/themen\/sport\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//tracker.br.de/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 60]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://cdn-storage.br.de/microsites/piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//tracker.br.de/piwik.php?idsite=60" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik -->
</body>
</html>