<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7 colors" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8 colors" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9 colors" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js colors" lang="de"> <!--<![endif]-->
<head>
<title>Schüsse in Unterföhring vom 14.06.2017: Verletzte Polizisten weiter in Lebensgefahr | BR Mediathek VIDEO</title>
<meta charset="utf-8"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="application-name" content="BR Mediathek VIDEO"/>
<meta name="author" content="Bayerischer Rundfunk"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Schüsse in Unterföhring vom 14.06.2017: Verletzte Polizisten weiter in Lebensgefahr | BR Mediathek VIDEO"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Schüsse in Unterföhring: Verletzte Polizisten weiter in Lebensgefahr">
<meta name="twitter:description" content="">
<meta property="twitter:image:src" content="http://www.br.de/import/audiovideo/standbilder/unterfoehring-polizistin-dienstwaffe-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=e87a3" />
<meta name="twitter:url" content="http://br.de/s/2tZjmxD">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Schüsse in Unterföhring: Verletzte Polizisten weiter in Lebensgefahr | BR Mediathek VIDEO"/>
<meta property="og:image" content="http://www.br.de/import/audiovideo/standbilder/unterfoehring-polizistin-dienstwaffe-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=e87a3" />
<meta property="og:type" content="video"/>
<meta property="og:video:duration" content="93"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="stylesheet" type="text/css" href="/mediathek/video/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-YWxs_-4ba421e91f4ddc0f33cf248d2cc73519a067fd72.css?version=f656e" media="all"/>
<link rel="stylesheet" type="text/css" href="/mediathek/video/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=f656e" media="print"/>
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/mediathek/video/index~styles_bundle-1_ie-bHRlIElFIDg%3D_media-YWxs_-d94b6e2d4223afa3fde533139968227f25a4dc4d.css?version=f656e" media="all"/><![endif]-->
<script type="text/javascript" src="/mediathek/video/index~script.js?version=e3d69"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body class="media_video contenttype_standard unterfoehring-polizistin-dienstwaffe-100 detail" itemscope itemtype="http://schema.org/WebPage">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=unterfoehring-polizistin-dienstwaffe-100&docExternalId=1fc5f83c-2639-4888-8bc3-8ea0dd6378cf&docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc&docType=video&contentType=standard&expires=1498068000000&cs=ccfdbe67fd003e2a061ca6895b5771cb";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=unterfoehring-polizistin-dienstwaffe-100&amp;docExternalId=1fc5f83c-2639-4888-8bc3-8ea0dd6378cf&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc&amp;docType=video&amp;contentType=standard&amp;expires=1498068000000&amp;cs=ccfdbe67fd003e2a061ca6895b5771cb" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.nachrichten.video-standard.unterfoehring-polizistin-dienstwaffe-100.page&ns_type=view&category=nachrichten&k1=brde&k2=nachrichten&k3=oz&k4=video&k5=oz&k6=br-mediathek&k7=rundschau&k7a=Sendung-vom-14.06.2017&k8=video-standard&k9=oz&k10=unterfoehring-polizistin-dienstwaffe-100&k15=av-retention0&k18=2017-06-14T18%3A30%3A00%2B02%3A00&k18a=124390654813_137401437527";
var comscoreTrackingEnabled=true;
BR.Tracking.trackComscorePage(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.nachrichten.video-standard.unterfoehring-polizistin-dienstwaffe-100.page&amp;ns_type=view&amp;category=nachrichten&amp;k1=brde&amp;k2=nachrichten&amp;k3=oz&amp;k4=video&amp;k5=oz&amp;k6=br-mediathek&amp;k7=rundschau&amp;k7a=Sendung-vom-14.06.2017&amp;k8=video-standard&amp;k9=oz&amp;k10=unterfoehring-polizistin-dienstwaffe-100&amp;k15=av-retention0&amp;k18=2017-06-14T18%3A30%3A00%2B02%3A00&amp;k18a=124390654813_137401437527" height="1" width="1" alt=""/></div>
</noscript>
</div>
<h1 class="hidden">BR Mediathek Video | Schüsse in Unterföhring: Verletzte Polizisten weiter in Lebensgefahr</h1>
<div class="containerHeader container"><div class="containerInner"><header id="header" class="clearFix" role="banner"><div class="logo"><a href="/mediathek/video/index.html" title="zur Startseite BR Mediathek Video"><span class="ir sprite">BR Mediathek Video</span></a></div><nav class="skipLink" role="navigation"><p class="hidden">
Direkt zu ...
</p><ul><li><a class="hidden" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="hidden" href="#suche">Suche</a></li><li><a class="hidden" href="#inhalt">Inhalt</a></li><li><a class="hidden" href="#standort">Ihr Standort</a></li><li><a class="hidden" href="#hilfeKontakt">Hilfe &amp; Kontakt</a></li></ul></nav><hr class="invisible" /><nav class="containerNaviSearch">
<h2 id="hauptnavigation" class="hidden">Hauptnavigation</h2>
<ul class="mainNavi">
<li class="programm">
<a href="/mediathek/video/programm/index.html" class="link_indexPage contenttype_epg mediathek-programm-100">Programm</a>
</li>
<li class="sendungen">
<a href="/mediathek/video/sendungen/index.html" class="link_bundle sendungenaz-100">Sendungen A-Z</a>
</li>
</ul>
<h2 id="suche" class="hidden">Suche</h2>
<form class="search" method="get" action="/mediathek/video/video/index.html" role="search" data-search_url="/mediathek/video/suche/suche-104~suggest.html">
<fieldset>
<input id="searchInput" class="text hint" type="text" name="query" value="" title="Suche" autocomplete="off"/>
<input id="searchSubmit" class="submit ir sprite" type="submit" value="Suche starten" title="Suche starten" />
</fieldset>
</form>
</nav></header></div></div>
<hr class="invisible"/>
<h2 id="inhalt" class="hidden">Inhalt</h2>
<div class="containerPlayer container" role="main">
<div class="containerInner">
<section id="playerFrame" class="clearFix">
<div class="player clearFix" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Schüsse in Unterföhring vom 14.06.2017: Verletzte Polizisten weiter in Lebensgefahr"/>
<meta itemprop="description" content=""/>
<meta itemprop="duration" content="PT1M33S"/>
<meta itemprop="thumbnail" content="http://www.br.de/import/audiovideo/standbilder/unterfoehring-polizistin-dienstwaffe-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=e87a3"/>
<meta itemprop="uploadDate" content="2017-06-14T20:00:27+02:00"/>
<meta itemprop="expires" content="2017-06-21T20:00:00+02:00"/>
<div class="avPlayer clearFix" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-06-14T00:00:00+02:00" data-fsk_end="2017-06-14T00:00:00+02:00">
<figure>
<div class="clearFix">
<a href="#" onclick="return BRavFramework.register(BRavFramework('avPlayer_6e023017-1698-4535-82a4-83940c572a35').setup({dataURL:'/mediathek/video/sendungen/nachrichten/unterfoehring-polizistin-dienstwaffe-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml'}));" id="avPlayer_6e023017-1698-4535-82a4-83940c572a35">
<span class="playBtn ir">Video starten</span>
<figure>
<img class="responsive playFrame" src="/static/img/bereich/mediathek/responsive.png" alt="Einsatzkräfte am S-Bahnhof in Unterföhring | Bild: Bayerischer Rundfunk" title="Einsatzkräfte am S-Bahnhof in Unterföhring | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-s="/import/audiovideo/standbilder/unterfoehring-polizistin-dienstwaffe-bild-100~_h-61_v-img__16__9__xl_w-108_-925a500252ea84f937573b5b14f73eed06a5278b.jpg?version=e87a3" data-src-m="/import/audiovideo/standbilder/unterfoehring-polizistin-dienstwaffe-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=e87a3" data-src-l="/import/audiovideo/standbilder/unterfoehring-polizistin-dienstwaffe-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=e87a3" data-src-xl="/import/audiovideo/standbilder/unterfoehring-polizistin-dienstwaffe-bild-100~_h-360_v-img__16__9__xl_w-640_-6ecbffbf3dd98a5c8156e3adec8a912f72d7fccc.jpg?version=e87a3"/>
<noscript>
<img src="/import/audiovideo/standbilder/unterfoehring-polizistin-dienstwaffe-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=e87a3" alt="Einsatzkräfte am S-Bahnhof in Unterföhring | Bild: Bayerischer Rundfunk" title="Einsatzkräfte am S-Bahnhof in Unterföhring | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
</a>
<video id="html5-avPlayer_6e023017-1698-4535-82a4-83940c572a35" preload="none" class="inv">
<source src="#">
</video>
</div>
</figure>
</div>
</div>
<div class="bcastData clearFix">
<header>
<h3>Schüsse in Unterföhring</h3>
</header>
<ul class="title">
<li class="title">Verletzte Polizisten weiter in Lebensgefahr</li>
</ul>
<ul class="meta">
<li class="start">
<time class="start" datetime="2017-06-14T18:30:00+02:00">14.06.2017, 18:30 Uhr,</time>
<span class="welle">BR Fernsehen</span>
</li>
<li class="duration">
<time class="duration" datetime="PT1M33S">1 Min.</time>
</li>
<li class="offline">
<span class="sprite"></span>
<time class="offline-date" data-visibledays="7" datetime="2017-06-21T20:00:00+02:00">online bis 21.06.2017, 20:00 Uhr</time>
</li>
<li class="rate">
<em class="hidden">Bewerten</em>
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" class="rating clearFix" data-rating_id="rating_1fc5f83c-2639-4888-8bc3-8ea0dd6378cf" data-ajax_url="/mediathek/video/sendungen/nachrichten/unterfoehring-polizistin-dienstwaffe-100~doRate.html">
<span class="hidden">Video bewerten: </span><br/>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="summary"><span itemprop="ratingValue">0.0</span><span class="hidden">/<span itemprop="bestRating">5</span></span> bei <span itemprop="ratingCount">0</span> Bewertungen</span>
</div>
</li>

<li class="broadcastLink"><a href="/nachrichten/index.html" class="link_indexPage contenttype_broadcast aktuell-100" title="zur Sendung | Nachrichten"><span class="sprite"></span>Zur Sendungshomepage</a></li>
</ul>
</div>
</section>
</div>
</div>
<h4 class="hidden">Weiterführende Informationen und zusätzliche Funktionen</h4>
<div class="containerContentTabs container">
<div id="tabs" class="containerInner">
<ul class="clearFix">
<li id="tabShare"><a href="#share">Empfehlen</a></li>
<li id="tabBcastInfo"><a href="#bcastInfo">Info zum Video</a></li>
<li class="active" id="tabBcastTime"><a href="#bcastTime">Sendezeiten</a></li>
<li id="tabHelp"><a href="#help">Hilfe</a></li>
</ul>
</div>
</div>
<div class="containerContent container">
<div class="containerInner">
<aside id="share" class="tab clearFix" data-social_tracking_url="/doTrack/pixel.png?id=1fc5f83c-2639-4888-8bc3-8ea0dd6378cf&amp;trackingType=social">
<h5 class="hidden">Empfehlen</h5>
<ul class="clearFix">
<li class="facebook socialBookmark">
<a class="button icon" data-social_network="facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.br.de%2Fmediathek%2Fvideo%2Fsendungen%2Fnachrichten%2Funterfoehring-polizistin-dienstwaffe-100.html" title="Auf Facebook teilen"><span class="sprite"></span><span class="text">Facebook</span></a>
</li>
<li class="twitter socialBookmark">
<a class="button icon" data-social_network="twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.br.de%2Fmediathek%2Fvideo%2Fsendungen%2Fnachrichten%2Funterfoehring-polizistin-dienstwaffe-100.html&amp;text=Sch%C3%BCsse+in+Unterf%C3%B6hring%3A+Verletzte+Polizisten+weiter+in+Lebensgefahr" title="Auf Twitter teilen"><span class="sprite"></span><span class="text">Twitter</span></a>
</li>
<li class="google socialBookmark">
<a class="button icon" data-social_network="google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.br.de%2Fmediathek%2Fvideo%2Fsendungen%2Fnachrichten%2Funterfoehring-polizistin-dienstwaffe-100.html&amp;hl=de" title="Auf Google+ teilen"><span class="sprite"></span><span class="text">Google+</span></a>
</li>
<li class="tabLink"><a href="#link" class="button icon"><span class="sprite"></span><span class="text">Link kopieren</span></a></li>
<li class="tabSenden"><a href="#send" class="button icon"><span class="sprite"></span><span class="text">Versenden</span></a></li>
</ul>
<div id="copyLinkContainer">
<h6 class="hidden" id="link">Link kopieren</h6>
<p class="copyLink">
<label for="fieldLink">Link kopieren</label>
<input type="text" id="fieldLink" value="http://www.br.de/mediathek/video/sendungen/nachrichten/unterfoehring-polizistin-dienstwaffe-100.html"/>
</p>
<p class="copyLink">
<label for="fieldShortLink">Kurzlink kopieren</label>
<input type="text" id="fieldShortLink" value="http://br.de/s/2tZjmxD"/>
</p>
<p class="hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</p>
</div>
<div id="recommendFormContainer" class="form">
<h6 class="hidden" id="send">Link versenden</h6>
<form id="formSend" class="form" data-ajax-url="/mediathek/video/sendungen/nachrichten/unterfoehring-polizistin-dienstwaffe-100~recommendForm.html" action="#" method="post">
<fieldset>
<p>
<label for="emailRecommend">E-Mail Empfänger *</label>
<input id="emailRecommend" type="text" name="recipientEmailAddress" maxlength="80" value="" class="textField field"/>
</p>
<p>
<label for="nameRecommend">Name Absender *</label>
<input id="nameRecommend" type="text" name="senderName" maxlength="50" value="" class="textField field"/>
</p>
<p>
<label for="emailRecommendSender">E-Mail Absender *</label>
<input id="emailRecommendSender" type="text" name="senderEmailAddress" maxlength="80" value="" class="textField field"/>
</p>
<p>
<label for="commentRecommend" class="required">Nachricht</label>
                <textarea id="commentRecommend" name="additionalText" class="textArea field" rows="8" cols="40"></textarea>
</p>
<p class="note">
Hinweis
<span>Die E-Mail-Adressen dienen ausschließlich der Benachrichtigung des Empfängers. Sie werden nicht gespeichert.</span>
</p>
<p class="captcha">
Spamschutz *
<span class="formHint">Bitte geben Sie das Ergebnis der folgenden Aufgabe als Zahl ein: </span>
<label for="captcha2c8d77ea-5349-4a71-9a2b-fce0df2d4d54">Sieben plus eins ergibt?</label>
<input id="captcha2c8d77ea-5349-4a71-9a2b-fce0df2d4d54" class="textField field required " type="text" value="" name="captchaResult"/>
<input type="hidden" value="c9f0f895fb98ab9159f51fd0297e236d" name="hash"/>
</p>
<button type="submit" class="button">
Senden
</button>
</fieldset>
</form>
</div>
</aside>
<article id="bcastInfo" class="tab clearFix" role="article">
<h5 class="hidden">Info zum Video</h5>
<div class="bcastContent">
<p><strong>Wann läuft die Rundschau? </strong></p>
<p>Aus der Rundschau-Redaktion kommt täglich eine 15-minütige Rundschau-Sendung um 16.00 Uhr und die halbstündige Hauptausgabe mit Sportblock um 18.30 Uhr. An Wochenenden und Feiertagen ist auch die Hauptausgabe 15 Minuten lang.</p>
<p>Täglich sendet auch das Rundschau-Magazin und wochentags zu später Stunde die Rundschau-Nacht. Montags bis freitags senden wir ferner zwischen 9.00 bis 15.00 Uhr fünf Ausgaben der 100-Sekunden-News sowie pünktlich um 23.30 Uhr eine Ausgabe auf BR24.de.</p>
<p><strong>Die Sendezeiten im Einzelnen:</strong></p>
<p>Die Rundschau sehen Sie täglich um 16.00 Uhr und um 18.30 Uhr. <br/><br/>Kurznachrichten in 100 Sekunden werden werktäglich gegen 9.00 Uhr, 10.05 Uhr, 12.10 Uhr, 13.30 und 15.00 Uhr ausgestrahlt.<strong><br/></strong><br/>Das Rundschau-Magazin sehen Sie montags bis samstags um 21.45 Uhr und sonntags um 22.00 Uhr.<br/><br/>Die Rundschau-Nacht bringt Sie von Montag bis Freitag zwischen 23.45 Uhr und 2.00 Uhr auf den neuesten Stand. Außerdem pünktlich um 23.30 Uhr mit einer Ausgabe auf BR24.de.</p>
<div class="cast">
<p>
<strong>Autor:</strong>
Thomas Schorr
<br/>
<strong>Redaktion:</strong>
Anja Miller
<br/>
</p>
</div>
</div>
<div class="bcastFollow">
<a href="/nachrichten/index.html" title="zur Sendungshomepage Rundschau" class="link_indexPage contenttype_broadcast aktuell-100">
<figure>
<img alt="Sendungsbild: Rundschau | Bild: BR" title="Sendungsbild: Rundschau | Bild: BR" src="/layout/img/programmfahne/sendungsbild-rundschau-106~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=20f71"/>
</figure>
<p>
<span class="sprite"></span>zur Sendungshomepage
<strong>Rundschau</strong>
</p>
</a>
</div>
</article>
<aside class="tab clearFix" id="bcastTime">
<h5 class="hidden">Sendezeiten</h5>
<div class="bcastTime">
<figure>
<img alt="Sendungsbild: Rundschau | Bild: BR" title="Sendungsbild: Rundschau | Bild: BR" src="/layout/img/programmfahne/sendungsbild-rundschau-106~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=20f71"/>
</figure>
<p>
<span class="bcast">Rundschau</span>
<span class="time">Täglich um 16.00 Uhr und um 18.30 Uhr</span>
</p>
</div>
</aside>
<aside id="help" class="tab clearFix" data-help_url="/mediathek/video/helppage-100~fragment.html">
<h5 class="hidden">Hilfe und Kontakt</h5>
</aside>
</div>
</div>
<div class="containerTeaserSeries container">
<div class="containerInner">
<section id="teaserBundleMore" class="teaserBundle clearFix" data-filter_entire_broadcasts_url="/mediathek/video/sendungen/rundschau114~latestVideosList_count-12_deployType-video_entireBroadcast-true_exclude-unterfoehring-polizistin-dienstwaffe-100_start-0_-9854423a7193f1bb71df9e36890fc88704bc74f7.json" data-filter_all_broadcasts_url="/mediathek/video/sendungen/rundschau114~latestVideosList_count-12_deployType-video_entireBroadcast-false_exclude-unterfoehring-polizistin-dienstwaffe-100_start-0_-34394566f7f00ea836ded00966b92cfcca080f12.json" data-more_url='/mediathek/video/sendungen/rundschau114~latestVideosList_count-12_deployType-video_exclude-unterfoehring-polizistin-dienstwaffe-100_start-12_-52e9e60bd0a13a000a50ba0e4a04bde68c5c4d14.json' data-all_url='/mediathek/video/sendungen/rundschau114~_all-1_-17427f5dafb510f83952dcca24b80f3e70c4478f.html'  data-series_search_url='/mediathek/video/video/index.html?broadcast=Rundschau' data-teaser_totalcount="200">
<div class="sectionHead clearFix">
<h3>Mehr von <strong>Rundschau</strong></h3>
<a href="#" id="searchFilterEntireBroadcast" class="button filter">ganze Sendung</a>
</div>
<article class="teaser standard" id="teaser-53572584-adc2-4e5d-b8d8-13ff3f0b4eb0" data-ext_id="f117590a-558a-48e5-acff-2d4974acf4af" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-06-14T00:00:00+02:00" data-fsk_end="2017-06-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/airberlin-hauptversammlung-verbraucher-100.html" class="teaser link_video contenttype_standard airberlin-hauptversammlung-verbraucher-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Airberlin-Flugzeug | Bild: Bayerischer Rundfunk" title="Airberlin-Flugzeug | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/airberlin-hauptversammlung-verbraucher-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=03014" data-src-l="/import/audiovideo/standbilder/airberlin-hauptversammlung-verbraucher-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=03014"/>
<noscript>
<img src="/import/audiovideo/standbilder/airberlin-hauptversammlung-verbraucher-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=03014" alt="Airberlin-Flugzeug | Bild: Bayerischer Rundfunk" title="Airberlin-Flugzeug | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Airberlin in der Krise</span>
<span class="episode">Was bedeutet das für die Reisenden?</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M55S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-d599d016-71c8-4ead-8557-891d66207400" data-ext_id="532ca4a2-0039-44e3-8b70-31757bd8aaf9" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-06-14T00:00:00+02:00" data-fsk_end="2017-06-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/kindesmissbrauch-deutschland-zwischenbericht-100.html" class="teaser link_video contenttype_standard kindesmissbrauch-deutschland-zwischenbericht-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Puppe in Puppenbett | Bild: Bayerischer Rundfunk" title="Puppe in Puppenbett | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/kindesmissbrauch-deutschland-zwischenbericht-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=b3474" data-src-l="/import/audiovideo/standbilder/kindesmissbrauch-deutschland-zwischenbericht-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=b3474"/>
<noscript>
<img src="/import/audiovideo/standbilder/kindesmissbrauch-deutschland-zwischenbericht-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=b3474" alt="Puppe in Puppenbett | Bild: Bayerischer Rundfunk" title="Puppe in Puppenbett | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Kindesmissbrauch</span>
<span class="episode">Viele Fälle werden verschwiegen</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT0M43S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-000134f3-3e64-4b07-ab09-af44a1f18147" data-ext_id="8b630ed8-bec5-4ab5-a0cd-9e6a6f66bb80" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-06-14T00:00:00+02:00" data-fsk_end="2017-06-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/sessions-aussage-russlandaffaere-100.html" class="teaser link_video contenttype_standard sessions-aussage-russlandaffaere-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="US-Justizminister Sessions | Bild: Bayerischer Rundfunk" title="US-Justizminister Sessions | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/sessions-aussage-russlandaffaere-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=55346" data-src-l="/import/audiovideo/standbilder/sessions-aussage-russlandaffaere-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=55346"/>
<noscript>
<img src="/import/audiovideo/standbilder/sessions-aussage-russlandaffaere-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=55346" alt="US-Justizminister Sessions | Bild: Bayerischer Rundfunk" title="US-Justizminister Sessions | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">US-Russland-Affäre</span>
<span class="episode">Justizminister Sessions entlastet Trump</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT0M48S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-fcac70a5-4c11-406d-aece-aea9fa38e88c" data-ext_id="7a7ec059-61c0-4240-99df-0ab2ad6c7af9" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-06-14T00:00:00+02:00" data-fsk_end="2017-06-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/veggieprodukte-milch-kaese-100.html" class="teaser link_video contenttype_standard veggieprodukte-milch-kaese-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="vegetarischer Soja-Drink | Bild: Bayerischer Rundfunk" title="vegetarischer Soja-Drink | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/veggieprodukte-milch-kaese-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=d59ca" data-src-l="/import/audiovideo/standbilder/veggieprodukte-milch-kaese-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=d59ca"/>
<noscript>
<img src="/import/audiovideo/standbilder/veggieprodukte-milch-kaese-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=d59ca" alt="vegetarischer Soja-Drink | Bild: Bayerischer Rundfunk" title="vegetarischer Soja-Drink | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Veggieprodukte</span>
<span class="episode">&quot;Soja-Milch&quot; darf nicht &quot;Milch&quot; heißen</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M35S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-fec3696e-c391-4fb2-a78d-2b266c4cf265" data-ext_id="73692e78-4eea-439d-a37f-b81eb7aefffc" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-06-14T00:00:00+02:00" data-fsk_end="2017-06-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/wolbergs-affaere-regensburg-106.html" class="teaser link_video contenttype_standard wolbergs-affaere-regensburg-106">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Rathaus in Regensburg | Bild: Bayerischer Rundfunk" title="Rathaus in Regensburg | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/wolbergs-affaere-regensburg-bild-106~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=5566a" data-src-l="/import/audiovideo/standbilder/wolbergs-affaere-regensburg-bild-106~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=5566a"/>
<noscript>
<img src="/import/audiovideo/standbilder/wolbergs-affaere-regensburg-bild-106~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=5566a" alt="Rathaus in Regensburg | Bild: Bayerischer Rundfunk" title="Rathaus in Regensburg | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Korruptionsaffäre in Regensburg</span>
<span class="episode">War OB Wolbergs bestechlich?</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M34S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-a7b81129-b19e-4a82-b056-7aed96f743d6" data-ext_id="2ac37d57-3997-4b57-bffc-6a1d58c26506" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-06-14T00:00:00+02:00" data-fsk_end="2017-06-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/interview-dieselfahrverbot-adac-100.html" class="teaser link_video contenttype_standard interview-dieselfahrverbot-adac-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Florian Hördegen, Verkehrsexperte ADAC Südbayern | Bild: Bayerischer Rundfunk" title="Florian Hördegen, Verkehrsexperte ADAC Südbayern | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/interview-dieselfahrverbot-adac-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=c3ba6" data-src-l="/import/audiovideo/standbilder/interview-dieselfahrverbot-adac-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=c3ba6"/>
<noscript>
<img src="/import/audiovideo/standbilder/interview-dieselfahrverbot-adac-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=c3ba6" alt="Florian Hördegen, Verkehrsexperte ADAC Südbayern | Bild: Bayerischer Rundfunk" title="Florian Hördegen, Verkehrsexperte ADAC Südbayern | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">ADAC-Experte Floian Hördegen</span>
<span class="episode">&quot;Wertverlust für Dieselautos&quot;</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT2M27S">2 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-ad478c9e-3d6e-4359-b450-c59b398b36b3" data-ext_id="686b4282-df07-42fa-a477-0ced3db6def6" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-06-14T00:00:00+02:00" data-fsk_end="2017-06-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/generalmajor-spindler-bundeswehr-100.html" class="teaser link_video contenttype_standard generalmajor-spindler-bundeswehr-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Schild: Staufer-Kaserne | Bild: Bayerischer Rundfunk" title="Schild: Staufer-Kaserne | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/generalmajor-spindler-bundeswehr-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=78c24" data-src-l="/import/audiovideo/standbilder/generalmajor-spindler-bundeswehr-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=78c24"/>
<noscript>
<img src="/import/audiovideo/standbilder/generalmajor-spindler-bundeswehr-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=78c24" alt="Schild: Staufer-Kaserne | Bild: Bayerischer Rundfunk" title="Schild: Staufer-Kaserne | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Bundeswehr-Skandal</span>
<span class="episode">Attacke auf Ministerin</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M40S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-ee4e9b27-6afc-40ff-89b5-ac68f20e7989" data-ext_id="79f8cd8e-0bcf-4a1e-9ae2-51e9239d6b8b" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-06-14T00:00:00+02:00" data-fsk_end="2017-06-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/sendung-vom-14062017_x-106.html" class="teaser link_video contenttype_standard sendung-vom-14062017_x-106">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Sendungsbild: Rundschau | Bild: BR" title="Sendungsbild: Rundschau | Bild: BR" data-src="{breakpoint-name}" data-src-m="/layout/img/programmfahne/sendungsbild-rundschau-106~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=20f71" data-src-l="/layout/img/programmfahne/sendungsbild-rundschau-106~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=20f71"/>
<noscript>
<img src="/layout/img/programmfahne/sendungsbild-rundschau-106~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=20f71" alt="Sendungsbild: Rundschau | Bild: BR" title="Sendungsbild: Rundschau | Bild: BR" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Rundschau 18.30 Uhr</span>
<span class="episode">Sendung vom 14.06.2017</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT30M16S">30 Min.</time>
</p>
<p class="label">ganze Sendung</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-2c354c25-8d05-44f2-8097-cd9099ebcb16" data-ext_id="01015d48-4813-4931-a8b7-05b31f00722f" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-06-14T00:00:00+02:00" data-fsk_end="2017-06-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/london-brand-hochhaus-102.html" class="teaser link_video contenttype_standard london-brand-hochhaus-102">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="brennendes Hochhaus in London | Bild: Bayerischer Rundfunk" title="brennendes Hochhaus in London | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/london-brand-hochhaus-bild-102~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=13594" data-src-l="/import/audiovideo/standbilder/london-brand-hochhaus-bild-102~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=13594"/>
<noscript>
<img src="/import/audiovideo/standbilder/london-brand-hochhaus-bild-102~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=13594" alt="brennendes Hochhaus in London | Bild: Bayerischer Rundfunk" title="brennendes Hochhaus in London | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Brand in London</span>
<span class="episode">Vorwürfe gegen Hausverwaltung</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M31S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-2ab0432d-8ad2-426a-b1e0-e1fe5deefdd3" data-ext_id="191190e1-1e7a-4d7d-b7f3-c2d9f2736165" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-06-14T00:00:00+02:00" data-fsk_end="2017-06-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/blutspende-weltblutspendetag-bayern-100.html" class="teaser link_video contenttype_standard blutspende-weltblutspendetag-bayern-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Blutspender | Bild: Bayerischer Rundfunk" title="Blutspender | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/blutspende-weltblutspendetag-bayern-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=02a74" data-src-l="/import/audiovideo/standbilder/blutspende-weltblutspendetag-bayern-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=02a74"/>
<noscript>
<img src="/import/audiovideo/standbilder/blutspende-weltblutspendetag-bayern-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=02a74" alt="Blutspender | Bild: Bayerischer Rundfunk" title="Blutspender | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Weltblutspendetag</span>
<span class="episode">Immer weniger Menschen spenden Blut</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT0M53S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-1d143f2f-3641-4dae-91ae-0c64ca3786e3" data-ext_id="5cd8b1af-2c85-4c12-8024-7968e36fe86e" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-06-14T00:00:00+02:00" data-fsk_end="2017-06-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/guns-roses-konzert-100.html" class="teaser link_video contenttype_standard guns-roses-konzert-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Guns &#39;n Roses-Fans in München | Bild: Bayerischer Rundfunk" title="Guns &#39;n Roses-Fans in München | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/guns-roses-konzert-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=5c52a" data-src-l="/import/audiovideo/standbilder/guns-roses-konzert-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=5c52a"/>
<noscript>
<img src="/import/audiovideo/standbilder/guns-roses-konzert-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=5c52a" alt="Guns &#39;n Roses-Fans in München | Bild: Bayerischer Rundfunk" title="Guns &#39;n Roses-Fans in München | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Guns &#039;n Roses re-united</span>
<span class="episode">Fans begeistert von Konzert in München</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M11S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-bc902eab-3b1d-48b4-89ba-8774b966c17d" data-ext_id="604f7944-0de8-419a-9052-15a9af86e0c3" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-06-14T00:00:00+02:00" data-fsk_end="2017-06-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/diesel-fahrverbot-muenchen-102.html" class="teaser link_video contenttype_standard diesel-fahrverbot-muenchen-102">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Viele Autos auf Strasse in München | Bild: Bayerischer Rundfunk" title="Viele Autos auf Strasse in München | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/diesel-fahrverbot-muenchen-bild-102~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=b8bac" data-src-l="/import/audiovideo/standbilder/diesel-fahrverbot-muenchen-bild-102~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=b8bac"/>
<noscript>
<img src="/import/audiovideo/standbilder/diesel-fahrverbot-muenchen-bild-102~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=b8bac" alt="Viele Autos auf Strasse in München | Bild: Bayerischer Rundfunk" title="Viele Autos auf Strasse in München | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Dicke Luft in München</span>
<span class="episode">Droht ein Dieselfahrverbot?</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT2M5S">2 Min.</time>
</p>
</a>
</div>
</div>
</article>
</section>
<div class="teaserBundleMore">
<a class="button large" href="/mediathek/video/sendungen/rundschau114~_all-1_-17427f5dafb510f83952dcca24b80f3e70c4478f.html">mehr anzeigen</a>
</div>
</div>
</div>

<div class="containerTeaserRecommend container" data-recommended_items_url="/mediathek/video/admin/recommended-items-100~recommendedItems.jsp">
</div>
<div class="containerBreadcrumb container clearFix">
<div class="containerInner">
<a href="#siteTop" class="siteTop"><span class="sprite"></span>nach oben</a>
<h2 class="hidden" id="standort">Ihr Standort</h2>
<nav class="breadcrumb" itemprop="breadcrumb">
<dl class="clearFix">
<dt class="hidden">Ihr Standort: </dt>
<dd class="home">
<a href="/mediathek/video/index.html" class="ir sprite link_indexPage contenttype_standard home dontShowHeadline mediathek-video-108" title="zur Startseite BR Mediathek Video">Startseite</a>
</dd>
<dd><a href="/mediathek/video/sendungen/index.html" class="link_bundle sendungenaz-100">Sendungen A-Z</a></dd>
<dd class="last"><span>Verletzte Polizisten weiter in Lebensgefahr</span></dd>
</dl>
</nav>
</div>
</div>
<div class="containerFooter container"><div class="containerInner"><hr class="invisible" /><footer id="footer"><nav class="footerNavi" role="navigation"><h2 id="hilfeKontakt" class="visuallyHidden">Hilfe &amp; Kontakt</h2>
<ul class="clearFix">
<li class="rss"><a href="/metanavi/rss/index.html" class="link_internal mediathek-rss-100" rel="external">RSS</a></li>
<li class="hilfe"><a href="/mediathek/video/hilfe/index.html" class="link_html helppage-100">Hilfe &amp; Kontakt</a></li>
<li class="datenschutz"><a href="/mediathek/video/footernavi/datenschutz/index.html" class="link_html datenschutz-html-100">Datenschutz</a></li>
<li class="impressum"><a href="/mediathek/video/footernavi/impressum/index.html" class="link_html impressum-html-100">Impressum</a></li>
<li class="mediathek-audio"><a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Mediathek Audio</a></li>
<li class="brde"><a href="/index.html" class="link_internal brde-100" rel="external">BR.de</a></li>
<li class="ard"><a href="http://www.ard.de" class="link_ard ard-100" rel="external">ARD.de</a></li>
</ul>
</nav></footer></div></div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled && window.location.protocol == "http:") {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/nachrichten\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//tracker.br.de/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 60]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://cdn-storage.br.de/microsites/piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//tracker.br.de/piwik.php?idsite=60" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik -->
</body>
</html>