<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7 colors" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8 colors" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9 colors" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js colors" lang="de"> <!--<![endif]-->
<head>
<title>DTM-Finale vom 14.10.2016: Wittmann oder Mortara? | BR Mediathek VIDEO</title>
<meta charset="utf-8"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="application-name" content="BR Mediathek VIDEO"/>
<meta name="author" content="Bayerischer Rundfunk"/>
<meta name="description" content="Großes DTM-Finale auf dem Hockenheimring: In den beiden abschließenden Saisonrennen fällt die Entscheidung zwischen dem Fürther BMW-Pilot Marco Wittmann und Edioardo Mortaro (Audi). Wir blicken voraus."/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="DTM-Finale vom 14.10.2016: Wittmann oder Mortara? | BR Mediathek VIDEO"/>
<meta property="og:description" content="Großes DTM-Finale auf dem Hockenheimring: In den beiden abschließenden Saisonrennen fällt die Entscheidung zwischen dem Fürther BMW-Pilot Marco Wittmann und Edioardo Mortaro (Audi). Wir blicken voraus."/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="DTM-Finale: Wittmann oder Mortara?">
<meta name="twitter:description" content="Großes DTM-Finale auf dem Hockenheimring: In den beiden abschließenden Saisonrennen fällt die Entscheidung zwischen dem Fürther BMW-Pilot Marco Wittmann und Edioardo Mortaro (Audi). Wir blicken voraus.">
<meta property="twitter:image:src" content="http://www.br.de/import/audiovideo/standbilder/dtm-finale-wittmann-vs-mortara-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=640bb" />
<meta name="twitter:url" content="http://br.de/s/2WeWShC">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="DTM-Finale: Wittmann oder Mortara? | BR Mediathek VIDEO"/>
<meta property="og:description" content="Großes DTM-Finale auf dem Hockenheimring: In den beiden abschließenden Saisonrennen fällt die Entscheidung zwischen dem Fürther BMW-Pilot Marco Wittmann und Edioardo Mortaro (Audi). Wir blicken voraus."/>
<meta property="og:image" content="http://www.br.de/import/audiovideo/standbilder/dtm-finale-wittmann-vs-mortara-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=640bb" />
<meta property="og:type" content="video"/>
<meta property="og:video:duration" content="105"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="stylesheet" type="text/css" href="/mediathek/video/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-YWxs_-4ba421e91f4ddc0f33cf248d2cc73519a067fd72.css?version=9f786" media="all"/>
<link rel="stylesheet" type="text/css" href="/mediathek/video/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=9f786" media="print"/>
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/mediathek/video/index~styles_bundle-1_ie-bHRlIElFIDg%3D_media-YWxs_-d94b6e2d4223afa3fde533139968227f25a4dc4d.css?version=9f786" media="all"/><![endif]-->
<script type="text/javascript" src="/mediathek/video/index~script.js?version=297f0"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body class="media_video contenttype_standard dtm-finale-wittmann-vs-mortara-100 detail" itemscope itemtype="http://schema.org/WebPage">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=dtm-finale-wittmann-vs-mortara-100&docExternalId=3f501711-5e89-42d2-99b0-1ab7d55b618d&docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc&docType=video&contentType=standard&expires=1477064520000&cs=10ead031abd923a2f536325062b62d0f";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=dtm-finale-wittmann-vs-mortara-100&amp;docExternalId=3f501711-5e89-42d2-99b0-1ab7d55b618d&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Ccc7ade05-c541-44fc-aaa8-13ac279b4bbc&amp;docType=video&amp;contentType=standard&amp;expires=1477064520000&amp;cs=10ead031abd923a2f536325062b62d0f" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.nachrichten.video-standard.dtm-finale-wittmann-vs-mortara-100.page&ns_type=view&category=nachrichten&k1=brde&k2=nachrichten&k3=oz&k4=video&k5=oz&k6=br-mediathek&k7=rundschau&k7a=Wittmann-oder-Mortara%3F&k8=video-standard&k9=oz&k10=dtm-finale-wittmann-vs-mortara-100&k15=av-retention0&k18=2016-10-14T00%3A00%3A00%2B02%3A00&k18a=oz";
var comscoreTrackingEnabled=true;
BR.Tracking.trackComscorePage(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.nachrichten.video-standard.dtm-finale-wittmann-vs-mortara-100.page&amp;ns_type=view&amp;category=nachrichten&amp;k1=brde&amp;k2=nachrichten&amp;k3=oz&amp;k4=video&amp;k5=oz&amp;k6=br-mediathek&amp;k7=rundschau&amp;k7a=Wittmann-oder-Mortara%3F&amp;k8=video-standard&amp;k9=oz&amp;k10=dtm-finale-wittmann-vs-mortara-100&amp;k15=av-retention0&amp;k18=2016-10-14T00%3A00%3A00%2B02%3A00&amp;k18a=oz" height="1" width="1" alt=""/></div>
</noscript>
</div>
<h1 class="hidden">BR Mediathek Video | DTM-Finale: Wittmann oder Mortara?</h1>
<div class="containerHeader container"><div class="containerInner"><header id="header" class="clearFix" role="banner"><div class="logo"><a href="/mediathek/video/index.html" title="zur Startseite BR Mediathek Video"><span class="ir sprite">BR Mediathek Video</span></a></div><nav class="skipLink" role="navigation"><p class="hidden">
Direkt zu ...
</p><ul><li><a class="hidden" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="hidden" href="#suche">Suche</a></li><li><a class="hidden" href="#inhalt">Inhalt</a></li><li><a class="hidden" href="#standort">Ihr Standort</a></li><li><a class="hidden" href="#hilfeKontakt">Hilfe &amp; Kontakt</a></li></ul></nav><hr class="invisible" /><nav class="containerNaviSearch">
<h2 id="hauptnavigation" class="hidden">Hauptnavigation</h2>
<ul class="mainNavi">
<li class="programm">
<a href="/mediathek/video/programm/index.html" class="link_indexPage contenttype_epg mediathek-programm-100">Programm</a>
</li>
<li class="sendungen">
<a href="/mediathek/video/sendungen/index.html" class="link_bundle sendungenaz-100">Sendungen A-Z</a>
</li>
</ul>
<h2 id="suche" class="hidden">Suche</h2>
<form class="search" method="get" action="/mediathek/video/video/index.html" role="search" data-search_url="/mediathek/video/suche/suche-104~suggest.html">
<fieldset>
<input id="searchInput" class="text hint" type="text" name="query" value="" title="Suche" autocomplete="off"/>
<input id="searchSubmit" class="submit ir sprite" type="submit" value="Suche starten" title="Suche starten" />
</fieldset>
</form>
</nav></header></div></div>
<hr class="invisible"/>
<h2 id="inhalt" class="hidden">Inhalt</h2>
<div class="containerPlayer container" role="main">
<div class="containerInner">
<section id="playerFrame" class="clearFix">
<div class="player clearFix" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="DTM-Finale vom 14.10.2016: Wittmann oder Mortara?"/>
<meta itemprop="description" content="Großes DTM-Finale auf dem Hockenheimring: In den beiden abschließenden Saisonrennen fällt die Entscheidung zwischen dem Fürther BMW-Pilot Marco Wittmann und Edioardo Mortaro (Audi). Wir blicken voraus."/>
<meta itemprop="duration" content="PT1M45S"/>
<meta itemprop="thumbnail" content="http://www.br.de/import/audiovideo/standbilder/dtm-finale-wittmann-vs-mortara-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=640bb"/>
<meta itemprop="uploadDate" content="2016-10-14T17:43:45+02:00"/>
<meta itemprop="expires" content="2016-10-21T17:42:00+02:00"/>
<div class="avPlayer clearFix" data-geo_protected="false" data-fsk_level="" data-fsk_start="2016-10-14T00:00:00+02:00" data-fsk_end="2016-10-14T00:00:00+02:00">
<figure>
<div class="clearFix">
<a href="#" onclick="return BRavFramework.register(BRavFramework('avPlayer_37e661f0-46ce-45da-ad23-7a96f6409ed7').setup({dataURL:'/mediathek/video/sendungen/nachrichten/dtm-finale-wittmann-vs-mortara-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml'}));" id="avPlayer_37e661f0-46ce-45da-ad23-7a96f6409ed7">
<span class="playBtn ir">Video starten</span>
<figure>
<img class="responsive playFrame" src="/static/img/bereich/mediathek/responsive.png" alt="Marco Wittmann und Edoardo Mortara | Bild: BR Fernsehen" title="Marco Wittmann und Edoardo Mortara | Bild: BR Fernsehen" data-src="{breakpoint-name}" data-src-s="/import/audiovideo/standbilder/dtm-finale-wittmann-vs-mortara-bild-100~_h-61_v-img__16__9__xl_w-108_-925a500252ea84f937573b5b14f73eed06a5278b.jpg?version=640bb" data-src-m="/import/audiovideo/standbilder/dtm-finale-wittmann-vs-mortara-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=640bb" data-src-l="/import/audiovideo/standbilder/dtm-finale-wittmann-vs-mortara-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=640bb" data-src-xl="/import/audiovideo/standbilder/dtm-finale-wittmann-vs-mortara-bild-100~_h-360_v-img__16__9__xl_w-640_-6ecbffbf3dd98a5c8156e3adec8a912f72d7fccc.jpg?version=640bb"/>
<noscript>
<img src="/import/audiovideo/standbilder/dtm-finale-wittmann-vs-mortara-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=640bb" alt="Marco Wittmann und Edoardo Mortara | Bild: BR Fernsehen" title="Marco Wittmann und Edoardo Mortara | Bild: BR Fernsehen" />
</noscript>
<span class="layer"></span>
</figure>
</a>
<video id="html5-avPlayer_37e661f0-46ce-45da-ad23-7a96f6409ed7" preload="none" class="inv">
<source src="#">
</video>
</div>
</figure>
</div>
</div>
<div class="bcastData clearFix">
<header>
<h3>DTM-Finale</h3>
</header>
<ul class="title">
<li class="title">Wittmann oder Mortara?</li>
</ul>
<ul class="meta">
<li class="start">
<time class="start" datetime="2016-10-14T00:00:00+02:00">14.10.2016, 00:00 Uhr,</time>
<span class="welle">BR Fernsehen</span>
</li>
<li class="duration">
<time class="duration" datetime="PT1M45S">1 Min.</time>
</li>
<li class="offline">
<span class="sprite"></span>
<time class="offline-date" data-visibledays="7" datetime="2016-10-21T17:42:00+02:00">online bis 21.10.2016, 17:42 Uhr</time>
</li>
<li class="rate">
<em class="hidden">Bewerten</em>
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" class="rating clearFix" data-rating_id="rating_3f501711-5e89-42d2-99b0-1ab7d55b618d" data-ajax_url="/mediathek/video/sendungen/nachrichten/dtm-finale-wittmann-vs-mortara-100~doRate.html">
<span class="hidden">Video bewerten: </span><br/>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="summary"><span itemprop="ratingValue">0.00</span><span class="hidden">/<span itemprop="bestRating">5</span></span> bei <span itemprop="ratingCount">0</span> Bewertungen</span>
</div>
</li>

<li class="broadcastLink"><a href="/nachrichten/index.html" class="link_indexPage contenttype_broadcast aktuell-100" title="zur Sendung | Nachrichten"><span class="sprite"></span>Zur Sendungshomepage</a></li>
</ul>
</div>
</section>
</div>
</div>
<h4 class="hidden">Weiterführende Informationen und zusätzliche Funktionen</h4>
<div class="containerContentTabs container">
<div id="tabs" class="containerInner">
<ul class="clearFix">
<li id="tabShare"><a href="#share">Empfehlen</a></li>
<li id="tabBcastInfo"><a href="#bcastInfo">Info zum Video</a></li>
<li class="active" id="tabBcastTime"><a href="#bcastTime">Sendezeiten</a></li>
<li id="tabHelp"><a href="#help">Hilfe</a></li>
</ul>
</div>
</div>
<div class="containerContent container">
<div class="containerInner">
<aside id="share" class="tab clearFix" data-social_tracking_url="/doTrack/pixel.png?id=3f501711-5e89-42d2-99b0-1ab7d55b618d&amp;trackingType=social">
<h5 class="hidden">Empfehlen</h5>
<ul class="clearFix">
<li class="facebook socialBookmark">
<a class="button icon" data-social_network="facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.br.de%2Fmediathek%2Fvideo%2Fsendungen%2Fnachrichten%2Fdtm-finale-wittmann-vs-mortara-100.html" title="Auf Facebook teilen"><span class="sprite"></span><span class="text">Facebook</span></a>
</li>
<li class="twitter socialBookmark">
<a class="button icon" data-social_network="twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.br.de%2Fmediathek%2Fvideo%2Fsendungen%2Fnachrichten%2Fdtm-finale-wittmann-vs-mortara-100.html&amp;text=DTM-Finale%3A+Wittmann+oder+Mortara%3F" title="Auf Twitter teilen"><span class="sprite"></span><span class="text">Twitter</span></a>
</li>
<li class="google socialBookmark">
<a class="button icon" data-social_network="google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.br.de%2Fmediathek%2Fvideo%2Fsendungen%2Fnachrichten%2Fdtm-finale-wittmann-vs-mortara-100.html&amp;hl=de" title="Auf Google+ teilen"><span class="sprite"></span><span class="text">Google+</span></a>
</li>
<li class="tabLink"><a href="#link" class="button icon"><span class="sprite"></span><span class="text">Link kopieren</span></a></li>
<li class="tabSenden"><a href="#send" class="button icon"><span class="sprite"></span><span class="text">Versenden</span></a></li>
</ul>
<div id="copyLinkContainer">
<h6 class="hidden" id="link">Link kopieren</h6>
<p class="copyLink">
<label for="fieldLink">Link kopieren</label>
<input type="text" id="fieldLink" value="http://www.br.de/mediathek/video/sendungen/nachrichten/dtm-finale-wittmann-vs-mortara-100.html"/>
</p>
<p class="copyLink">
<label for="fieldShortLink">Kurzlink kopieren</label>
<input type="text" id="fieldShortLink" value="http://br.de/s/2WeWShC"/>
</p>
<p class="hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</p>
</div>
<div id="recommendFormContainer" class="form">
<h6 class="hidden" id="send">Link versenden</h6>
<form id="formSend" class="form" data-ajax-url="/mediathek/video/sendungen/nachrichten/dtm-finale-wittmann-vs-mortara-100~recommendForm.html" action="#" method="post">
<fieldset>
<p>
<label for="emailRecommend">E-Mail Empfänger *</label>
<input id="emailRecommend" type="text" name="recipientEmailAddress" maxlength="80" value="" class="textField field"/>
</p>
<p>
<label for="nameRecommend">Name Absender *</label>
<input id="nameRecommend" type="text" name="senderName" maxlength="50" value="" class="textField field"/>
</p>
<p>
<label for="emailRecommendSender">E-Mail Absender *</label>
<input id="emailRecommendSender" type="text" name="senderEmailAddress" maxlength="80" value="" class="textField field"/>
</p>
<p>
<label for="commentRecommend" class="required">Nachricht</label>
                <textarea id="commentRecommend" name="additionalText" class="textArea field" rows="8" cols="40"></textarea>
</p>
<p class="note">
Hinweis
<span>Die E-Mail-Adressen dienen ausschließlich der Benachrichtigung des Empfängers. Sie werden nicht gespeichert.</span>
</p>
<p class="captcha">
Spamschutz *
<span class="formHint">Bitte geben Sie das Ergebnis der folgenden Aufgabe als Zahl ein: </span>
<label for="captchad99119c6-1a47-4bdd-9e9b-035ac6fb2f38">Sieben minus zwei ergibt?</label>
<input id="captchad99119c6-1a47-4bdd-9e9b-035ac6fb2f38" class="textField field required " type="text" value="" name="captchaResult"/>
<input type="hidden" value="e4da3b7fbbce2345d7772b0674a318d5" name="hash"/>
</p>
<button type="submit" class="button">
Senden
</button>
</fieldset>
</form>
</div>
</aside>
<article id="bcastInfo" class="tab clearFix" role="article">
<h5 class="hidden">Info zum Video</h5>
<div class="bcastContent">
<p>Großes DTM-Finale auf dem Hockenheimring: In den beiden abschließenden Saisonrennen fällt die Entscheidung zwischen dem Fürther BMW-Pilot Marco Wittmann und Edioardo Mortaro (Audi). Wir blicken voraus.</p>
<div class="cast">
<p>
<strong>Autor:</strong>
Christian Materna
<br/>
</p>
</div>
</div>
<div class="bcastFollow">
<a href="/nachrichten/index.html" title="zur Sendungshomepage Rundschau" class="link_indexPage contenttype_broadcast aktuell-100">
<figure>
<img alt="Sendungsbild: Rundschau | Bild: BR" title="Sendungsbild: Rundschau | Bild: BR" src="/layout/img/programmfahne/sendungsbild-rundschau-106~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.jpg?version=20f71"/>
</figure>
<p>
<span class="sprite"></span>zur Sendungshomepage
<strong>Rundschau</strong>
</p>
</a>
</div>
</article>
<aside class="tab clearFix" id="bcastTime">
<h5 class="hidden">Sendezeiten</h5>
<div class="bcastTime">
<figure>
<img alt="Sendungsbild: Rundschau | Bild: BR" title="Sendungsbild: Rundschau | Bild: BR" src="/layout/img/programmfahne/sendungsbild-rundschau-106~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=20f71"/>
</figure>
<p>
<span class="bcast">Rundschau</span>
<span class="time">Täglich um 16.00 Uhr und um 18.30 Uhr</span>
</p>
</div>
</aside>
<aside id="help" class="tab clearFix" data-help_url="/mediathek/video/helppage-100~fragment.html">
<h5 class="hidden">Hilfe und Kontakt</h5>
</aside>
</div>
</div>
<div class="containerTeaserSeries container">
<div class="containerInner">
<section id="teaserBundleMore" class="teaserBundle clearFix" data-filter_entire_broadcasts_url="/mediathek/video/sendungen/rundschau114~latestVideosList_count-12_deployType-video_entireBroadcast-true_exclude-dtm-finale-wittmann-vs-mortara-100_start-0_-aaf6145bb80c88080660f4c43227edff42f3836e.json" data-filter_all_broadcasts_url="/mediathek/video/sendungen/rundschau114~latestVideosList_count-12_deployType-video_entireBroadcast-false_exclude-dtm-finale-wittmann-vs-mortara-100_start-0_-b052dd35a5a1e448f19d4169174109936c73b620.json" data-more_url='/mediathek/video/sendungen/rundschau114~latestVideosList_count-12_deployType-video_exclude-dtm-finale-wittmann-vs-mortara-100_start-12_-66b4f79ab2448ed71d438365fa08598f1fc4a4b7.json' data-all_url='/mediathek/video/sendungen/rundschau114~_all-1_-17427f5dafb510f83952dcca24b80f3e70c4478f.html'  data-series_search_url='/mediathek/video/video/index.html?broadcast=Rundschau' data-teaser_totalcount="200">
<div class="sectionHead clearFix">
<h3>Mehr von <strong>Rundschau</strong></h3>
<a href="#" id="searchFilterEntireBroadcast" class="button filter">ganze Sendung</a>
</div>
<article class="teaser standard" id="teaser-932fdc24-fa79-4f37-a501-f173f44293d4" data-ext_id="a3c292f5-eaf2-446c-8ee4-fc241ff09781" data-geo_protected="false" data-fsk_level="" data-fsk_start="2016-10-14T00:00:00+02:00" data-fsk_end="2016-10-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/bergbauern-kuehe-milch-100.html" class="teaser link_video contenttype_standard bergbauern-kuehe-milch-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Zwei Kühe auf der Weide | Bild: Bayerischer Rundfunk" title="Zwei Kühe auf der Weide | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/bergbauern-kuehe-milch-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=a7162" data-src-l="/import/audiovideo/standbilder/bergbauern-kuehe-milch-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=a7162"/>
<noscript>
<img src="/import/audiovideo/standbilder/bergbauern-kuehe-milch-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=a7162" alt="Zwei Kühe auf der Weide | Bild: Bayerischer Rundfunk" title="Zwei Kühe auf der Weide | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Bergbauern</span>
<span class="episode">Verbrauchertäuschung bei der Milch?</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M30S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-f853811a-9a62-41d2-b91a-e87d00c9ea6b" data-ext_id="76eedcff-d021-434c-bd17-a09b47ea34ce" data-geo_protected="false" data-fsk_level="" data-fsk_start="2016-10-14T00:00:00+02:00" data-fsk_end="2016-10-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/energie-wende-plaene-100.html" class="teaser link_video contenttype_standard energie-wende-plaene-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Ein Strommasten auf einem eingezäunten Grundstück | Bild: Bayerischer Rundfunk" title="Ein Strommasten auf einem eingezäunten Grundstück | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/energie-wende-plaene-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=ba5b2" data-src-l="/import/audiovideo/standbilder/energie-wende-plaene-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=ba5b2"/>
<noscript>
<img src="/import/audiovideo/standbilder/energie-wende-plaene-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=ba5b2" alt="Ein Strommasten auf einem eingezäunten Grundstück | Bild: Bayerischer Rundfunk" title="Ein Strommasten auf einem eingezäunten Grundstück | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Energiewende</span>
<span class="episode">Entlastung für Kunden geplant</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M27S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-12bad014-94cf-4927-8827-ad4bb769bd15" data-ext_id="43a0c736-eec0-41a8-a42c-0eb0ef1098f5" data-geo_protected="false" data-fsk_level="" data-fsk_start="2016-10-14T00:00:00+02:00" data-fsk_end="2016-10-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/laender-finanzausgleich-einigung-100.html" class="teaser link_video contenttype_standard laender-finanzausgleich-einigung-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Das Bundeskanzleramt | Bild: Bayerischer Rundfunk" title="Das Bundeskanzleramt | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/laender-finanzausgleich-einigung-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=7f9bc" data-src-l="/import/audiovideo/standbilder/laender-finanzausgleich-einigung-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=7f9bc"/>
<noscript>
<img src="/import/audiovideo/standbilder/laender-finanzausgleich-einigung-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=7f9bc" alt="Das Bundeskanzleramt | Bild: Bayerischer Rundfunk" title="Das Bundeskanzleramt | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Länderfinanzausgleich</span>
<span class="episode">Einigung in Berlin</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M22S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-f083283c-b86e-4a1b-bf81-883a6dc3d9f6" data-ext_id="728b4e2d-ded8-4cbc-aa9d-884e1571cb48" data-geo_protected="false" data-fsk_level="" data-fsk_start="2016-10-14T00:00:00+02:00" data-fsk_end="2016-10-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/interview-feulner-peggy-100.html" class="teaser link_video contenttype_standard interview-feulner-peggy-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="BR-Reporter Marcus Feulner | Bild: Bayerischer Rundfunk" title="BR-Reporter Marcus Feulner | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/interview-feulner-peggy-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=69340" data-src-l="/import/audiovideo/standbilder/interview-feulner-peggy-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=69340"/>
<noscript>
<img src="/import/audiovideo/standbilder/interview-feulner-peggy-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=69340" alt="BR-Reporter Marcus Feulner | Bild: Bayerischer Rundfunk" title="BR-Reporter Marcus Feulner | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">DNA-Spur Böhnhardt</span>
<span class="episode">Interview mit BR-Reporter Marcus Feulner</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M38S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-503e0d83-1810-46a2-b3ee-d58492e08e34" data-ext_id="06347ff5-0d45-43d1-9a2d-722fb954fad0" data-geo_protected="false" data-fsk_level="" data-fsk_start="2016-10-14T00:00:00+02:00" data-fsk_end="2016-10-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/boenhardt-peggy-nsu-100.html" class="teaser link_video contenttype_standard boenhardt-peggy-nsu-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Die Angeklagte Zschäpe mit ihren Verteidiger im Prozess | Bild: Bayerischer Rundfunk" title="Die Angeklagte Zschäpe mit ihren Verteidiger im Prozess | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/boenhardt-peggy-nsu-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=aa1e6" data-src-l="/import/audiovideo/standbilder/boenhardt-peggy-nsu-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=aa1e6"/>
<noscript>
<img src="/import/audiovideo/standbilder/boenhardt-peggy-nsu-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=aa1e6" alt="Die Angeklagte Zschäpe mit ihren Verteidiger im Prozess | Bild: Bayerischer Rundfunk" title="Die Angeklagte Zschäpe mit ihren Verteidiger im Prozess | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">DNA-Fund bei Peggy</span>
<span class="episode">Auswirkung auf NSU-Prozess</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M34S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-dcaae865-e0a8-47e5-a157-85216f571b9b" data-ext_id="eac25c2e-861a-4ba3-8014-f0956a82a67c" data-geo_protected="false" data-fsk_level="" data-fsk_start="2016-10-14T00:00:00+02:00" data-fsk_end="2016-10-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/peggy-dna-nsu-boehnardt-100.html" class="teaser link_video contenttype_standard peggy-dna-nsu-boehnardt-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Das Mädchen Peggy | Bild: Bayerischer Rundfunk" title="Das Mädchen Peggy | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/peggy-dna-nsu-boehnardt-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=13ee6" data-src-l="/import/audiovideo/standbilder/peggy-dna-nsu-boehnardt-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=13ee6"/>
<noscript>
<img src="/import/audiovideo/standbilder/peggy-dna-nsu-boehnardt-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=13ee6" alt="Das Mädchen Peggy | Bild: Bayerischer Rundfunk" title="Das Mädchen Peggy | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Mordfall Peggy</span>
<span class="episode">Spur führt zu Böhnhardt</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M26S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-e883a048-93c5-442b-ad3f-704b00ba7ba1" data-ext_id="584ed6f1-65b9-49c6-802e-1aa9841472d7" data-geo_protected="false" data-fsk_level="" data-fsk_start="2016-10-14T00:00:00+02:00" data-fsk_end="2016-10-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/nervenkitzel-filmtour-schwangau-100.html" class="teaser link_video contenttype_standard nervenkitzel-filmtour-schwangau-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Ein Mensch fliegt in der Luft | Bild: Bayerischer Rundfunk" title="Ein Mensch fliegt in der Luft | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/nervenkitzel-filmtour-schwangau-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=8460f" data-src-l="/import/audiovideo/standbilder/nervenkitzel-filmtour-schwangau-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=8460f"/>
<noscript>
<img src="/import/audiovideo/standbilder/nervenkitzel-filmtour-schwangau-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=8460f" alt="Ein Mensch fliegt in der Luft | Bild: Bayerischer Rundfunk" title="Ein Mensch fliegt in der Luft | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Aktionsport</span>
<span class="episode">Filmfest tourt durch Bayern</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M17S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-8dde8d1f-1b87-4746-8416-838182b6411a" data-ext_id="94a032d2-c265-4127-8007-b0bdd66fadaa" data-geo_protected="false" data-fsk_level="" data-fsk_start="2016-10-14T00:00:00+02:00" data-fsk_end="2016-10-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/tengelmann-kaiser-zerschlagung-100.html" class="teaser link_video contenttype_standard tengelmann-kaiser-zerschlagung-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Der Supermarkt Tengelmann | Bild: Bayerischer Rundfunk" title="Der Supermarkt Tengelmann | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/tengelmann-kaiser-zerschlagung-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=dcb3f" data-src-l="/import/audiovideo/standbilder/tengelmann-kaiser-zerschlagung-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=dcb3f"/>
<noscript>
<img src="/import/audiovideo/standbilder/tengelmann-kaiser-zerschlagung-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=dcb3f" alt="Der Supermarkt Tengelmann | Bild: Bayerischer Rundfunk" title="Der Supermarkt Tengelmann | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Tengelmann</span>
<span class="episode">Supermarktkette vor dem Aus</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M20S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-125ef1e8-5a30-4c65-8c42-ba2c051a0ad9" data-ext_id="9ca0c644-cca3-41b7-8cc9-bf6b489c6ede" data-geo_protected="false" data-fsk_level="" data-fsk_start="2016-10-14T00:00:00+02:00" data-fsk_end="2016-10-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/sendung-vom-14102016_x-100.html" class="teaser link_video contenttype_standard sendung-vom-14102016_x-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Sendungsbild: Rundschau | Bild: BR" title="Sendungsbild: Rundschau | Bild: BR" data-src="{breakpoint-name}" data-src-m="/layout/img/programmfahne/sendungsbild-rundschau-106~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=20f71" data-src-l="/layout/img/programmfahne/sendungsbild-rundschau-106~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=20f71"/>
<noscript>
<img src="/layout/img/programmfahne/sendungsbild-rundschau-106~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=20f71" alt="Sendungsbild: Rundschau | Bild: BR" title="Sendungsbild: Rundschau | Bild: BR" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Rundschau 16.00 Uhr</span>
<span class="episode">Sendung vom 14.10.2016</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT15M7S">15 Min.</time>
</p>
<p class="label">ganze Sendung</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-a2b306ef-1334-405e-8d17-d7d910bc3b74" data-ext_id="678eb41f-7eba-43a2-8f06-2eb3800aec43" data-geo_protected="false" data-fsk_level="" data-fsk_start="2016-10-14T00:00:00+02:00" data-fsk_end="2016-10-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/milchmarkt-nichtlieferbonus-programm-100.html" class="teaser link_video contenttype_standard milchmarkt-nichtlieferbonus-programm-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Milcherzeuger | Bild: Bayerischer Rundfunk" title="Milcherzeuger | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/milchmarkt-nichtlieferbonus-programm-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=4f025" data-src-l="/import/audiovideo/standbilder/milchmarkt-nichtlieferbonus-programm-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=4f025"/>
<noscript>
<img src="/import/audiovideo/standbilder/milchmarkt-nichtlieferbonus-programm-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=4f025" alt="Milcherzeuger | Bild: Bayerischer Rundfunk" title="Milcherzeuger | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Milchmarkt</span>
<span class="episode">Hilfsprogramm für Milcherzeuger angelaufen</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M33S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-a877a25f-c3c3-40a4-9f5e-533070630375" data-ext_id="12225d52-a86b-48a0-b56d-ab47cc1f32f5" data-geo_protected="false" data-fsk_level="" data-fsk_start="2016-10-14T00:00:00+02:00" data-fsk_end="2016-10-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/kliomaforschung-schneefernerhaus-alpen-100.html" class="teaser link_video contenttype_standard kliomaforschung-schneefernerhaus-alpen-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Klimaforschung am Schneefernerhaus | Bild: Bayerischer Rundfunk" title="Klimaforschung am Schneefernerhaus | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/kliomaforschung-schneefernerhaus-alpen-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=91fea" data-src-l="/import/audiovideo/standbilder/kliomaforschung-schneefernerhaus-alpen-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=91fea"/>
<noscript>
<img src="/import/audiovideo/standbilder/kliomaforschung-schneefernerhaus-alpen-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=91fea" alt="Klimaforschung am Schneefernerhaus | Bild: Bayerischer Rundfunk" title="Klimaforschung am Schneefernerhaus | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Alpen</span>
<span class="episode">Klimaforscher am Schneefernerhaus</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT1M29S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-0dce30c6-f84a-4b2a-a500-edef87f99f0f" data-ext_id="fc4f08cc-4b81-456b-965c-e8067dfd6fc2" data-geo_protected="false" data-fsk_level="" data-fsk_start="2016-10-14T00:00:00+02:00" data-fsk_end="2016-10-14T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/nachrichten/alpenkonferenz-grassau-naturschutz-100.html" class="teaser link_video contenttype_standard alpenkonferenz-grassau-naturschutz-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Alpen | Bild: Bayerischer Rundfunk" title="Alpen | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/alpenkonferenz-grassau-naturschutz-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=9baf5" data-src-l="/import/audiovideo/standbilder/alpenkonferenz-grassau-naturschutz-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=9baf5"/>
<noscript>
<img src="/import/audiovideo/standbilder/alpenkonferenz-grassau-naturschutz-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=9baf5" alt="Alpen | Bild: Bayerischer Rundfunk" title="Alpen | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Alpenkonferenz in Grassau</span>
<span class="episode">Politischer Auftrag zum Schutz der Alpen</span>
</h4>
<p class="welle">BR Fernsehen</p>
<p class="time">
<time class="duration" datetime="PT2M2S">2 Min.</time>
</p>
</a>
</div>
</div>
</article>
</section>
<div class="teaserBundleMore">
<a class="button large" href="/mediathek/video/sendungen/rundschau114~_all-1_-17427f5dafb510f83952dcca24b80f3e70c4478f.html">mehr anzeigen</a>
</div>
</div>
</div>

<div class="containerTeaserRecommend container" data-recommended_items_url="/mediathek/video/admin/recommended-items-100~recommendedItems.jsp">
</div>
<div class="containerBreadcrumb container clearFix">
<div class="containerInner">
<a href="#siteTop" class="siteTop"><span class="sprite"></span>nach oben</a>
<h2 class="hidden" id="standort">Ihr Standort</h2>
<nav class="breadcrumb" itemprop="breadcrumb">
<dl class="clearFix">
<dt class="hidden">Ihr Standort: </dt>
<dd class="home">
<a href="/mediathek/video/index.html" class="ir sprite link_indexPage contenttype_standard home dontShowHeadline mediathek-video-108" title="zur Startseite BR Mediathek Video">Startseite</a>
</dd>
<dd><a href="/mediathek/video/sendungen/index.html" class="link_bundle sendungenaz-100">Sendungen A-Z</a></dd>
<dd class="last"><span>Wittmann oder Mortara?</span></dd>
</dl>
</nav>
</div>
</div>
<div class="containerFooter container"><div class="containerInner"><hr class="invisible" /><footer id="footer"><nav class="footerNavi" role="navigation"><h2 id="hilfeKontakt" class="visuallyHidden">Hilfe &amp; Kontakt</h2>
<ul class="clearFix">
<li class="rss"><a href="/metanavi/rss/index.html" class="link_internal mediathek-rss-100" rel="external">RSS</a></li>
<li class="hilfe"><a href="/mediathek/video/hilfe/index.html" class="link_html helppage-100">Hilfe &amp; Kontakt</a></li>
<li class="datenschutz"><a href="/mediathek/video/footernavi/datenschutz/index.html" class="link_html datenschutz-html-100">Datenschutz</a></li>
<li class="impressum"><a href="/mediathek/video/footernavi/impressum/index.html" class="link_html impressum-html-100">Impressum</a></li>
<li class="mediathek-audio"><a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Mediathek Audio</a></li>
<li class="brde"><a href="/index.html" class="link_internal brde-100" rel="external">BR.de</a></li>
<li class="ard"><a href="http://www.ard.de" class="link_ard ard-100" rel="external">ARD.de</a></li>
</ul>
</nav></footer></div></div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled && window.location.protocol == "http:") {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/nachrichten\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//tracker.br.de/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 60]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://cdn-storage.br.de/microsites/piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//tracker.br.de/piwik.php?idsite=60" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik -->
</body>
</html>