<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7 colors" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8 colors" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9 colors" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js colors" lang="de"> <!--<![endif]-->
<head>
<title>Formel 1 in Budapest vom 28.07.2017: Trolls &quot;Track Walk&quot; auf dem Hungaroring | BR Mediathek VIDEO</title>
<meta charset="utf-8"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="application-name" content="BR Mediathek VIDEO"/>
<meta name="author" content="Bayerischer Rundfunk"/>
<meta name="description" content="Andreas Troll nimmt uns mit auf den Hungaroring. &quot;Mini-Monaco&quot; lautet ein Spitzname dieses Kurses - wegen der überschaubaren Länge und den vielen Kurven. Die hat der Australier Daniel Ricciardo im Training am Besten gemeistert."/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Formel 1 in Budapest vom 28.07.2017: Trolls &quot;Track Walk&quot; auf dem Hungaroring | BR Mediathek VIDEO"/>
<meta property="og:description" content="Andreas Troll nimmt uns mit auf den Hungaroring. &quot;Mini-Monaco&quot; lautet ein Spitzname dieses Kurses - wegen der überschaubaren Länge und den vielen Kurven. Die hat der Australier Daniel Ricciardo im Training am Besten gemeistert."/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Formel 1 in Budapest: Trolls &quot;Track Walk&quot; auf dem Hungaroring">
<meta name="twitter:description" content="Andreas Troll nimmt uns mit auf den Hungaroring. &quot;Mini-Monaco&quot; lautet ein Spitzname dieses Kurses - wegen der überschaubaren Länge und den vielen Kurven. Die hat der Australier Daniel Ricciardo im Training am Besten gemeistert.">
<meta property="twitter:image:src" content="http://www.br.de/import/audiovideo/standbilder/troll-hungaroring-qualifying-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=640e4" />
<meta name="twitter:url" content="http://br.de/s/2xjPvkb">
<meta name="twitter:player" content="http://www.br.de/static/player/embed/index.html?url=/mediathek/video/sendungen/br-sport/troll-hungaroring-qualifying-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml&amp;extern=1&amp;shareable=1&amp;postroll=1"/>
<meta name="twitter:player:width" content="640" />
<meta name="twitter:player:height" content="360" />
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Formel 1 in Budapest: Trolls &quot;Track Walk&quot; auf dem Hungaroring | BR Mediathek VIDEO"/>
<meta property="og:description" content="Andreas Troll nimmt uns mit auf den Hungaroring. &quot;Mini-Monaco&quot; lautet ein Spitzname dieses Kurses - wegen der überschaubaren Länge und den vielen Kurven. Die hat der Australier Daniel Ricciardo im Training am Besten gemeistert."/>
<meta property="og:image" content="http://www.br.de/import/audiovideo/standbilder/troll-hungaroring-qualifying-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=640e4" />
<meta property="og:type" content="video"/>
<meta property="og:video:duration" content="83"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="stylesheet" type="text/css" href="/mediathek/video/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-YWxs_-4ba421e91f4ddc0f33cf248d2cc73519a067fd72.css?version=4e0c5" media="all"/>
<link rel="stylesheet" type="text/css" href="/mediathek/video/index~styles_bundle-1_ie-bm9uZQ%3D%3D_media-cHJpbnQ%3D_-0a505c83cacd0334c05320709dc23835ad08920d.css?version=4e0c5" media="print"/>
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/mediathek/video/index~styles_bundle-1_ie-bHRlIElFIDg%3D_media-YWxs_-d94b6e2d4223afa3fde533139968227f25a4dc4d.css?version=4e0c5" media="all"/><![endif]-->
<script type="text/javascript" src="/mediathek/video/index~script.js?version=d56ca"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
</head>
<body class="media_video contenttype_standard troll-hungaroring-qualifying-100 detail" itemscope itemtype="http://schema.org/WebPage">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=troll-hungaroring-qualifying-100&docExternalId=cb72ec2b-ed7e-450a-9b96-0605e082d42b&docPath=742b4918-0463-4767-af7c-927922135c50%7Cecbff207-9ba5-4b69-a800-f3b273bf5c28%7Ceba6feba-5567-4bd7-99f0-ffa41f4520b7&docType=video&contentType=standard&expires=1501869600000&cs=23a7806bd78888adab4a41d44300081e";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=troll-hungaroring-qualifying-100&amp;docExternalId=cb72ec2b-ed7e-450a-9b96-0605e082d42b&amp;docPath=742b4918-0463-4767-af7c-927922135c50%7Cecbff207-9ba5-4b69-a800-f3b273bf5c28%7Ceba6feba-5567-4bd7-99f0-ffa41f4520b7&amp;docType=video&amp;contentType=standard&amp;expires=1501869600000&amp;cs=23a7806bd78888adab4a41d44300081e" width="1" height="1" alt=""/></div>
</noscript>
</div>
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.themen.sport.video-standard.troll-hungaroring-qualifying-100.page&ns_type=view&category=themen.sport&k1=brde&k2=themen&k3=sport&k4=video&k5=oz&k6=br-mediathek&k7=oz&k7a=Trolls-%22Track-Walk%22-auf-dem-Hungaroring&k8=video-standard&k9=oz&k10=troll-hungaroring-qualifying-100&k15=av-retention0&k18=2017-07-28T20%3A00%3A00%2B02%3A00&k18a=oz";
var comscoreTrackingEnabled=true;
BR.Tracking.trackComscorePage(comscorePixelUrl);
}
/* ]]> */
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.themen.sport.video-standard.troll-hungaroring-qualifying-100.page&amp;ns_type=view&amp;category=themen.sport&amp;k1=brde&amp;k2=themen&amp;k3=sport&amp;k4=video&amp;k5=oz&amp;k6=br-mediathek&amp;k7=oz&amp;k7a=Trolls-%22Track-Walk%22-auf-dem-Hungaroring&amp;k8=video-standard&amp;k9=oz&amp;k10=troll-hungaroring-qualifying-100&amp;k15=av-retention0&amp;k18=2017-07-28T20%3A00%3A00%2B02%3A00&amp;k18a=oz" height="1" width="1" alt=""/></div>
</noscript>
</div>
<h1 class="hidden">BR Mediathek Video | Formel 1 in Budapest: Trolls &quot;Track Walk&quot; auf dem Hungaroring</h1>
<div class="containerHeader container"><div class="containerInner"><header id="header" class="clearFix" role="banner"><div class="logo"><a href="/mediathek/video/index.html" title="zur Startseite BR Mediathek Video"><span class="ir sprite">BR Mediathek Video</span></a></div><nav class="skipLink" role="navigation"><p class="hidden">
Direkt zu ...
</p><ul><li><a class="hidden" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="hidden" href="#suche">Suche</a></li><li><a class="hidden" href="#inhalt">Inhalt</a></li><li><a class="hidden" href="#standort">Ihr Standort</a></li><li><a class="hidden" href="#hilfeKontakt">Hilfe &amp; Kontakt</a></li></ul></nav><hr class="invisible" /><nav class="containerNaviSearch">
<h2 id="hauptnavigation" class="hidden">Hauptnavigation</h2>
<ul class="mainNavi">
<li class="programm">
<a href="/mediathek/video/programm/index.html" class="link_indexPage contenttype_epg mediathek-programm-100">Programm</a>
</li>
<li class="sendungen">
<a href="/mediathek/video/sendungen/index.html" class="link_bundle sendungenaz-100">Sendungen A-Z</a>
</li>
</ul>
<h2 id="suche" class="hidden">Suche</h2>
<form class="search" method="get" action="/mediathek/video/video/index.html" role="search" data-search_url="/mediathek/video/suche/suche-104~suggest.html">
<fieldset>
<input id="searchInput" class="text hint" type="text" name="query" value="" title="Suche" autocomplete="off"/>
<input id="searchSubmit" class="submit ir sprite" type="submit" value="Suche starten" title="Suche starten" />
</fieldset>
</form>
</nav></header></div></div>
<hr class="invisible"/>
<h2 id="inhalt" class="hidden">Inhalt</h2>
<div class="containerPlayer container" role="main">
<div class="containerInner">
<section id="playerFrame" class="clearFix">
<div class="player clearFix" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Formel 1 in Budapest vom 28.07.2017: Trolls &quot;Track Walk&quot; auf dem Hungaroring"/>
<meta itemprop="description" content="Andreas Troll nimmt uns mit auf den Hungaroring. &quot;Mini-Monaco&quot; lautet ein Spitzname dieses Kurses - wegen der überschaubaren Länge und den vielen Kurven. Die hat der Australier Daniel Ricciardo im Training am Besten gemeistert."/>
<meta itemprop="duration" content="PT1M23S"/>
<meta itemprop="thumbnail" content="http://www.br.de/import/audiovideo/standbilder/troll-hungaroring-qualifying-bild-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=640e4"/>
<meta itemprop="uploadDate" content="2017-07-28T20:29:40+02:00"/>
<meta itemprop="expires" content="2017-08-04T20:00:00+02:00"/>
<div class="avPlayer clearFix" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-07-28T00:00:00+02:00" data-fsk_end="2017-07-28T00:00:00+02:00">
<figure>
<div class="clearFix">
<a href="#" onclick="return BRavFramework.register(BRavFramework('avPlayer_2ea57658-a75a-495d-ae60-a1427c0cb288').setup({dataURL:'/mediathek/video/sendungen/br-sport/troll-hungaroring-qualifying-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml'}));" id="avPlayer_2ea57658-a75a-495d-ae60-a1427c0cb288">
<span class="playBtn ir">Video starten</span>
<figure>
<img class="responsive playFrame" src="/static/img/bereich/mediathek/responsive.png" alt="Andreas Troll beim &quot;Track Walk&quot; | Bild: Bayerischer Rundfunk" title="Andreas Troll beim &quot;Track Walk&quot; | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-s="/import/audiovideo/standbilder/troll-hungaroring-qualifying-bild-100~_h-61_v-img__16__9__xl_w-108_-925a500252ea84f937573b5b14f73eed06a5278b.jpg?version=640e4" data-src-m="/import/audiovideo/standbilder/troll-hungaroring-qualifying-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=640e4" data-src-l="/import/audiovideo/standbilder/troll-hungaroring-qualifying-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=640e4" data-src-xl="/import/audiovideo/standbilder/troll-hungaroring-qualifying-bild-100~_h-360_v-img__16__9__xl_w-640_-6ecbffbf3dd98a5c8156e3adec8a912f72d7fccc.jpg?version=640e4"/>
<noscript>
<img src="/import/audiovideo/standbilder/troll-hungaroring-qualifying-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=640e4" alt="Andreas Troll beim &quot;Track Walk&quot; | Bild: Bayerischer Rundfunk" title="Andreas Troll beim &quot;Track Walk&quot; | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
</a>
<video id="html5-avPlayer_2ea57658-a75a-495d-ae60-a1427c0cb288" preload="none" class="inv">
<source src="#">
</video>
</div>
</figure>
</div>
</div>
<div class="bcastData clearFix">
<header>
<h3>Formel 1 in Budapest</h3>
</header>
<ul class="title">
<li class="title">Trolls &quot;Track Walk&quot; auf dem Hungaroring</li>
</ul>
<ul class="meta">
<li class="start">
<time class="start" datetime="2017-07-28T20:00:00+02:00">28.07.2017, 20:00 Uhr,</time>
<span class="welle">BR</span>
</li>
<li class="duration">
<time class="duration" datetime="PT1M23S">1 Min.</time>
</li>
<li class="offline">
<span class="sprite"></span>
<time class="offline-date" data-visibledays="7" datetime="2017-08-04T20:00:00+02:00">online bis 04.08.2017, 20:00 Uhr</time>
</li>
<li class="rate">
<em class="hidden">Bewerten</em>
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" class="rating clearFix" data-rating_id="rating_cb72ec2b-ed7e-450a-9b96-0605e082d42b" data-ajax_url="/mediathek/video/sendungen/br-sport/troll-hungaroring-qualifying-100~doRate.html">
<span class="hidden">Video bewerten: </span><br/>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="star"><img width="0" height="1" src="/static/img/bereich/mediathek/ico/ico_star.png" alt="" /></span>
<span class="summary"><span itemprop="ratingValue">0.0</span><span class="hidden">/<span itemprop="bestRating">5</span></span> bei <span itemprop="ratingCount">0</span> Bewertungen</span>
</div>
</li>

<li class="broadcastLink"><a href="/themen/sport/index.html" class="link_indexPage contenttype_standard sport100" title="zur Übersicht | Sport"><span class="sprite"></span>Zur Sendungshomepage</a></li>
</ul>
</div>
</section>
</div>
</div>
<h4 class="hidden">Weiterführende Informationen und zusätzliche Funktionen</h4>
<div class="containerContentTabs container">
<div id="tabs" class="containerInner">
<ul class="clearFix">
<li id="tabShare"><a href="#share">Empfehlen</a></li>
<li id="tabBcastInfo"><a href="#bcastInfo">Info zum Video</a></li>
<li id="tabHelp"><a href="#help">Hilfe</a></li>
</ul>
</div>
</div>
<div class="containerContent container">
<div class="containerInner">
<aside id="share" class="tab clearFix" data-social_tracking_url="/doTrack/pixel.png?id=cb72ec2b-ed7e-450a-9b96-0605e082d42b&amp;trackingType=social">
<h5 class="hidden">Empfehlen</h5>
<ul class="clearFix">
<li class="facebook socialBookmark">
<a class="button icon" data-social_network="facebook" href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.br.de%2Fmediathek%2Fvideo%2Fsendungen%2Fbr-sport%2Ftroll-hungaroring-qualifying-100.html" title="Auf Facebook teilen"><span class="sprite"></span><span class="text">Facebook</span></a>
</li>
<li class="twitter socialBookmark">
<a class="button icon" data-social_network="twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.br.de%2Fmediathek%2Fvideo%2Fsendungen%2Fbr-sport%2Ftroll-hungaroring-qualifying-100.html&amp;text=Formel+1+in+Budapest%3A+Trolls+%22Track+Walk%22+auf+dem+Hungaroring" title="Auf Twitter teilen"><span class="sprite"></span><span class="text">Twitter</span></a>
</li>
<li class="google socialBookmark">
<a class="button icon" data-social_network="google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.br.de%2Fmediathek%2Fvideo%2Fsendungen%2Fbr-sport%2Ftroll-hungaroring-qualifying-100.html&amp;hl=de" title="Auf Google+ teilen"><span class="sprite"></span><span class="text">Google+</span></a>
</li>
<li class="tabEmbed"><a href="#embed" class="button icon"><span class="sprite"></span><span class="text">Einbetten</span></a></li>
<li class="tabLink"><a href="#link" class="button icon"><span class="sprite"></span><span class="text">Link kopieren</span></a></li>
<li class="tabSenden"><a href="#send" class="button icon"><span class="sprite"></span><span class="text">Versenden</span></a></li>
</ul>
<div id="embedLinkContainer">
<h6 class="hidden" id="embed">Embed-Code kopieren</h6>
<div class="embedLink">
<form class="form">
<label for="fieldLinkEmbed">embed-code kopieren</label>
<input class="embedCode" id="fieldLinkEmbed" readonly="" value="&lt;iframe src=&#034;http://www.br.de/static/player/embed/index.html?url=/mediathek/video/sendungen/br-sport/troll-hungaroring-qualifying-100~meta_xsl-avtransform100_-daa09e70fbea65acdb1929dadbd4fc6cdb955b63.xml&amp;extern=1&amp;shareable=1&amp;postroll=1&#034; width=&#034;640px&#034; height=&#034;360px&#034; allowfullscreen scrolling=&#034;no&#034; frameborder=&#034;no&#034;&gt;&lt;/iframe&gt;" type="text"/>
<span class="inputHint"><time class="offline-date" datetime="2017-08-04T20:00:00+02:00">online bis 04.08.2017, 20:00 Uhr</time></span>
<span class="hint">Videogröße auswählen</span>
<div class="selectSize">
<select class="iframeSize" id="selectSize" name="field_link_embed" size="1">
<option data-dimensions='{"width":"512","height":"288"}' value="option 1">512 x 288</option>
<option data-dimensions='{"width":"640","height":"360"}' value="option 2" selected>640 x 360</option>
<option data-dimensions='{"width":"854","height":"480"}' value="option 3">854 x 480</option>
<option data-dimensions='{"width":"1280","height":"720"}' value="option 4">1280 x 720</option>
<option value="custom">Benutzerdefinierte Größe</option>
</select>
<span class="dimension">
<input class="iframeWidth" id="iframeWidth" value="" placeholder="Breite" type="text" />
<span></span>
<input class="iframeHeight" id="iframeHeight" value="" placeholder="Höhe" type="text" />
</span>
</div>
</form>
</div>
</div>
<div id="copyLinkContainer">
<h6 class="hidden" id="link">Link kopieren</h6>
<p class="copyLink">
<label for="fieldLink">Link kopieren</label>
<input type="text" id="fieldLink" value="http://www.br.de/mediathek/video/sendungen/br-sport/troll-hungaroring-qualifying-100.html"/>
</p>
<p class="copyLink">
<label for="fieldShortLink">Kurzlink kopieren</label>
<input type="text" id="fieldShortLink" value="http://br.de/s/2xjPvkb"/>
</p>
<p class="hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</p>
</div>
<div id="recommendFormContainer" class="form">
<h6 class="hidden" id="send">Link versenden</h6>
<form id="formSend" class="form" data-ajax-url="/mediathek/video/sendungen/br-sport/troll-hungaroring-qualifying-100~recommendForm.html" action="#" method="post">
<fieldset>
<p>
<label for="emailRecommend">E-Mail Empfänger *</label>
<input id="emailRecommend" type="text" name="recipientEmailAddress" maxlength="80" value="" class="textField field"/>
</p>
<p>
<label for="nameRecommend">Name Absender *</label>
<input id="nameRecommend" type="text" name="senderName" maxlength="50" value="" class="textField field"/>
</p>
<p>
<label for="emailRecommendSender">E-Mail Absender *</label>
<input id="emailRecommendSender" type="text" name="senderEmailAddress" maxlength="80" value="" class="textField field"/>
</p>
<p>
<label for="commentRecommend" class="required">Nachricht</label>
                <textarea id="commentRecommend" name="additionalText" class="textArea field" rows="8" cols="40"></textarea>
</p>
<p class="note">
Hinweis
<span>Die E-Mail-Adressen dienen ausschließlich der Benachrichtigung des Empfängers. Sie werden nicht gespeichert.</span>
</p>
<p class="captcha">
Spamschutz *
<span class="formHint">Bitte geben Sie das Ergebnis der folgenden Aufgabe als Zahl ein: </span>
<label for="captcha51bb0f11-e779-475a-9d51-a5eca959d904">Vier plus eins ergibt?</label>
<input id="captcha51bb0f11-e779-475a-9d51-a5eca959d904" class="textField field required " type="text" value="" name="captchaResult"/>
<input type="hidden" value="e4da3b7fbbce2345d7772b0674a318d5" name="hash"/>
</p>
<button type="submit" class="button">
Senden
</button>
</fieldset>
</form>
</div>
</aside>
<article id="bcastInfo" class="tab clearFix" role="article">
<h5 class="hidden">Info zum Video</h5>
<div class="bcastContent">
<p>Andreas Troll nimmt uns mit auf den Hungaroring. "Mini-Monaco" lautet ein Spitzname dieses Kurses - wegen der überschaubaren Länge und den vielen Kurven. Die hat der Australier Daniel Ricciardo im Training am Besten gemeistert.</p>
<div class="cast">
<p>
<strong>Autor:</strong>
Andreas Troll
<br/>
</p>
</div>
</div>
<div class="bcastFollow">
<a href="/themen/sport/index.html" title="zur Sendungshomepage BR Sport" class="link_indexPage contenttype_standard sport100">
<figure>
<img alt="Sendungsbild: BR Sport | Bild: BR" title="Sendungsbild: BR Sport | Bild: BR" src="/layout/img/programmfahne/sendungsbild-brsport-100~_v-img__16__9__m_-4423061158a17f4152aef84861ed0243214ae6e7.png?version=72e8e"/>
</figure>
<p>
<span class="sprite"></span>zur Sendungshomepage
<strong>BR Sport</strong>
</p>
</a>
</div>
</article>
<aside id="help" class="tab clearFix" data-help_url="/mediathek/video/helppage-100~fragment.html">
<h5 class="hidden">Hilfe und Kontakt</h5>
</aside>
</div>
</div>
<div class="containerTeaserSeries container">
<div class="containerInner">
<section id="teaserBundleMore" class="teaserBundle clearFix" data-filter_entire_broadcasts_url="/mediathek/video/sendungen/br-sport/brsport-100~latestVideosList_count-12_deployType-video_entireBroadcast-true_exclude-troll-hungaroring-qualifying-100_start-0_-55f8e99927c11afdf24ca0507c4aef1f675d0636.json" data-filter_all_broadcasts_url="/mediathek/video/sendungen/br-sport/brsport-100~latestVideosList_count-12_deployType-video_entireBroadcast-false_exclude-troll-hungaroring-qualifying-100_start-0_-5bc20e9a73c1e52ef60359447599ee1e36ed88e1.json" data-more_url='/mediathek/video/sendungen/br-sport/brsport-100~latestVideosList_count-12_deployType-video_exclude-troll-hungaroring-qualifying-100_start-12_-f2d1664c3ae7b078bbb061f30e8e04a53c26a23c.json' data-all_url='/mediathek/video/sendungen/br-sport/brsport-100~_all-1_-17427f5dafb510f83952dcca24b80f3e70c4478f.html'  data-series_search_url='/mediathek/video/video/index.html?broadcast=BR+Sport' data-teaser_totalcount="105">
<div class="sectionHead clearFix">
<h3>Mehr von <strong>BR Sport</strong></h3>
<a href="#" id="searchFilterEntireBroadcast" class="button filter">ganze Sendung</a>
</div>
<article class="teaser standard" id="teaser-3bec6da8-24e6-4565-a120-1b07aab06401" data-ext_id="068a65bd-e002-452c-b621-04816d4c779b" data-geo_protected="true" data-fsk_level="" data-fsk_start="2017-07-28T00:00:00+02:00" data-fsk_end="2017-07-28T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/br-sport/dfb-frauen-freitag-stuermer-kritik-100.html" class="teaser link_video contenttype_standard dfb-frauen-freitag-stuermer-kritik-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Bundestrainerin Steffi Jones gestikuliert bei der UEFA-Pressekonferenz im Stadium Sparta Rotterdam | Bild: dpa-Bildfunk/Carmen Jaspersen" title="Bundestrainerin Steffi Jones gestikuliert bei der UEFA-Pressekonferenz im Stadium Sparta Rotterdam | Bild: dpa-Bildfunk/Carmen Jaspersen" data-src="{breakpoint-name}" data-src-m="/themen/sport/inhalt/fussball/frauenfussball/frauen-em-pressekonferenz-deutschland-106~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=54e12" data-src-l="/themen/sport/inhalt/fussball/frauenfussball/frauen-em-pressekonferenz-deutschland-106~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=54e12"/>
<noscript>
<img src="/themen/sport/inhalt/fussball/frauenfussball/frauen-em-pressekonferenz-deutschland-106~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=54e12" alt="Bundestrainerin Steffi Jones gestikuliert bei der UEFA-Pressekonferenz im Stadium Sparta Rotterdam | Bild: dpa-Bildfunk/Carmen Jaspersen" title="Bundestrainerin Steffi Jones gestikuliert bei der UEFA-Pressekonferenz im Stadium Sparta Rotterdam | Bild: dpa-Bildfunk/Carmen Jaspersen" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Vor dem Viertelfinale</span>
<span class="episode">Jones stärkt allen den Rücken</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT1M7S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-14e6cc69-cb6f-46b9-9aac-8984ba6d5de0" data-ext_id="4462bceb-c34c-415a-895e-e0062ae33b13" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-07-28T00:00:00+02:00" data-fsk_end="2017-07-28T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/br-sport/fca-bezahlkerten-loesung-gefunden-100.html" class="teaser link_video contenttype_standard fca-bezahlkerten-loesung-gefunden-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="FCA-Card | Bild: picture-alliance/dpa" title="FCA-Card | Bild: picture-alliance/dpa" data-src="{breakpoint-name}" data-src-m="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fca-card-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=b53f0" data-src-l="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fca-card-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=b53f0"/>
<noscript>
<img src="/themen/sport/inhalt/fussball/bundesliga/fc-augsburg/fca-card-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=b53f0" alt="FCA-Card | Bild: picture-alliance/dpa" title="FCA-Card | Bild: picture-alliance/dpa" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Ärger um FCA-Bezahlkarten</span>
<span class="episode">Lösung inzwischen gefunden</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT1M7S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-331ac3d2-e2af-48b7-ae6d-21e0b452ba4a" data-ext_id="cd4f543b-41cf-4f77-8a18-222438804212" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-07-28T00:00:00+02:00" data-fsk_end="2017-07-28T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/br-sport/fc-ingolstadt-vor-saisonstart-102.html" class="teaser link_video contenttype_standard fc-ingolstadt-vor-saisonstart-102">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="FCI-Trainer Maik Walpurgis | Bild: picture-alliance/dpa" title="FCI-Trainer Maik Walpurgis | Bild: picture-alliance/dpa" data-src="{breakpoint-name}" data-src-m="/themen/sport/inhalt/fussball/2-bundesliga/fc-ingolstadt/maik-walpurgis-138~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=88eca" data-src-l="/themen/sport/inhalt/fussball/2-bundesliga/fc-ingolstadt/maik-walpurgis-138~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=88eca"/>
<noscript>
<img src="/themen/sport/inhalt/fussball/2-bundesliga/fc-ingolstadt/maik-walpurgis-138~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=88eca" alt="FCI-Trainer Maik Walpurgis | Bild: picture-alliance/dpa" title="FCI-Trainer Maik Walpurgis | Bild: picture-alliance/dpa" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Saisonbeginn beim FCI</span>
<span class="episode">Survival-Training für den Ligastart</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT1M20S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-6879638c-feff-4519-bd90-c7f40664522a" data-ext_id="b5af1b9f-adb9-4d0e-a2eb-360068184fdf" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-07-28T00:00:00+02:00" data-fsk_end="2017-07-28T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/br-sport/erloesung-deutsches-schwimm-team-hentke-verhindert-historisches-wm-debakel-100.html" class="teaser link_video contenttype_standard erloesung-deutsches-schwimm-team-hentke-verhindert-historisches-wm-debakel-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Franziska Hentke | Bild: picture-alliance/dpa" title="Franziska Hentke | Bild: picture-alliance/dpa" data-src="{breakpoint-name}" data-src-m="/themen/sport/inhalt/schwimmen/hentke-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=31006" data-src-l="/themen/sport/inhalt/schwimmen/hentke-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=31006"/>
<noscript>
<img src="/themen/sport/inhalt/schwimmen/hentke-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=31006" alt="Franziska Hentke | Bild: picture-alliance/dpa" title="Franziska Hentke | Bild: picture-alliance/dpa" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Erlösung fürs deutsche Schwimm-Team</span>
<span class="episode">Hentke verhindert historisches WM-Debakel</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT0M32S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-019dfdca-6967-443f-8320-23a516cfbaf6" data-ext_id="8257c881-a064-49d7-a9f0-d86ca8929463" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-07-28T00:00:00+02:00" data-fsk_end="2017-07-28T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/br-sport/langlauf-tagebuch-teil-3-ernaehrungstipps-100.html" class="teaser link_video contenttype_standard langlauf-tagebuch-teil-3-ernaehrungstipps-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Lucas Bögl | Bild: BR" title="Lucas Bögl | Bild: BR" data-src="{breakpoint-name}" data-src-m="/themen/sport/inhalt/wintersport/lucas-boegl-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=b0175" data-src-l="/themen/sport/inhalt/wintersport/lucas-boegl-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=b0175"/>
<noscript>
<img src="/themen/sport/inhalt/wintersport/lucas-boegl-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=b0175" alt="Lucas Bögl | Bild: BR" title="Lucas Bögl | Bild: BR" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Langlauf-Tagebuch - Teil 3</span>
<span class="episode">Kochen mit Lucas Bögl</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT1M25S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-11370ab0-ed25-4bc7-985b-0f9ce1de5fac" data-ext_id="c781ae7b-c7d6-405a-a1c0-e6dffb2061e6" data-geo_protected="true" data-fsk_level="" data-fsk_start="2017-07-28T00:00:00+02:00" data-fsk_end="2017-07-28T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/br-sport/steffi-jones-dickes-fell-100.html" class="teaser link_video contenttype_standard steffi-jones-dickes-fell-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Bundestrainerin Steffi Jones bei der Pressekonferenz. | Bild: dpa-Bildfunk/Carmen Jaspersen" title="Bundestrainerin Steffi Jones bei der Pressekonferenz. | Bild: dpa-Bildfunk/Carmen Jaspersen" data-src="{breakpoint-name}" data-src-m="/themen/sport/inhalt/fussball/frauenfussball/fussball-frauen-em-deutschland-102~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=feaf3" data-src-l="/themen/sport/inhalt/fussball/frauenfussball/fussball-frauen-em-deutschland-102~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=feaf3"/>
<noscript>
<img src="/themen/sport/inhalt/fussball/frauenfussball/fussball-frauen-em-deutschland-102~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=feaf3" alt="Bundestrainerin Steffi Jones bei der Pressekonferenz. | Bild: dpa-Bildfunk/Carmen Jaspersen" title="Bundestrainerin Steffi Jones bei der Pressekonferenz. | Bild: dpa-Bildfunk/Carmen Jaspersen" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Dickes Fell der Bundestrainerin</span>
<span class="episode">&quot;1,80 Meter groß und 80 Kilo schwer&quot;</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT1M30S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-d2184d45-d046-4fd1-8ede-34f02367af20" data-ext_id="be6857cf-5b19-44c8-9b10-c100469e9254" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-07-28T00:00:00+02:00" data-fsk_end="2017-07-28T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/br-sport/fabian-hambuechen-reha-100.html" class="teaser link_video contenttype_standard fabian-hambuechen-reha-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Fabian Hambüchen | Bild: Bayerischer Rundfunk" title="Fabian Hambüchen | Bild: Bayerischer Rundfunk" data-src="{breakpoint-name}" data-src-m="/import/audiovideo/standbilder/fabian-hambuechen-reha-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=2af24" data-src-l="/import/audiovideo/standbilder/fabian-hambuechen-reha-bild-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=2af24"/>
<noscript>
<img src="/import/audiovideo/standbilder/fabian-hambuechen-reha-bild-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=2af24" alt="Fabian Hambüchen | Bild: Bayerischer Rundfunk" title="Fabian Hambüchen | Bild: Bayerischer Rundfunk" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Fabian Hambüchen</span>
<span class="episode">Der Olympiasieger kämpft sich zurück</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT2M16S">2 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-ba74eb07-211f-44ae-a2d8-8ccaf892ff81" data-ext_id="d7786faf-ec29-4141-b7e5-359dc9d3dd01" data-geo_protected="true" data-fsk_level="" data-fsk_start="2017-07-28T00:00:00+02:00" data-fsk_end="2017-07-28T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/br-sport/dfb-frauen-dzenifer-maroszan100.html" class="teaser link_video contenttype_standard dfb-frauen-dzenifer-maroszan100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Dzenifer Maroszan | Bild: picture-alliance/dpa" title="Dzenifer Maroszan | Bild: picture-alliance/dpa" data-src="{breakpoint-name}" data-src-m="/themen/sport/inhalt/fussball/frauenfussball/dzenifer-maroszan-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=b0370" data-src-l="/themen/sport/inhalt/fussball/frauenfussball/dzenifer-maroszan-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=b0370"/>
<noscript>
<img src="/themen/sport/inhalt/fussball/frauenfussball/dzenifer-maroszan-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=b0370" alt="Dzenifer Maroszan | Bild: picture-alliance/dpa" title="Dzenifer Maroszan | Bild: picture-alliance/dpa" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Maroszans EM-Zwischenfazit</span>
<span class="episode">Kämpfende Künstlerin findet Spannung &quot;geil&quot;</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT1M49S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-2af39aef-f9c9-4fed-b52a-60e9df51fec1" data-ext_id="f4a58318-01ae-4445-8a1e-76c28ae50986" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-07-28T00:00:00+02:00" data-fsk_end="2017-07-28T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/br-sport/regionalliga-bayern-pipinsried-schweinfurt-100.html" class="teaser link_video contenttype_standard regionalliga-bayern-pipinsried-schweinfurt-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Regionalliga Pipinsried - Kapitän Fabian Hürzer | Bild: BR" title="Regionalliga Pipinsried - Kapitän Fabian Hürzer | Bild: BR" data-src="{breakpoint-name}" data-src-m="/themen/sport/inhalt/fussball/amateurfussball/pipinsried-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=76e21" data-src-l="/themen/sport/inhalt/fussball/amateurfussball/pipinsried-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=76e21"/>
<noscript>
<img src="/themen/sport/inhalt/fussball/amateurfussball/pipinsried-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=76e21" alt="Regionalliga Pipinsried - Kapitän Fabian Hürzer | Bild: BR" title="Regionalliga Pipinsried - Kapitän Fabian Hürzer | Bild: BR" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Abenteuer Regionalliga</span>
<span class="episode">Pipinsried - größtes Ziel &quot;die Sechzger schlagen&quot;</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT2M45S">2 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-04438d7c-ec79-4c58-83ce-d16b6be4aa35" data-ext_id="078b342c-cf6d-4d01-a403-38da66ea3c2c" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-07-28T00:00:00+02:00" data-fsk_end="2017-07-28T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/br-sport/vor-der-beachvolleyball-wm-in-wien-100.html" class="teaser link_video contenttype_standard vor-der-beachvolleyball-wm-in-wien-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Chantal Laboureur / Julia Sude | Bild: picture-alliance/dpa" title="Chantal Laboureur / Julia Sude | Bild: picture-alliance/dpa" data-src="{breakpoint-name}" data-src-m="/themen/sport/inhalt/volleyball/beachvolleyball-laboureur-sude-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=2ba91" data-src-l="/themen/sport/inhalt/volleyball/beachvolleyball-laboureur-sude-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=2ba91"/>
<noscript>
<img src="/themen/sport/inhalt/volleyball/beachvolleyball-laboureur-sude-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=2ba91" alt="Chantal Laboureur / Julia Sude | Bild: picture-alliance/dpa" title="Chantal Laboureur / Julia Sude | Bild: picture-alliance/dpa" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Vor der Beachvolleyball-WM</span>
<span class="episode">Laboureur/Sude Konkurrenz für Ludwig/Walkenhorst</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT2M4S">2 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-cafe6310-bc51-47c6-9e90-102d6a521d04" data-ext_id="ecece40b-6a31-472c-94c5-b0900baddaf2" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-07-28T00:00:00+02:00" data-fsk_end="2017-07-28T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/br-sport/bayern-schlaegt-chelsea-torschuetzen-thomas-mueller-rafinha-nach-dem-spiel-100.html" class="teaser link_video contenttype_standard bayern-schlaegt-chelsea-torschuetzen-thomas-mueller-rafinha-nach-dem-spiel-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Thomas Müller | Bild: BR" title="Thomas Müller | Bild: BR" data-src="{breakpoint-name}" data-src-m="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/thomas-mueller-204~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=c40b1" data-src-l="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/thomas-mueller-204~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=c40b1"/>
<noscript>
<img src="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/thomas-mueller-204~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=c40b1" alt="Thomas Müller | Bild: BR" title="Thomas Müller | Bild: BR" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">Bayern schlägt Chelsea</span>
<span class="episode">Die Torschützen Thomas Müller und Rafinha nach dem Spiel</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT4M6S">4 Min.</time>
</p>
</a>
</div>
</div>
</article>
<article class="teaser standard" id="teaser-da876dea-a59e-4a09-8cce-5ad92f2d01c7" data-ext_id="5c37efa2-f085-4568-ac0f-51c6a0cdf1bd" data-geo_protected="false" data-fsk_level="" data-fsk_start="2017-07-28T00:00:00+02:00" data-fsk_end="2017-07-28T00:00:00+02:00">
<div class="teaserOuter">
<div class="teaserInner clearFix">
<a href="/mediathek/video/sendungen/br-sport/fc-bayern-asien-reise-james-rodriguez-carlo-ancelotti-100.html" class="teaser link_video contenttype_standard fc-bayern-asien-reise-james-rodriguez-carlo-ancelotti-100">
<figure>
<img class="responsive" src="/static/img/bereich/mediathek/responsive.png" alt="Carlo Ancelotti (links) und James Rodríguez auf einer Pressekonferenz in Singapur | Bild: picture-alliance/dpa" title="Carlo Ancelotti (links) und James Rodríguez auf einer Pressekonferenz in Singapur | Bild: picture-alliance/dpa" data-src="{breakpoint-name}" data-src-m="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/ancelotti-rodriguez-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=4549e" data-src-l="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/ancelotti-rodriguez-100~_h-225_v-img__16__9__xl_w-400_-3d3c55650261b235acd4302db6f9882bbcf007f3.jpg?version=4549e"/>
<noscript>
<img src="/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/ancelotti-rodriguez-100~_h-180_v-img__16__9__xl_w-320_-58e970b96e6c371a021e0ea9afe588473fc3b34a.jpg?version=4549e" alt="Carlo Ancelotti (links) und James Rodríguez auf einer Pressekonferenz in Singapur | Bild: picture-alliance/dpa" title="Carlo Ancelotti (links) und James Rodríguez auf einer Pressekonferenz in Singapur | Bild: picture-alliance/dpa" />
</noscript>
<span class="layer"></span>
</figure>
<h4>
<span class="name">FC Bayern-Asienreise</span>
<span class="episode">Ist der James zufrieden, freut sich der Carlo</span>
</h4>
<p class="welle">BR</p>
<p class="time">
<time class="duration" datetime="PT1M21S">1 Min.</time>
</p>
</a>
</div>
</div>
</article>
</section>
<div class="teaserBundleMore">
<a class="button large" href="/mediathek/video/sendungen/br-sport/brsport-100~_all-1_-17427f5dafb510f83952dcca24b80f3e70c4478f.html">mehr anzeigen</a>
</div>
</div>
</div>

<div class="containerTeaserRecommend container" data-recommended_items_url="/mediathek/video/admin/recommended-items-100~recommendedItems.jsp">
</div>
<div class="containerBreadcrumb container clearFix">
<div class="containerInner">
<a href="#siteTop" class="siteTop"><span class="sprite"></span>nach oben</a>
<h2 class="hidden" id="standort">Ihr Standort</h2>
<nav class="breadcrumb" itemprop="breadcrumb">
<dl class="clearFix">
<dt class="hidden">Ihr Standort: </dt>
<dd class="home">
<a href="/mediathek/video/index.html" class="ir sprite link_indexPage contenttype_standard home dontShowHeadline mediathek-video-108" title="zur Startseite BR Mediathek Video">Startseite</a>
</dd>
<dd><a href="/mediathek/video/sendungen/index.html" class="link_bundle sendungenaz-100">Sendungen A-Z</a></dd>
<dd class="last"><span>Trolls &quot;Track Walk&quot; auf dem Hungaroring</span></dd>
</dl>
</nav>
</div>
</div>
<div class="containerFooter container"><div class="containerInner"><hr class="invisible" /><footer id="footer"><nav class="footerNavi" role="navigation"><h2 id="hilfeKontakt" class="visuallyHidden">Hilfe &amp; Kontakt</h2>
<ul class="clearFix">
<li class="rss"><a href="/metanavi/rss/index.html" class="link_internal mediathek-rss-100" rel="external">RSS</a></li>
<li class="hilfe"><a href="/mediathek/video/hilfe/index.html" class="link_html helppage-100">Hilfe &amp; Kontakt</a></li>
<li class="datenschutz"><a href="/mediathek/video/footernavi/datenschutz/index.html" class="link_html datenschutz-html-100">Datenschutz</a></li>
<li class="impressum"><a href="/mediathek/video/footernavi/impressum/index.html" class="link_html impressum-html-100">Impressum</a></li>
<li class="mediathek-audio"><a href="/static/radioplayer/player.html#/mediathek/audio/audio-livestream-bayern1-oberbayern-100~radioplayer.json" class="link_br link_mediathek-audio link_staticAudio audio-mediathek100" rel="external">Mediathek Audio</a></li>
<li class="brde"><a href="/index.html" class="link_internal brde-100" rel="external">BR.de</a></li>
<li class="ard"><a href="http://www.ard.de" class="link_ard ard-100" rel="external">ARD.de</a></li>
</ul>
</nav></footer></div></div>
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled && window.location.protocol == "http:") {
var ivwTrackingEnabled = true;
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/themen\/sport\/";
$.ajaxSetup({ cache: true });
$.getScript("https://script.ioam.de/iam.js").done(function () {
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
iom.c(iam_data, 1);
});
}
/* ]]> */
</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//tracker.br.de/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 60]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://cdn-storage.br.de/microsites/piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//tracker.br.de/piwik.php?idsite=60" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik -->
</body>
</html>